Warmstartproblem bei B89

Diskutiere Warmstartproblem bei B89 im Audi allgemein Forum im Bereich Audi Forum; B89 1600ccm / 51 kw Bj. 90 springt im warmen Zustand sehr schlecht an, läuft dann sehr unrund, muss mit Gas am LAufen gehalten werden, dabei...

  1. nevada

    nevada Neuer Benutzer

    Dabei seit:
    30.10.2003
    Beiträge:
    4
    Zustimmungen:
    0
    B89 1600ccm / 51 kw Bj. 90 springt im warmen Zustand sehr schlecht an, läuft
    dann sehr unrund, muss mit Gas am LAufen gehalten werden, dabei dunkler Qualm
    aus Auspuff (Heck schon schwarz gesprenkelt), nach 1-2 min Fahrt alles ok.
    Im Kaltzustand null Problem.
    Zündverteiler neu, Zündkabel neu
    Woran kann es sonst noch liegen?

    gruss nevada
     
  2. #2 Schraubi-Schlumpf, 30.10.2003
    Schraubi-Schlumpf

    Schraubi-Schlumpf Gast

    ist das problem erst vorhanden seitdem du verteiler/kabel ersetzt hast (ersetzen hast lassen ) ???
    zündzeitpunkt verstellt ?
     
  3. nevada

    nevada Neuer Benutzer

    Dabei seit:
    30.10.2003
    Beiträge:
    4
    Zustimmungen:
    0
    Das Problem war schon vorher, Zündverteiler + Kabel war halt der erste Versuch
    der Fehlerbehebung! Zündzeitpunkt ok.

    Gruss Nevada
     
  4. BAO

    BAO Erfahrener Benutzer

    Dabei seit:
    09.06.2003
    Beiträge:
    412
    Zustimmungen:
    0
    Hi

    springt der denn auf allen Zylibndern an ,oder läuft er nur auf 3 ?

    MFG

    BAO
     
Thema: Warmstartproblem bei B89
Besucher kamen mit folgenden Suchen
  1. audi b89

    ,
  2. audi warmstartproblem

    ,
  3. warmstartproblem a4b5 tdi

Die Seite wird geladen...

Warmstartproblem bei B89 - Ähnliche Themen

  1. Warmstartproblem golf 3 variant TDI

    Warmstartproblem golf 3 variant TDI: Hallo! habe einen golf 3 variant bj.98 TDI 90PS wenn der motor kalt ist springt er sofort an sobald er warm ist muss ich viieeel länger starten...