Betriebstemperaturabfall Bei Audi A3

Diskutiere Betriebstemperaturabfall Bei Audi A3 im Audi A3 8L Forum im Bereich Audi A3, S3, RS3; Ich bin in meiner Verzweiflung auf dieses Forum gestoßen und hoffe, daß mir hier jemand helfen kann. [img] Ich habe seit Mitte Oktober 2002...

  1. Doris

    Doris Gast

    Ich bin in meiner Verzweiflung auf dieses Forum gestoßen und hoffe, daß mir hier jemand helfen kann. [​IMG]
    Ich habe seit Mitte Oktober 2002 einen neuen Audi A3 Edition, 1.9 TDI Pumpedüse, 100 PS. Damit habe ich folgendes Problem: erstens erreicht er wirklich sehr langsam die Betriebstemperatur von 90° (auch bei Temperaturen knapp über 0° dauert das ca. 10 km) - allerdings ohne Zuschaltung der Heizung! Wobei ich zum ersten Mal einen Diesel fahre und ich mir sagen habe lassen, daß der einfach länger braucht, bis er warm ist. Ok. Schalte ich jedoch die Heizung im Fahrzeuginneren zu, so dauert es noch um ein Vielfaches länger UND sobald er die Betriebstemperatur von 90° erreicht hat, fällt er rasant wieder ab!! Steht das Fahrzeug, z.B. an einer Ampel, dann sogar auf 70° zurück. Ich habe auch schon festgestellt, daß das auch passiert, wenn ich von Beginn an die Heizung zugeschaltet habe - er erreicht dann irgendwann 90°, fällt aber sogar WÄHREND des Fahrens wieder ab. Das kann doch nicht normal sein, oder??
    Ich hatte ihn deswegen auch schon in der Werkstatt. Dort sagte man zu Beginn, das wäre normal; dann hat man angeblich doch etwas gefunden und den Wärmefühler (oder so) ausgetauscht, und als ich dann meinte, daß das Problem noch immer nicht behoben ist, war es wieder normal?!!
    Ich habe einen Freund, der einen Seat Toledo 1.9 TDI fährt, der hat dieses Problem nicht - erreicht sein Auto die Betriebstemperatur von 90°, so bewegt sich die Anzeige keinen Millimeter mehr nach unten. Ein zweiter Freund hat sogar den gleichen Audi A3 und hat dieses Problem auch nicht.

    Ich wäre wirklich dankbar, wenn mir jemand einen Ratschlag geben bzw. mitteilen könnte, ob er bei demselben Fahrzeug auch dieses "Problem" hat.

    Danke!!!
    LG, Doris
     
  2. eBay

    Anzeige

  3. #2 CapTCocK, 12.02.2003
    CapTCocK

    CapTCocK Erfahrener Benutzer

    Dabei seit:
    29.10.2002
    Beiträge:
    261
    Zustimmungen:
    0
    Modell:
    Passat Var. TDI
    KW/PS:
    115 PS
    MKB/GKB:
    MBK
    Also mein A3 1.9 TDI braucht auch ca. 10km bis er seine 90 Grad erreicht hat. Vorher fängt die Klimaautomatik auch nur langsam an zu heizen. Das ist aber ganz normal. Wenn ich den Wagen dann länger stehen lasse und im Stand weiterlaufen lasse, fällt die Temperatur auch ab. Aber bei normalen Stops an der Ampel etc. bleibt die Temperatur konstant. Soviel zu meinen Erfahrungen.
     
  4. #3 TwiceT-A3, 12.02.2003
    TwiceT-A3

    TwiceT-A3 Erfahrener Benutzer

    Dabei seit:
    21.11.2002
    Beiträge:
    131
    Zustimmungen:
    0
    hy!
    also ich fahre auch einen A3 TDI mit 110 PS.
    ich hab genau diesselben erfahrungen wie CapTCocK allerdings hat ein freund von mir zu beginn als er sich einen gebrauchten A3 zugelegt hat (90ps TDI) der einige monate nur stand, sich auch immer darüber aufgeregt dass die betriebstemperatur nie erreicht wird und schnell wieder fällt.
    das hat sich nach wenigen wochen gelegt.
    mehr kann ich dir leider nicht dazu sagen.
    ich hoffe das is kein ernsteres prob

    grüße
     
  5. #4 Brad_0505, 16.02.2003
    Brad_0505

    Brad_0505 Gast

    Hi Doris.

    Ich fahre einen A4 TDI mit 110 PS. Mein Wagen braucht auch etwa 10-15 km bis die Betriebstemp. erreicht ist. Wie du sagst fällt auch bei mir der Zeiger runter wenn ich mal mit weniger Drehzahl fahre oder an der Ampel stehe. Ich habe mir sagen lassen das die Kühlung zwar die 90 grad erreichen aber das Öl im Motor nicht. Ich habe schon die Erfahrung gemacht, wenn ich etwa 30 km gefahren bin und das Öl auch warm ist, dann fällt der zeiger nicht mehr runter egal wieviel du heizen tust.

    Ich hoffe dir geholfen zu haben.
     
  6. Doris

    Doris Gast

    Vielen Dank einmal für die drei Antworten!

    Heute war ich wegen diesem Problem wieder in der Werkstatt - weil wie gesagt, es kann NICHT normal sein, daß sogar während des Fahrens die Temperaturanzeige abfällt!
    Und heute bin ich auch endlich an einen kompetenten Mitarbeiter geraten, und siehe da: das Problem ist behoben! Das Thermostat war defekt. Jetzt erreicht mein Auto die Betriebstemperatur von 90° auch vieeel schneller - sogar mit zugeschalteter Heizung - und hält diese auch. Ich bin total happy! [​IMG]
    Hoffe nur, daß durch so langes Fahren mit einem defekten Thermostat nichts kaputt gehen kann?!

    LG, Doris
     
  7. #6 TwiceT-A3, 04.03.2003
    TwiceT-A3

    TwiceT-A3 Erfahrener Benutzer

    Dabei seit:
    21.11.2002
    Beiträge:
    131
    Zustimmungen:
    0
    ich freu mich immer ganz besonders wenn einer A3 fahrerin geholfen wurde...
    nein im prinzip kann wegen einem defekten thermostat nix kaputt gehn.
    was mich nur wundert dass bei einem neuen A3 (ende 2002 is ya deiner) das thermostat kaputt gehen kann. sicher kann alles kaputt gehn aber so was nach paar monaten ?? weißt du warum es kaputt gangen is ?

    mfg twicet [​IMG]
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Anworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. doris

    doris Gast

    @ twicet: Danke! [​IMG]

    Also, ich hab' leider nicht nach dem Grund, warum es kaputt gegangen ist, gefragt - wusste auch nicht, daß das so außergewöhnlich ist. Erst ein Freund hat dann ebenfalls gemeint, daß sowas normalerweise erst nach Jahren mal kaputt gehen kann - aber eben nicht, bei einem neuen Auto.
    Da ich das Problem allerdings schon relativ lange habe - und nur bis jetzt keiner fähig war (oder wollte, denn einer Frau kann man meist ja erzählen, was man will), den Fehler zu finden und zu beheben - vielleicht war das Thermostat ja auch von Anfang an deffekt??!

    Aber schön, daß es Foren gibt, in denen Leute versuchen, einem zu helfen!!

    LG, Doris
     
  10. #8 TwiceT-A3, 05.03.2003
    TwiceT-A3

    TwiceT-A3 Erfahrener Benutzer

    Dabei seit:
    21.11.2002
    Beiträge:
    131
    Zustimmungen:
    0
    wenn es demnächst irgendwas gibt was dich interessiert oder wenn du ein problem hast dann schreib ruhig rein...im audi bzw A3 teil des forums is leider viel zu wenig los....

    viel spaß weiterhin mit deinem A3
    liebe grüße aus wien!

    [​IMG]
     
Thema: Betriebstemperaturabfall Bei Audi A3
Besucher kamen mit folgenden Suchen
  1. audi a3 temperaturgeber

    ,
  2. http://www.pkw-forum.de/686-betriebstemperaturabfall-audi-a3.html

    ,
  3. Betriebstemperatur Audi A3

    ,
  4. Audi A3 Temperatur,
  5. a3 tdi wird nicht warm,
  6. audi a3 8p thermostat defekt,
  7. warum wird meine heizung in a3tdi nicht warm,
  8. Temperaturfühler Audi A3,
  9. audi a3 8p thermostat,
  10. audi a3 2.0 tdi wird nicht warm,
  11. tdi hält temperatur nicht,
  12. temperaturanzeige audi a3,
  13. audi a4 2.0 tdi hält temperatur nicht 90 grad,
  14. audi a3 2.0tfsi wird nicht warm,
  15. Audi2.0tfsi motor Kühlmitteltemperaturgeber,
  16. audi a3 tdi heizung,
  17. audi a3 sportback 1 9 tdi probleme mit der Heizung ?,
  18. thermostat audi a3 8p,
  19. thermostat audi a6 1.9 tdi 110 ps,
  20. Audi a3 betriebstemperatur,
  21. audi a3 8p 2.0 tdi erreicht 90 grad,
  22. audi a3 2.0 tdi keine betriebstemperatur,
  23. audi a3 8pa 2.0 tdi wird nicht warm,
  24. Audi A3 Diesel wird nicht warm,
  25. a3 8p 2.0 tdi Temperatur nicht auf 90 grad
Die Seite wird geladen...

Betriebstemperaturabfall Bei Audi A3 - Ähnliche Themen

  1. Zu schnell unterwegs mit dem Audi A6

    Zu schnell unterwegs mit dem Audi A6: Servus! Ein Freund von mir hat derzeit etwas Probleme mit seinem Führerschein, bzw. sagen wir mal so er ist selbst schuld. Da hat ihn das Gaspedal...
  2. Betriebstemperaturabfall A3 - (never) ending story

    Betriebstemperaturabfall A3 - (never) ending story: Da ich schon vor einigen Monaten mit meinem Problem hier Hilfe gesucht habe - und von einigen Mitgliedern auch ein paar Tips bekommen habe -...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden