Golf 3 Bj 95 1,6l 55kw leerlauf und durchzug probleme! Hilfe

Diskutiere Golf 3 Bj 95 1,6l 55kw leerlauf und durchzug probleme! Hilfe im VW Golf 3 (1H) Forum im Bereich VW Golf; Hallo ich bin neu hier . und hoffe das ihr mir ein wenig helfen könnt! Ich habe mir ein golf 3 1,6l 55kw bj 95 motor ist ein AEA zugelegt er hat...

  1. leland

    leland Neuer Benutzer

    Dabei seit:
    28.07.2012
    Beiträge:
    3
    Zustimmungen:
    0
    Hallo ich bin neu hier . und hoffe das ihr mir ein wenig helfen könnt!
    Ich habe mir ein golf 3 1,6l 55kw bj 95 motor ist ein AEA zugelegt er hat 144000 km auf der uhr und ist in einem recht guten zustand. Der wagen war 8 monate abgemldet soll laut verkaufer vorher gut gelaufen haben.
    jetzt läuft er im leerlauf unruhig und geht aus das macht er teilweise auch beim fahren wenn ich einkuppel. er stotert beim anfahren sehr stark (komme mir vor wie ein fahranfänger)
    Beim Fahren zieht er zwischen ca 2000- 3000 um nicht trotz gaspedal auf anschlag geht die kmh runter wenn ich das gas dan kurzlos lasse und wieder aufs gas geh kommt er wieder.
    wir haben am mitwoch die drosselklappe gereinigt ,zündkerzen neu 1. defektes zündkabel gewechselt (er läuft auf allen pötten) benzinfilter neu gemacht zündverteiler kappe und läufer sehen laut meines freundes noch recht neu aus . darauhin war das problem mit der gas annahme bis gestern erledigt (leerlauf immer noch unruhig habe mir schon ein neuen leerlaufregler bestellt warte noch drauf) . gestern gegen abend fing er dann wieder an das gas in dem besagten drehzahl berreich nicht richtig nimt und man kurz das gas los lassen muss das er wieder kommt.und das stottern beim anfahren macht sich auch wieder leicht bemerkbar. es regnet seit gestern und meine unsere vermutung ist das die zündspulle feuchtigkeit zieht . ( war am mitwoch morgen in ner werkstatt der meister war aber nicht da und der angestellte schaute mal kurz unter die haube und hatte auch die vermuttung der zündspulle er hatte dann glassreiniger auf die zündspulle gesprüht es hat sich ( im stand) aber nichts verändert.kopfdichtung ist auch ok .
    haben den motor mit bremsenreiniger abgesprüht aber auch keine prob. mit falschluft festgestellt. drosselklappenpoti arbeitet laut meines freundes auch. hatte jemand von euch mal das gleiche problem und kann mir da weiterhelfen:o?
    Gruss Marc
     
  2. #2 fuchs_100, 28.07.2012
    fuchs_100

    fuchs_100 Erfahrener Benutzer
    Moderator

    Dabei seit:
    07.04.2008
    Beiträge:
    15.691
    Zustimmungen:
    74
    Also gerade in Verbindung mit der Feuchtigkeit klingt das, wie du schon vermutet hattest, nach einem Problem mit der Zündanlage. Zur Not V-Kappe und Läufer doch noch mal erneuern.

    Es könnte jedoch auch auf ein allgemeines Gemischproblem zurückzuführen sein. Beispielsweise aufgrund schadhafter Temperaturgeber oder Probleme mit der Lambdaregelung. Hier kommst du aber nur mittels Diagnosegerät weiter, wenn man in dem Bereich sucht.
    Zündspulen der Baureihe sind in der Regel intakt oder schlagartig defekt. Das sieht man ihnen meist dann auch an, da es sie im Sommer teilweise etwas zerreist bei großer Hitze.
     
  3. leland

    leland Neuer Benutzer

    Dabei seit:
    28.07.2012
    Beiträge:
    3
    Zustimmungen:
    0
    Hallo fehler gefunden lambdasonde! so hab mir eine neue geholt . Habe aber jetzt das prob. das einer der vorbesitzer schon mal an der lambda dran war. Und er die stecker vom baum sowie von der lambda abgeschnietten hat . und mit quetschverbindern zusammen gesteckt hat. mein prob. ist jetzt die kabel von der lambda sind weiß,weiß,grau,braun. die vom kabelbaum sind gelb, braun,weißrot und weiß . kann mir hier jemand die belegung sagen? nicht das die lambda falsch verkabelt war und deshalb kapput gegangen ist. und mir das mit der neuen wieder passiert! MFG
     
  4. #4 fuchs_100, 02.08.2012
    fuchs_100

    fuchs_100 Erfahrener Benutzer
    Moderator

    Dabei seit:
    07.04.2008
    Beiträge:
    15.691
    Zustimmungen:
    74
    Aber an der neuen Sonde hast du ja jetzt den passenden Stecker, oder?

    Ich würde dir empfehlen, hier die originale Steckverbindung wieder herzustellen.
    Quetschverbinder sind solange in Ordnung, wie sie absolut Wasserdicht sind. Das müssen also Schrumpf-Quetschverbinder sein. Eine Steckverbindung wäre allerdings bereits für die Fehlersuche extrem empfehlenswert.

    Schaltplan Mono-Motronic (ABD, ABU, AEA)
    Dort sind zwar keine Kabelfarben enthalten, aber aufgrund der Steuergerätebelegung und durch Rausmessen kann man es problemlos feststellen, was wofür ist. Die 2 weißen Kabel sind übrigens für die Sondenheizung (im Schaltplan Pin 1 und 2) - also die kannst ja schon mal problemlos schnell rausmessen. Dann gehts halt noch um die Verkabelung zum Motorsteuergerät.
     
Thema:

Golf 3 Bj 95 1,6l 55kw leerlauf und durchzug probleme! Hilfe

Die Seite wird geladen...

Golf 3 Bj 95 1,6l 55kw leerlauf und durchzug probleme! Hilfe - Ähnliche Themen

  1. Golf 5 1.6 102 PS bei 3000 Drehzal tackert / Brummt und stirbt ab !!!!

    Golf 5 1.6 102 PS bei 3000 Drehzal tackert / Brummt und stirbt ab !!!!: Hallo an alle meine Nichte hat einen Golf 5 1.6l 102 PS Erstzulassung 2007 KBA 0603 und ADJ . Sie hat das Auto seit ca. 2 Jahren und ist damit...
  2. Schaltung 2. und 4. Gang - Golf III TD 55KW

    Schaltung 2. und 4. Gang - Golf III TD 55KW: Kann mir bitte jemand zu folgendem Problem Hilfestellung geben? Bei meinem Golf III TD 55KW bleibt der 2. und 4. Gang nicht drinnen. Nur wenn...
  3. VR6 Gewinde in 55KW Golf?

    VR6 Gewinde in 55KW Golf?: Nabend Also ich habe folgendes "Problem". Ich möchte gern ein KW Gewindefahrwerk Variante 1 einbauen. Da ich für den nächsten Winter einen...
  4. Golf 3 1,8 55kw

    Golf 3 1,8 55kw: naböönd ich habe einen golf 3 1,8 55kw und ich würde gerne wissen was da der unterschied zum golf 3 1,8 75kw ist. würde gerne meinem motor...