EPC Störung beim A2

Diskutiere EPC Störung beim A2 im Audi A2 Forum im Bereich Audi Forum; [img] Audi A2 01/2001 1.4l Benziner, EPC Fehler der Wagen war jetzt zum dritten Mal wegen dem gleichen Fehler in der Werkstatt: EPC leuchtet auf,...

  1. #1 23nikko, 08.03.2004
    23nikko

    23nikko Neuer Benutzer

    Dabei seit:
    08.03.2004
    Beiträge:
    1
    Zustimmungen:
    0
    [​IMG] Audi A2 01/2001 1.4l Benziner, EPC Fehler
    der Wagen war jetzt zum dritten Mal
    wegen dem gleichen Fehler in der Werkstatt: EPC leuchtet auf, dann
    Motorstörung. Der Wagen fährt trotzdem normal weiter.
    Beim nächsten Start des Motors bleibt die Motorstörungslampe an. Irgendwann, so nach 5-6 Fahrten sind alle
    Störungen wieder verschwunden.
    Nach weiteren 3-6 Fahrten kommt das Problem wieder....

    Beim letzten Werstattbesuch stand im Fehlerprotokoll:'Geber für Saugrohrdruck-G71 unplausibles Signal sporadisch'.
    Daraufhin wurde der Geber ausgewechselt.(161€ !)
    1 Woche ging alles gut, dann war das Problem wieder da, also wieder EPC+Motorstörung.

    Hat jemand dieses Problem schon gehabt, kann mir jemand helfen ?
    Ich habe große Sorge, das Audi den Motor Stück für Stück auf meine Kosten wechselt, bis der Fehler endlich gefunden wird !

    Danke,
    23nikko
     
  2. Amazon

    Anzeige

    Schau mal hier: EPC Störung beim A2. Dort wird jeder fündig!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Schraubi-Schlumpf, 08.03.2004
    Schraubi-Schlumpf

    Schraubi-Schlumpf Gast

    also darum brauchst du dir keine sorgen zu machen. solange der fehler nicht behoben ist, brauchst du auch nichst zu bezahlen!
    wenns der geber für saugrohrdruck nicht war, können sie diesen ja gerne wieder zurückbauen, oder wenns dem laden zu aufwendig ist, behälst du den neuen.
    bezahlen tust du NUR die behebung des fehlers, nicht die 20 aus- und eingebauten teile zur fehlereingrenzung.
    ist allerdings die lampe für motorkontrolle wieder an, sollte auch wieder ein fehlereintrag im fehlerspeicher sein...
     
  4. #3 Schraubi-Schlumpf, 11.03.2004
    Schraubi-Schlumpf

    Schraubi-Schlumpf Gast

    nochmal hi,

    habe gerade in der werkstatt das selbe problem mit einem a2 1.4 benziner.
    werde mal berichten was bei uns geholfen hat.

    .oO( ich frage jetzt nicht woher du kommst *gg* )
     
  5. Johann

    Johann Neuer Benutzer

    Dabei seit:
    27.02.2005
    Beiträge:
    2
    Zustimmungen:
    0
    Hallo bei meinem A2 1,4l Benziner Baujahr 8/2001 mit 56tkm passiert das Gleiche. Habt Ihr inzwischen eine Lösung gefunden?
    Als erstes wurde der Durcksensor asugetauscht (240Eur). Die Motorkontrolleuchte und sporadisch EPC sind am nächsten Tag wieder angegangen. Danach wurde ein lockerer Stecker 'instandgesetzt'. Auf dem nach Hauseweg sind beide Kontrolleuchten wieder angegangen. Der nächste Werksattbesuch steht jetzt an. Die haben aber keinen blassen Schimmer...

    Kann jemand helfen? Der Fehler scheint ja relativ häufig aufzuterten. Leuchten bei Euch jetzt allen die Kontrolleuchten und ihr ignoriert's einfach [​IMG]
     
  6. B4Fan

    B4Fan Erfahrener Benutzer

    Dabei seit:
    10.04.2004
    Beiträge:
    698
    Zustimmungen:
    0
    Moinsen!

    Hatten das gleiche Problem beim 1,4L A2..

    Angezeigt wurden abwechselnd der Saugrohrgeber und die Nockenwellenverstellung der Auslassnockenwelle, die dieser Motor überhaupt nicht hat.....schon komisch....

    Die Lösung war noch komischer...es lag an der Verkokung der Drosselklappeneinheit, die wir ausgebaut und gereinigt haben.....danach natürlich Lehrnwerte gelöscht und neu angepasst.

    Das Fahrzeug ist nun schon ein halbes Jahr beschwerdefrei ohne ein Teil zu tauschen, und das ganze spiel hat ca. ne halbe Stunde gedauert.


    Cu Tommes
     
  7. #6 Sodalith, 11.04.2005
    Sodalith

    Sodalith Neuer Benutzer

    Dabei seit:
    09.11.2004
    Beiträge:
    2
    Zustimmungen:
    0
    Hallo an alle,
    ich hab das auch gerade zum 3. Mal! Beim 1.Mal durchgemessen und nichts gefunden. Beim 2.Mal irgendein Schalter? an der Bremsanlage und nun bin ich gerade 4 Wochen aus der Garantie raus und wieder leuchten beide Anzeigen auf. Die Bremsleuchten aber leider nicht, die scheinen "tot"! Kommt mir fast wie ein "eingebauter Fehler" vor, damit die Werkstätten immer was zu tun haben. Ich überlege jetzt sogar meinen A2 zu verkaufen, weil ich auf so etwas keine Lust habe. Alle 3-6 Monate mal eben EUR 65,-- -70,-- für nichts!
    Gruß
    Sodalith
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Anworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. Johann

    Johann Neuer Benutzer

    Dabei seit:
    27.02.2005
    Beiträge:
    2
    Zustimmungen:
    0
    Hallo "Sodalith",
    bei meinem war es auch die verdreckte Drosselklappe. Seit etwas über einem Monat sind die beiden Kontrolleuchten aus. Mein Eindruck war, dass man in der Werkstatt nur raten kann. Die Fehlerursache wird dann durch Zufall gefunden. In meiner Werkstatt springt man auch gerne auf meine Kommentare an und hat dann in Richtung meiner Vermutungen gesucht. Kann also sein, dass in deiner Werkstatt die Drosselklappen gereinigt werden ohne zu prüfen ob's die Ursache ist.
    Ich hatte allerdings den Eindruck, dass man auf mein Drängen die ausgelesenen Daten des Diagnosegerätes zu Audi geschickt hat und von dort die Lösung kam. Der Fehler tritt ja scheinbar relativ häufig auf. Deshalb denke ich Audi hat die Lösung in der Datenbank. Meine Werkstatt hatte allerdings den Ehrgeiz den Fehler zu erraten. Das Reinigen der Drosselklappe hat übrigens 51 EUR gekostet.

    Hoffentlich hilft es bei Deinem auch.

    Gruss

    "Johann"
     
  10. #8 Stefoli, 13.01.2006
    Stefoli

    Stefoli Neuer Benutzer

    Dabei seit:
    27.12.2005
    Beiträge:
    1
    Zustimmungen:
    0
    Hallo,

    auch meiner läuft jetzt wieder ohne die nervigen Warnleuchten.
    Ich habe allerdings nicht AUDI beauftragt auf Fehlersuche zu gehen, sondern nach den vielen Tips hier im Forum habe ich den Freundlichen beauftragt nur die Drosselklappe zu reinigen.

    Hier noch ein paar Daten zu meiner Kugel und der Reperatur:

    A2 1.4 Benziner mit 86.000 km Bj. 07/01
    Drosselklappe war verkokt
    Reinigung reichte bei mir
    Kosten: alles ohne Märchensteuer
    Fehlerspeicher auslesen 15,20
    Drosselklappengehäuse aus und eingebaut 99,-
    gereinigt und Grundeinstellung durchgeführt 22,80
    Gesamtkosten mit Märchensteuer 158,69€

    Die rechnung war trotz allem doch ganz schön heftig, da es garantiert nur 45 Minuten gekostet hat. Was solls....

    Ich würde mich bezüglich der Gesamtkosten auf ein Feedback freuen.

    Ferner bin ich mir sicher, das der Freundliche bei eigener Fehlersuche mir noch viel mehr berechnet hätte und wahrscheinlich auch gleich die komplette Drosselklappeneinheit ausgetauscht hätte.

    Schönes Wochenende
    Stefoli
     
Thema: EPC Störung beim A2
Besucher kamen mit folgenden Suchen
  1. audi a2 epc

    ,
  2. epc audi a2

    ,
  3. audi a2 drosselklappe reinigen

    ,
  4. epc leuchte audi a2,
  5. a2 epc,
  6. epc audi a2 leuchtet,
  7. audi a2 epc lampe leuchtet,
  8. EPC a2,
  9. audi a2 drosselklappe ,
  10. drosselklappe audi a2,
  11. audi a2 motorkontrollleuchte,
  12. audi a2 epc leuchtet,
  13. audi a2 epc leuchte,
  14. audi a2 fehlermeldungen,
  15. drosselklappe a2,
  16. audi a2 drosselklappe anlernen,
  17. Drosselklappe reinigen audi a2,
  18. audi a2 kontrollleuchten,
  19. audi a2 fehlermeldung,
  20. audi a2 motorleuchte,
  21. http://www.pkw-forum.de/5983-epc-stoerung-beim-a2.html,
  22. EPC Fehler Audi A2,
  23. a2 drosselklappe reinigen,
  24. audi a2 epc lampe,
  25. audi a2 freunde
Die Seite wird geladen...

EPC Störung beim A2 - Ähnliche Themen

  1. Im Stand fängt bei mein Polo 9N die Leuchte Störung im Abgassystem zu blinken

    Im Stand fängt bei mein Polo 9N die Leuchte Störung im Abgassystem zu blinken: Hallo, ich hoffe ihr könnt mir helfen! Ich fahre einen Polo 9N (Benziner) Baujahr 2005 Im Stand fängt bei meinem Polo 9N die Lampe Störung im...
  2. Störung in der Motorsteuerung

    Störung in der Motorsteuerung: Seit 11/2014 besitze ich einen Polo 6N, Bj. 2000, 156.000 km, KP 2.100 €. Seitdem rd. 700 € für Auspuff, Batterie und Bremsanlagenreparatur...
  3. Störung beim Autoradio Beta 5

    Störung beim Autoradio Beta 5: Hallo -Ich brauch Hilfe! Plötzlich fiel mein Autoradio aus, es brummt nur noch und auf dem Display erschien die Anzeige "531". Diese ging auch...