Audi A8 4E macht Geräusche

Diskutiere Audi A8 4E macht Geräusche im Audi A8 D3 (4E) Forum im Bereich Audi A8, S8; Guten Tag Mein Audi A8 4,2 Quattro macht merkwürdig Geräusche stelle ihn ab und nach einer längeren Zeit stehen kommt dieses Geräusch was sich...

  1. #1 ChristianA8, 29.04.2020
    ChristianA8

    ChristianA8 Benutzer

    Dabei seit:
    29.04.2020
    Beiträge:
    9
    Zustimmungen:
    0
    Modell:
    A8 4,2l Quattro
    Baujahr:
    2004
    Guten Tag
    Mein Audi A8 4,2 Quattro macht merkwürdig Geräusche stelle ihn ab und nach einer längeren Zeit stehen kommt dieses Geräusch was sich anhört wie ein staubsauger das Geräusch dauert mal nur paar Sekunden bis hin zu 3 bis 4 Minuten
    Hoffe einer kennt es und kann mir sagen was ich tun kann
     
  2. eBay

    Anzeige

    Schau mal hier: Audi A8 4E macht Geräusche. Dort wird jeder fündig.



    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 fuchs_100, 30.04.2020
    fuchs_100

    fuchs_100 Erfahrener Benutzer
    Moderator

    Dabei seit:
    07.04.2008
    Beiträge:
    14.909
    Zustimmungen:
    24
    Modell:
    A6 Avant
    KW/PS:
    235 KW
    Baujahr:
    2015
    Läuft der/die Lüfter nach?
     
  4. #3 ChristianA8, 30.04.2020
    ChristianA8

    ChristianA8 Benutzer

    Dabei seit:
    29.04.2020
    Beiträge:
    9
    Zustimmungen:
    0
    Modell:
    A8 4,2l Quattro
    Baujahr:
    2004
    Ne Lüfter läuft nicht das Geräusch ist auf der beifahrerseite hinter der Stoßstange
     
  5. #4 fuchs_100, 02.05.2020
    fuchs_100

    fuchs_100 Erfahrener Benutzer
    Moderator

    Dabei seit:
    07.04.2008
    Beiträge:
    14.909
    Zustimmungen:
    24
    Modell:
    A6 Avant
    KW/PS:
    235 KW
    Baujahr:
    2015
    Dann tippe ich auf die Standheizung bzw. den Zuheizer, der nach der Fahrt kaltbläst.
     
  6. #5 ChristianA8, 02.05.2020
    ChristianA8

    ChristianA8 Benutzer

    Dabei seit:
    29.04.2020
    Beiträge:
    9
    Zustimmungen:
    0
    Modell:
    A8 4,2l Quattro
    Baujahr:
    2004
    Nach mehreren Stunden standzeit kommt dieses Geräusch immer
     
  7. #6 fuchs_100, 03.05.2020
    fuchs_100

    fuchs_100 Erfahrener Benutzer
    Moderator

    Dabei seit:
    07.04.2008
    Beiträge:
    14.909
    Zustimmungen:
    24
    Modell:
    A6 Avant
    KW/PS:
    235 KW
    Baujahr:
    2015
    Könnte ja auch ein Defekt vorliegen. Nach mehreren Stunden sollte sich eigentlich nichts mehr am Fahrzeug tun, da damit ja auch ein erhöhter Ruhestrom einhergeht. Du kannst es aber gerne mal aufnehmen und auf YouTube oder sonst wo hochladen, dann höre ich mir das Geräusch an.
     
  8. #7 ChristianA8, 06.05.2020
    ChristianA8

    ChristianA8 Benutzer

    Dabei seit:
    29.04.2020
    Beiträge:
    9
    Zustimmungen:
    0
    Modell:
    A8 4,2l Quattro
    Baujahr:
    2004
    Hier ein Video
     
  9. #8 fuchs_100, 07.05.2020
    fuchs_100

    fuchs_100 Erfahrener Benutzer
    Moderator

    Dabei seit:
    07.04.2008
    Beiträge:
    14.909
    Zustimmungen:
    24
    Modell:
    A6 Avant
    KW/PS:
    235 KW
    Baujahr:
    2015
    Ok, das ist krass. Hört sich ja fast wie eine Pumpe an. Kommt das nur im Video so laut rüber oder ist das tatsächlich so laut? Klingt nicht typisch wie ein Heizgerät, mehr wie eine Sekundärluftpumpe oder so.
     
  10. #9 ChristianA8, 07.05.2020
    ChristianA8

    ChristianA8 Benutzer

    Dabei seit:
    29.04.2020
    Beiträge:
    9
    Zustimmungen:
    0
    Modell:
    A8 4,2l Quattro
    Baujahr:
    2004
    Das ist im echten auch so laut das ist bereich unter dem Scheinwerfer links
     
  11. #10 fuchs_100, 07.05.2020
    fuchs_100

    fuchs_100 Erfahrener Benutzer
    Moderator

    Dabei seit:
    07.04.2008
    Beiträge:
    14.909
    Zustimmungen:
    24
    Modell:
    A6 Avant
    KW/PS:
    235 KW
    Baujahr:
    2015
    Also dann bleib ich bei meiner Vermutung: Sekundärluftpumpe.
    Wieso die Sau aber im Stand läuft, das ist mir ein Rätsel. Die sollte eigentlich nur bei laufendem Motor in der Warmlaufphase aktiv sein und wird vom Motorsteuergerät gesteuert. Wenn du ein Diagnosegerät hast, könntest du sie mal ansteuern, dann hörst du gleich, ob es das gleiche Geräusch ist.
     
  12. #11 ChristianA8, 07.05.2020
    ChristianA8

    ChristianA8 Benutzer

    Dabei seit:
    29.04.2020
    Beiträge:
    9
    Zustimmungen:
    0
    Modell:
    A8 4,2l Quattro
    Baujahr:
    2004
    Habe nur so ein 30 Euro ding zum auslesen
     
  13. #12 fuchs_100, 07.05.2020
    fuchs_100

    fuchs_100 Erfahrener Benutzer
    Moderator

    Dabei seit:
    07.04.2008
    Beiträge:
    14.909
    Zustimmungen:
    24
    Modell:
    A6 Avant
    KW/PS:
    235 KW
    Baujahr:
    2015
    ok, da kommst dann nicht weiter. Am Luftfilter ist aber auch noch eine dünnere Leitung dran, denke mal so 2-3 cm Rohrdurchmesser. Das wäre die Saugleitung zur Pumpe. Evtl. merkst auch, dass sie saugt, wobei ich davon ausgehen würde, dass die Einblasventile geschlossen sind, also sie quasi gegen eine "Wand" bläst.

    Alternativ am Relais für die Pumpe messen, ob das Relais angesteuert wird oder gar dieses das Problem verursacht. Ich weiß aber auswendig gerade nicht wo es sitzt. Muss ich erst nachschauen
     
  14. #13 ChristianA8, 07.05.2020
    ChristianA8

    ChristianA8 Benutzer

    Dabei seit:
    29.04.2020
    Beiträge:
    9
    Zustimmungen:
    0
    Modell:
    A8 4,2l Quattro
    Baujahr:
    2004
    Ist halt nur merkwürdig das das Geräusch nicht immer ist seid gestern abend so 19-20 uhr bis jetzt nix
     
  15. #14 fuchs_100, 07.05.2020
    fuchs_100

    fuchs_100 Erfahrener Benutzer
    Moderator

    Dabei seit:
    07.04.2008
    Beiträge:
    14.909
    Zustimmungen:
    24
    Modell:
    A6 Avant
    KW/PS:
    235 KW
    Baujahr:
    2015
    ja also ich kann mir eigentlich im Moment nur einen Kurzschluss vorstellen, sodass +12V auf die Leitung kommt, obwohl es nicht sein sollte. Das kann eben durch ein mechanisch schadhaftes Relais sein oder ein Kabelfehler oder auch durch Wasser/Feuchtigkeit an der Steuerung.
     
  16. #15 ChristianA8, 07.05.2020
    ChristianA8

    ChristianA8 Benutzer

    Dabei seit:
    29.04.2020
    Beiträge:
    9
    Zustimmungen:
    0
    Modell:
    A8 4,2l Quattro
    Baujahr:
    2004
    Ok werde am Wochenende noch einmal nachschauen ob ich irgend etwas sehe
     
  17. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Anworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  18. #16 fuchs_100, 07.05.2020
    fuchs_100

    fuchs_100 Erfahrener Benutzer
    Moderator

    Dabei seit:
    07.04.2008
    Beiträge:
    14.909
    Zustimmungen:
    24
    Modell:
    A6 Avant
    KW/PS:
    235 KW
    Baujahr:
    2015
    Im Wasserkasten direkt unter dem Fahrer-Scheibenwischer sitzt das Relais J299 auf Steckplatz 1 vermutlich. Eindeutige Zuordnung nur mit genauen Fahrzeugdaten möglich. Sicherung sitzt ebenfalls dort. Müsste eine 50A-Sicherung sein, sind fette 4mm² Kabel. Schau mal, wenn sie wieder läuft oder wenn du leicht auf die Relais klopfst, ob sich was tut, was warm wird oder sonstige Auffälligkeiten.
     
  19. #17 ChristianA8, 07.05.2020
    ChristianA8

    ChristianA8 Benutzer

    Dabei seit:
    29.04.2020
    Beiträge:
    9
    Zustimmungen:
    0
    Modell:
    A8 4,2l Quattro
    Baujahr:
    2004
    Alles klar danke
     
Thema:

Audi A8 4E macht Geräusche

Die Seite wird geladen...

Audi A8 4E macht Geräusche - Ähnliche Themen

  1. Audi springt nicht an - Macht keinen Mucks

    Audi springt nicht an - Macht keinen Mucks: Hallo, ich habe einen Audi A3 8P 1.9TDi Bj. 06. Seit letzten Sonntag springt er nicht mehr an, zudem ist die Hupe dauerhaft aktiv. Ich weiss...
  2. Audi A6 4b Avant 2,5tdi Tiptronic : macht Probleme beim Hochschalten !!

    Audi A6 4b Avant 2,5tdi Tiptronic : macht Probleme beim Hochschalten !!: Hallo Audi-Freude...
  3. Mein Audi A4 b5 2,6 V6 macht probleme

    Mein Audi A4 b5 2,6 V6 macht probleme: Bei mein Audi Platzt immer wieder küchlwasserbehelter kann mir jemand helfen in den letzten 2 wochen ist das der 2 behelter
  4. AUDI A3 8L PROBLEME ZV BITTE UM HILFE DRINGEND

    AUDI A3 8L PROBLEME ZV BITTE UM HILFE DRINGEND: HALLO MEIN PROBLEM IST ZV!!!! also wenn ich die fahrer türe aufschließe passiert folgendes es zischt am tür und die zündung geht a einfach an??ich...
  5. Mein Audi macht mich Wahnsinnig !!!

    Mein Audi macht mich Wahnsinnig !!!: Wenn ich mit dem Ding fahre und kurz bevor er Hochschalten sollte beginn der Kübel der zu reißen und zucken das glaubst jetzt zerfällt er. Wenn du...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden