Aud 100 C4 Bj 06/94 Radlager vorne

Diskutiere Aud 100 C4 Bj 06/94 Radlager vorne im Audi 80, 90, 100, 200, Cabrio Forum im Bereich Audi Forum; Hallo Audi Gemeinde, bräuchte mal dringend eine Auskunft. Beim Audi 100 C4 BJ/94 sind die vorderen Radlager eingepresst oder kann man diese...

  1. WPA

    WPA Erfahrener Benutzer

    Dabei seit:
    24.11.2010
    Beiträge:
    85
    Zustimmungen:
    0
    Hallo Audi Gemeinde,

    bräuchte mal dringend eine Auskunft. Beim Audi 100 C4 BJ/94 sind die vorderen Radlager eingepresst oder kann man diese relativ leicht selber wechseln.
    Bin etwas säuerlich...habe das Antriebwellengelenk rechts gewechselt.....war auch tolle 500 Meter alles vom besten. Tja nach diesen 500 Metern gab das Radlager den Geist auf und macht tolle Geräusche. Also alles von vorne.....heeeeeuuuullll.


    Danke für die kommenden Antworten


    WPA
     
  2. #2 fuchs_100, 08.05.2011
    fuchs_100

    fuchs_100 Erfahrener Benutzer
    Moderator

    Dabei seit:
    07.04.2008
    Beiträge:
    15.703
    Zustimmungen:
    75
    Das ist äußerst seltsam. Sicher, dass es vom Radlager kommt? Das muss ja unmittelbar mit der Reparatur zusammenhängen. Die Radlager dürften bei dem ganz normal eingepresst sein. Erst bei den neueren werden die ganzen Naben erneuert.
     
  3. WPA

    WPA Erfahrener Benutzer

    Dabei seit:
    24.11.2010
    Beiträge:
    85
    Zustimmungen:
    0
    ...also das Urproblem ist das immer ein TOck...tock...tock...tock beim fahren zu hoeren ist....Geschwindigkeitsabhängig.....man spührt es auch ein wenig im Lenkrad.
    Räder sind oprimal gewuchtet. Beim Beschleunigen isses als mal weg.....kommt ohne Last aber gleich wieder. Bei 195 Reifen ist dieses auch nicht so stark wie nun bei den 205.
    Egal ob ich gerade aus fahre oder Kurven...das Tock tock tock ist immer.


    Hmmmm
     
  4. #4 fuchs_100, 08.05.2011
    fuchs_100

    fuchs_100 Erfahrener Benutzer
    Moderator

    Dabei seit:
    07.04.2008
    Beiträge:
    15.703
    Zustimmungen:
    75
    Das ist aber kein typisches Radlagergeräusch. Ein Radlager brummt/dröhnt und man hört es auch nicht bei ganz langsamer Fahrt. Ich glaube nicht an einen Radlagerschaden. Eher dass was irgendwo angeht. Sollte man ja auf einer Bühne dann auch hören.
     
  5. WPA

    WPA Erfahrener Benutzer

    Dabei seit:
    24.11.2010
    Beiträge:
    85
    Zustimmungen:
    0
    ....die beschriebenen Geräusche sind mir bekannt fuer ein typisches Radlager. Doch was haben wir den sonst noch? Antriebwellen Gelenk ist neu. Die Verzahnung radseitig sieht supi aus. Antriebswelle selber...bloedsinn...was soll da kaputt gehen??? Bremsen auch tip top...gleichmässig abgenutzt. Der Querlenker ist am kommen.....doch im Moment noch unauf-fällig. Was mir noch einfallen würde...wäre....ob alles Schrauben Getriebeseitig noch da sind...und diese auch fest.
    Sonst fällt mir nicht mehr viel ein.

    Gruss aus Heidelberg

    WPA
     
  6. #6 fuchs_100, 08.05.2011
    fuchs_100

    fuchs_100 Erfahrener Benutzer
    Moderator

    Dabei seit:
    07.04.2008
    Beiträge:
    15.703
    Zustimmungen:
    75
    Inneres Gelenk wäre eine Möglichkeit, dann kanns auch ausm Getriebe/Differential rauskommen. Genauso geklebte Wuchtgewichte am Bremssattel, wenn hier wenig Abstand ist. Ankerblech verbogen, sodass es wo anstrauft, ABS-Ring? Gibt genügend Möglichkeiten, darum eben auf der Bühne testen und dort laufen lassen. Dann sollte man es ja recht schnell einkreisen können.
     
  7. WPA

    WPA Erfahrener Benutzer

    Dabei seit:
    24.11.2010
    Beiträge:
    85
    Zustimmungen:
    0
    ...so heute auf der Bühne gewesen....nichts zu hoeren oder fest zu stellen.
    Der Mechaniker meinte ggf. könnte es auch eine Bremscheibe sein die ganz wenig einen schlag hat. Ich bekam den Rat, bevor ich jetzt ohne eindeutigen Hinweis Geld und Zeit verbrate sollte ich so lange fahren bis das Geräusch eindeutig zu zu ordnen wäre.
    In diesem Stadium wäre alles nur Spekulation.

    :( WPA
     
  8. #8 fuchs_100, 09.05.2011
    fuchs_100

    fuchs_100 Erfahrener Benutzer
    Moderator

    Dabei seit:
    07.04.2008
    Beiträge:
    15.703
    Zustimmungen:
    75
    Ja wenn man es nicht rausfinden kann, dann bleibt dir nix anderes übrig. Und da war nix zu hören wenn du ihn laufen hast lassen? Auch nicht bei höheren Geschwindigkeiten also mal so mit 80-100?
     
  9. WPA

    WPA Erfahrener Benutzer

    Dabei seit:
    24.11.2010
    Beiträge:
    85
    Zustimmungen:
    0
    ...also der Werstattmeister ist ein wenig mit dem Wagen gefahren und hoerte und merkte auch meine Beanstandung. Wagen kam auf die Bühne zur Sichtprüfung. Alles soweit ok.
    Er drehte alle räder mit der Hand vorne und hinten.....alles soweit auch gut..... dann setzte er einen Kollegen mit laufender Maschine ins Auto.....Räder waren noch montiert.....nichts zu sehen bei drehenden Rädern im 2. Gang und etwas Gas.....auch kein ungewöhliches Geräusch. Räder runter....Prozedur von vorne...das gleiche....ohne Befund.
    Etwas ratlos ging es dann noch einmal auf den Bremsprüfstand......da hatten wir wieder das Geräusch....jedoch war nur von innen zu hoeren.....nichts von aussen.
    Bremsbild....alles ok.
    Die Wuchtgewichte sind von innen geklebt und sind schon die kleinsten die es gibt.....diese schleifen auch nirgends. Der Mechaniker war wirklich ratlos. Das Radlager schlos er auch aus. Auf Verdacht...eine komplett neue Antriebswelle....hmmm.
    Das Gelenk Getriebeseitig würde bei 1000 Fahrzeugen ein halbes mal kaputt gehen meinte er. Doch die Bremsscheibe......????
    Soll ich wirklich die Bremsen rausschmeissen.....die sind eigendlich noch die nächsten 12 Monate gut. Na ja die vorderen Scheiben sind etwas eingelaufen...aber noch im grünen Bereich.

    Wir sind wirklich ratlos......gut wenn man den Antriebsstrang nach Getriebe rausschmeisst mit Radlager und Bremse...ist bestimmt Ruhe.....jedoch wer soll das zahlen.......


    Gruss

    WPA
     
  10. #10 fuchs_100, 09.05.2011
    fuchs_100

    fuchs_100 Erfahrener Benutzer
    Moderator

    Dabei seit:
    07.04.2008
    Beiträge:
    15.703
    Zustimmungen:
    75
    Es scheint entweder mit dem Einfederungszustand zu tun zu haben (Antriebswelle bekommt dabei ja eine andere Stellung) oder es ist Lastabhängig, von daher würde ich alles im Bereich Bremse etc. ausschließen. Denn dann hätte er es auf der Bühne auch gehabt.

    Das ist richtig, dass das innere Gelenk äußerst selten wenn überhaupt kaputt geht. Gehen ja die äußeren nur sehr selten kaputt. Aber unmöglich ist es nicht. Am besten wäre es, wenn du mal eine gebrauchte Antriebswelle bekommen würdest, die noch intakt ist.
     
  11. WPA

    WPA Erfahrener Benutzer

    Dabei seit:
    24.11.2010
    Beiträge:
    85
    Zustimmungen:
    0
    ....beim Beschleunigen ist das TOCK TOCK Tock nicht zu hoeren. ne gebrauchte Welle.
    Hmm.....super beim Schrotti wollen se auch noch Geld.....und wer sagt mir das diese noch i.O. ist...niemand!?

    Doch ne neue Welle auf Verdacht kaufen. Ist eben auch immer ne Scheiß Muehe das Teil raus zu bauen. Das Wellengelenk Getriebeseitig hat doch nur gerade mal drei Grosse Kugeln.....irgendwo wäre das geräusch ja dann logisch. Es dauert nämlich immer eine Radumdrehung bis zum nächsten Tock.

    Das das ganze aus dem Getriebe kommt...glaube ich nicht.......wäre das erste mal das ich so was hoere.......

    Gruss

    WPA
     
  12. #12 fuchs_100, 10.05.2011
    fuchs_100

    fuchs_100 Erfahrener Benutzer
    Moderator

    Dabei seit:
    07.04.2008
    Beiträge:
    15.703
    Zustimmungen:
    75
    Ja mehr kann ich dir leider auch nicht raten.
     
  13. #13 Unregistriert, 26.05.2011
    Unregistriert

    Unregistriert Gast

    Hallo,

    Ich habe bei meinem C4 2.5 TDI AEL vor ein paar Tagen die Manschetten gewechselt und seit dem haar genau das gleiche Problem! Hatte ihn jetzt auch noch einmal auf der Bühne und ähnliches durchprobiert wie von dir beschrieben jedoch auch ohne Erfolg. Falls es Neuigkeiten gibt währe ich somit seeeeeehr interessiert!

    Gruß
     
  14. #14 fuchs_100, 27.05.2011
    fuchs_100

    fuchs_100 Erfahrener Benutzer
    Moderator

    Dabei seit:
    07.04.2008
    Beiträge:
    15.703
    Zustimmungen:
    75
    Also dann muss es ja irgendwo daran liegen -> Antriebswelle, Gelenk außen oder Fehler beim Zusammenbau. Vielleicht hast du unwissentlich das Gelenk beschädigt.
     
  15. WPA

    WPA Erfahrener Benutzer

    Dabei seit:
    24.11.2010
    Beiträge:
    85
    Zustimmungen:
    0
    Hallo...leider gibt es keine Neuigkeiten. In der Tat werde ich jetzt so lange weiter fahren bis das Geräusch eindeutig zu hoeren ist auf der Bühne. Auf verdacht werde ich nicht anfangen ganze Antriebswellen zu tauschen.

    Aber wenn es von anderer Seite Neuigkeiten geben sollte...wäre ich auch fuer jeden Tip dankbar.


    Gruß

    WPA
     
  16. WPA

    WPA Erfahrener Benutzer

    Dabei seit:
    24.11.2010
    Beiträge:
    85
    Zustimmungen:
    0
    So...liebe Audi 100 Liebhaber.....:cool:,

    das Problem mit dem komischen Geräusch ist def. gefunden und wird dieses Weekend repariert. Zu empfehlen bei Audi 100 Problemen egal welcher Art kann ich nur das Audicentrum Weinheim. Ich gestern dort hin war zufällig auf dem Weg. Dort in die Service Anahme und gleich wurde ich absolut freundlich von einem Mitarbeiter empfangen der von Natur aus Vertrauen und Sachverstand ausstrahlte. Der Mitarbeiter nahm mich mit zu einer 10 Minutigen Erlebnisfahrt und bekam ein Lächeln ins Gesicht. Er bog gleich ein auf die Bühne. Untersuchte ausgibiegst den Antriebsstrang vorne rechts und links. Ohne Befund.
    Bei dieser Gelegenheit justierte er noch die Spurstangenköpfe. Dann weiter zur Hinterachse.
    Ganz genau schaute er sich beide Seiten an. Und das Übel war gefunden. Der gute Mann bat mich ans Auto und lies mich spühren woher erst einmal das Tock Tock Tock kommt. Reifen links auf der Lauffläche komplett ist eine einzigste Berg und Talbahn(wellig). Reifen rechts das selbe blos noch nicht so schlimm. Super...die Reifen waren neu! Ich schon in Gedanken total wütend bei meinem Reifenhändler!!!! Dann kam die Erklärung. Die Stossdämper hinten sind ermüdet und gehoeren getauscht. Na Klasse...wer rechnet mit so etwas...!!!!! Also, das erst getauschte Antriebwellengelenk link war wirklich fällig. Eine kurze Weile für ich ja auch geräuschlos. Tja, dann ging das Gewebe durch defekte Stossdämpfer hinten im Reifen kaputt und durch die erste Reparatur waren wir alle auf eine Ursache vorne fixiert das niemand mal auf die Hinterachse schaute. Gestern Abend montierte ich noch mal fix die zwei Winterrreifen die vorne drauf waren hinten......und ich muß sagen........kein TOCK TOCK Tock mehr. Also sprich ich lasse die kaputten Sommerreifen hinten noch drauf.....bis ich die Stossdämpfer gewechselt habe. Toll.....ich kurzer Zeit zwei Sätze reifen gekauft....egal wir haben es ja......grummel.
    Bin jedoch froh das die Ursache endlich klar ist. Ist mir gar nicht aufgefallen das die Dämpfer hinten weich sind.....das wäre dem Audi Mitarbeiter gleich bei der ersten Kurve aufgefallen. Ok...jeder hat sein Fachgebiet. Aber er lobte den Wagen auch....würde absolut toll fahren und von unten gesehen gäbe es keine Beandstandung. Wäre soweit alles absolut in Schuß. Das tollste....die ganze Mühe die sich der Mann machte kostete mich keinen Euro. :wub:

    Gruss

    WPA
     
  17. #17 fuchs_100, 01.06.2011
    fuchs_100

    fuchs_100 Erfahrener Benutzer
    Moderator

    Dabei seit:
    07.04.2008
    Beiträge:
    15.703
    Zustimmungen:
    75
    Das ist rein vom Fahrverhalten nicht verwunderlich, dass es dir nicht auffiel, da sowas schleichend kommt, sofern du den Wagen schon länger fährst und du dich daran gewöhnst und zum anderen fehlt dir ja auch die Erfahrung darin.

    An den alten Reifen hätte man es jedoch sehen können, wenn die erst erneuert wurden. Und undicht waren sie ggf. auch schon.
     
  18. WPA

    WPA Erfahrener Benutzer

    Dabei seit:
    24.11.2010
    Beiträge:
    85
    Zustimmungen:
    0
    So....Dämper sind gewechselt.....Reifen sind gewechselt. Und nun kommt der Hammer.......die ersten 250 KM war alles super klasse.....doch jetzt fängt der ganze Scheiss wieder an. Das selbe Rad..selbe Seite hat nach keinen 300 KM wieder Auswaschungen und das Geräusch ist wieder da.
    Ich habe absolut keine Idee mehr.
    Bremse sitzt hinten auch nicht fest...wäre meine letzte Idee gewesen.

    Keine AHNUNG mehr----ab besten den Bock auf den Schrott...habe keine Lust mehr
     
  19. #19 fuchs_100, 16.07.2011
    fuchs_100

    fuchs_100 Erfahrener Benutzer
    Moderator

    Dabei seit:
    07.04.2008
    Beiträge:
    15.703
    Zustimmungen:
    75
    Kann dort noch was ausgeschlagen sein in dem Bereich?
     
  20. WPA

    WPA Erfahrener Benutzer

    Dabei seit:
    24.11.2010
    Beiträge:
    85
    Zustimmungen:
    0
    ....was soll es dort noch geben. Nur noch das Radlager. Ich habe die Federbeine raus gemacht...dann waren nur noch acht schrauben und ich hätte die Hinterachse komplet in den Händen gehalten. An der Hinterachse ist dann nur noch das Steuerventiel für die Bremskraftverteilung. Bremssattel und Kolben sind auch ok. Beim frei drehenden Rad schleift und hakt auch nichts. Echt ich bin ratlos.

    Gruss
     
Thema: Aud 100 C4 Bj 06/94 Radlager vorne
Besucher kamen mit folgenden Suchen
  1. audi a6 c4 radlager wechseln

    ,
  2. Audi 100 Radlager vorne wechseln

    ,
  3. Audi 100 c4 Radlager wechseln

    ,
  4. audi a6 c4 radlager hinten wechseln,
  5. audi c4 radlager wechseln,
  6. audi 100 c4 radlager ausbauen,
  7. audi a6 c4 radlager vorne,
  8. radlager audi 100 c4 vorne,
  9. radlager wechseln audi a6 c4,
  10. audi a6 c4 antriebswelle ausbauen,
  11. audi 100 c4 radlager vorne,
  12. radlager wechseln audi 100 c4,
  13. radlager wechseln audi c4,
  14. Audi A6 C4 Radlager vorne wechseln,
  15. audi 100 C4 Radlager vorne wechseln,
  16. antriebswelle ausbauen audi 100 c4,
  17. radlagerwechsel audi 100,
  18. tock tock tock audi c4,
  19. radlager wechseln audi 100,
  20. radlagerwechsel audi 100 c4,
  21. audi c4 radlager vorne wechseln,
  22. radlager tauschen audi 100 c4,
  23. a6 c4 radlager wechseln,
  24. audi 100 c4 antriebswelle ausbauen,
  25. audi 100 1994 radlager wechseln
Die Seite wird geladen...

Aud 100 C4 Bj 06/94 Radlager vorne - Ähnliche Themen

  1. Geräusch vorne rechts, Radlager, Getriebe, Kardanwelle ?

    Geräusch vorne rechts, Radlager, Getriebe, Kardanwelle ?: Moin, seit neustem habe ich vorne aus Richtung rechtem Rad ein rauschend, pfeifendes Geräusch, das ab ca. 50 kmh auftritt. Ist schlimmer...
  2. Radlager passt nicht auf Achszapfen :(

    Radlager passt nicht auf Achszapfen :(: Liebe Community, also ich habe mir einen frischen Audi A4 B5 Limo BJ 2000 mit 100PS MKB ANA 1,6L gegönnt :-) Letzte Woche wollte ich hinten die...
  3. Radlager vorn

    Radlager vorn: Tag an alle , habe seit einiger Zeit am rechten Vorderrad hohe Laufgeräuche und starke Vibrationen )-: . Da sie sich beim Kurfen fahren noch...
  4. Radlager Vorne

    Radlager Vorne: Meine Radlager vorne sind langsam aber sicher schrottreif. Was brauche ich da alles neu? Nur die Radlager? Oder kommt da noch was dazu? Kann man...