Golf 5 1.6 102 PS bei 3000 Drehzal tackert / Brummt und stirbt ab !!!!

Diskutiere Golf 5 1.6 102 PS bei 3000 Drehzal tackert / Brummt und stirbt ab !!!! im VW Golf 5 (1K) Forum im Bereich VW Golf; Hallo an alle meine Nichte hat einen Golf 5 1.6l 102 PS Erstzulassung 2007 KBA 0603 und ADJ . Sie hat das Auto seit ca. 2 Jahren und ist damit...

  1. anutre

    anutre Benutzer

    Dabei seit:
    09.01.2024
    Beiträge:
    6
    Zustimmungen:
    0
    Hallo an alle

    meine Nichte hat einen Golf 5 1.6l 102 PS Erstzulassung 2007 KBA 0603 und ADJ .

    Sie hat das Auto seit ca. 2 Jahren und ist damit nicht viel damit gefahren, weil das Auto anscheint mehrere Probleme hat. Sie hatte bei vielen Werkstätten das Auto nach dem Mängel nachschauen lassen gehabt und wurde Lambdasonde vorkat gewechselt sowie der schlaucht die vom Luftfilter zu Drosselklappe geht gewechselt aber das Problem besteht weiterhin. jedoch konnten bis jetzt keine damit was anfangen, anscheint haben die nur angeschaut aber nicht repariert.

    sie hat mir das Auto überlassen um zu schauen was er hat. aber bevor ich an dem Auto etwas mache, wollte ich zusätzlich ein paar Tipps und Hilfe von euch holen was es sein könnte.

    also folgendes ist das Problem bei diesem Golf:

    das Auto startet nicht wirklich gesund so wie es sein soll, jedoch startet und bleibt beim 7.5 oder 800 Drehzahl und leicht schwankend, man gibt Gas und raucht aus dem Auspuff ganz viel weise rauch, und sobald die Temperatur bei 70 Grad erreicht hört sich dann beim Gas geben ungesund, und bei 3000 Drehzahl tackert das Motor und brummt, und das Motor stirbt ab und ist danach sehr schwer wieder zu starten.

    was ist da dran? es kann viel und es sind viele Sachen kaputt??!! zbs. es kann an Einspritzdüsen, unter Druckleitungen, magnetventil, Rückschlagventil, Sekundärluftpumpe und Aktivkohlenfilter liegen, oder aufgrund zu lange mit defekten Einspritzdüsen gefahren und der Katalysator ist zugesetzt (geschmolzen). (bei Kalt starten läuft Motor auf 4 Zylinder einigermaßen.

    folgender Fehler konnte ich auslesen:
    16555 Bank1 Kraftstoffbemessung System zu mager-Kurzschluss zu B+
    18671 Lambda-Sonde 1 -Bank 1 Pumpstrom Kurzschluss nach Plus-Kurzschluss zu B+
    16686 Zyl.2 Verbrenungsausetzer erkannt-Kurzschluss zu B+


    ich hoffe das mit euhren Tips /hilfe kann ich den fehler eingrenzen



    Vielen Dank im Voraus
     
  2. #2 fuchs_100, 12.01.2024
    fuchs_100

    fuchs_100 Erfahrener Benutzer
    Moderator

    Dabei seit:
    07.04.2008
    Beiträge:
    15.701
    Zustimmungen:
    75
    Also wenn die Fehler alle aktuell sind, ist auf jeden Fall mal Sonde 1 schadhaft bzw. deren Verkabelung. Das ist aber nicht die reine Ursache für die Leerlaufprobleme, vor allem nicht beim Kaltstart. Da die Sonde ersetzt wurde: Wurde der Fehlerspeicher danach gelöscht und wurde eine originale Sonde verbaut?
    Stimmen denn überhaupt die Steuerzeiten und wurde die Zündanlage schon geprüft?

    Ansonsten hat er auch ein Gemischproblem, wenn man den Fehlereinträgen glauben kann. Der bekommt Falschluft oder zu wenig Sprit, wobei ich ersteres eher im Verdacht habe.

    Die Verbrennungsaussetzer könnten ein Folgefehler sein.
     
  3. anutre

    anutre Benutzer

    Dabei seit:
    09.01.2024
    Beiträge:
    6
    Zustimmungen:
    0
    Dankeschön für melden, ob die Sonde Original ersetzt wurde weiss ich leider nicht, und die steuerzeiten wollte ich prüfen aber zu erst wolle ich ein Komprission test gerät mir ausleihen und danach alles prüffen..


    aaaber mitlerweile habe ich heute einbisjen erfolg gehabt [​IMG]
    ich habe ansaugbrücke samt einspritzdüsen und kerzen und drosselkappe ausgebaut. Ansaugbrücke ansich sah gut aus aber in der brennraum habe mit endoskop cam angeschaut alles verkokt und zündkerzen ebenfalls.



    aktuell habe ich, folgender reparatur versuche gestartet:
    brennraum habe ich mit Breff elektroherd-reinieger ordentlich eingesprüht zwei, dann tage lang gewartet und danach mit bremsreinieger eingesprüht und alle brennräume mit nen vakumpumpe ca. 250 g schwarze sosse herausgeholt.

    Einspritzdüsen habe ich ebenfalls mit Breff reiniger vor und rückwärts eingesprüht ( mit externe 12 v geschaltet) und danach mit bremsreiniger gespülht ( eine düse hat rückwärst kurz braune farbe gesprüht, anscheint daher der fehler diagnose Verbrennungaussetzer).

    Sekundärluftschalter auch enstprechent gereinigt und aktivkohlen-ventilschalter sowie PCV Valve undmagnetschalter geprüft der schaltet gut.
    neue zündkerzen und alles zurück eingebaut, danach neues öl rein und fertig.

    motor startet sehr gut und tut bei 3000 drehzahlen nicht mehr absterben allerdings wenn man ordentlich gas gibt hört man den Kat vidrieren tackert. beim fahren ist die leistung ok und kein weisse rauch zu sehen, aber im lerrstand raucht weiss, keina achnung villeicht ist der Kat voll wasser oder kraftstoff was auch immer es ist.



    Jetzt erschein nur zwei fehrlercodes:

    16555 Bank 1 Kraftstoffbemessungssystem: systeme zu mager-Kurzschluss zuB+

    18671 Lambda-Sonde 1 -Bank 1, Pumpstrom: Kurzschluss nach Plus_kurzschluss zu B+

    was kann ich jetzt machen? ewentuell neue Kat und Aktivkohlenfilter? [​IMG]
     
  4. #4 fuchs_100, 13.01.2024
    fuchs_100

    fuchs_100 Erfahrener Benutzer
    Moderator

    Dabei seit:
    07.04.2008
    Beiträge:
    15.701
    Zustimmungen:
    75
    Dass er etwas qualmt bei aktuellen Temperaturen ist nicht zwingend ungewöhnlich.
    Die Verkabelung der Sonde zum Motorsteuergerät prüfen und ansonsten die Sonde (nochmals) gegen eine neue originale ersetzen. Ansonsten ggf. noch Kraftstoffdruck messen. Das Gemisch wird vor dem Kat gemessen, da ist dessen Funktion erstmal egal. Wenn er keine Wirkung hätte, würdest du einen entsprechenden Fehlereintrag bekommen und wenn er zugesetzt wäre, hätte er keine Leistung.

    Ansonsten kann er immer noch irgendwo Falschluft bekommen. Zu mageres Gemisch kann nur durch Falschluft oder zu wenig Sprit verursacht werden.
     
  5. anutre

    anutre Benutzer

    Dabei seit:
    09.01.2024
    Beiträge:
    6
    Zustimmungen:
    0
    wo ist die Kraftstoffdruckregler bei dieser motor verbaut? ich habe gesucht den kraftstoffdruckregler aber ich ich glaube er hat es nicht, oder ist das kraftstoffpumpe ansich alleine der das bemessen prüft was ich aber nicht gelaube. das mit den sonde könnte das problem sein/lösen, weil, es scheint das kürzlich was dran gemacht wurde nemlich der halbe kabel vom sonde ist neu und nicht sonde komplet neu gewechselt (hab meine nichte gefragt was an dem auto neulich gemacht wurde, sie meinte hinten am motor aber sie wusste nicht genau).

    also, ich denke erstmal die sonde muss neu, kennt jemand günstige variant ( Original kosten die ab 170 euro)
     
  6. #6 fuchs_100, 14.01.2024
    fuchs_100

    fuchs_100 Erfahrener Benutzer
    Moderator

    Dabei seit:
    07.04.2008
    Beiträge:
    15.701
    Zustimmungen:
    75
    Wer billig kauft, kauft zweimal. Nicht umsonst schrieb ich: original. 170€ finde ich jetzt auch nicht wirklich teuer, aber ist deine Entscheidung.
    Bei einer reparierten Sondenverkabelung ist der Fehler klar. Gibt auch immer wieder so Experten, die meinen sie müssten die Sondenkabel löten:uhuh:

    Krafstoffdruckregler wäre am Filter. Ist der Druck denn zu gering? Dann würde ich aber eher unter Last diverse Probleme erwarten.
     
  7. anutre

    anutre Benutzer

    Dabei seit:
    09.01.2024
    Beiträge:
    6
    Zustimmungen:
    0
    Ja das mit Lamdasonde hast du recht.

    joaa bin bin zum tanken gegangen und konnte nicht mehr 50-60 kmh da keine leistung war und unter mittelkonsolle hat es gescheppert als hette der kat dagegen gehauen.

    habe ich nochmal mit VCDS gelesen siehe pdf Anhang
     

    Anhänge:

  8. #8 fuchs_100, 15.01.2024
    fuchs_100

    fuchs_100 Erfahrener Benutzer
    Moderator

    Dabei seit:
    07.04.2008
    Beiträge:
    15.701
    Zustimmungen:
    75
    Keine Leistung würde nun wieder dafür sprechen, dass er gebrochen ist und sich zugesetzt hat bzw. geschmolzen ist. --> Ausbauen und Sichtprüfung.
    Zu den Fehlern hab ich ja oben schon was geschrieben.
     
  9. anutre

    anutre Benutzer

    Dabei seit:
    09.01.2024
    Beiträge:
    6
    Zustimmungen:
    0
    also vor 3 tagen hab ich von meine Nichte erfahren das vom privaten Werkstatt folgender teile erneuert wurden ( teile sind vom Autodoc, siehe Artikelnummer):

    Artikelnummer 1851 Lambdasonde Regelsonde

    Artikelnummer R25304 Schlauch, Luftversorgung

    Artikelnummer 0 986 357 730 Zündkabel

    Artikelnummer 0 221 603 010 Zündspule

    Artikelnummer 1 987 429 405 Luftfilter

    bleibt nur Kat und Kraftstoffpumpe im verdacht

    den Kraftstofffilter habe ich gestern erneuert aber der fehler bleibt weiterhin. den Katalysator habe ich noch nicht prüfen könne da ich erneut den ansaugt brücke ausbauen müsste und keine hebebühne hab muss ich untentrunter krischen.
    und warum hat dieser BSE Motor keinen Kurbelgehäuseentlüftung? die vorrichtung in der kurbelwellegehäuse ist vorhanden jedoch ist stöpselt.
     
  10. #10 fuchs_100, 21.01.2024
    fuchs_100

    fuchs_100 Erfahrener Benutzer
    Moderator

    Dabei seit:
    07.04.2008
    Beiträge:
    15.701
    Zustimmungen:
    75
    Jeder 4-Takt-Motor hat eine Kurbelgehäuseentlüftung. Nur wird sie nicht da sein, wo du sie erwartest.
    An den Ersatzteilen ist nichts auszusetzen. (Habe jedoch nicht geprüft ob zum Fahrzeug passend) Schau mal den Kat erst an, das mit dem Leistungsmangel gefällt mir dahingehend nicht und du hast ja noch was von Klappern geschrieben.
    Aber der elektrische Sondenfehler hat wiederum nix mit dem Kat zu tun. Wobei ich schrittweise vorgehen würde, also erstmal Kat prüfen ggf. erneuern und ansonsten noch Verkabelung zwischen Sonde und Steuergerät prüfen.
     
  11. anutre

    anutre Benutzer

    Dabei seit:
    09.01.2024
    Beiträge:
    6
    Zustimmungen:
    0
    ja danke so habe ich es vor , an den nächsten tagen Kat prüfen dann noch Verkabelung zwischen Sonde und Steuergerät prüfen. wenn das auch nicht hin haut dan bleibt Kraftstoffpumpe und Motorsteuergerät. übrigens kann man die daten vom motorsteuergerät an einem gebrauchten steuergrät mit vcds klonnen? natülich vorher vom beiden steuergeräten nen backup erstellen.
     
  12. #12 fuchs_100, 23.01.2024
    fuchs_100

    fuchs_100 Erfahrener Benutzer
    Moderator

    Dabei seit:
    07.04.2008
    Beiträge:
    15.701
    Zustimmungen:
    75
    Steuergeräte klonen kann man technisch, aber nicht mit VCDS. Damit kannst du lediglich die Codierung ändern und Anpassungskanäle ändern. Ansonsten gäbs da nichts zu übertragen. Wegfahrsperre ist da eher dein Problem. Aber ein Steuergerätedefekt ist äußerst unwahrscheinlich in der Praxis und darauf deutet im Moment auch absolut nichts hin.
     
Thema:

Golf 5 1.6 102 PS bei 3000 Drehzal tackert / Brummt und stirbt ab !!!!

Die Seite wird geladen...

Golf 5 1.6 102 PS bei 3000 Drehzal tackert / Brummt und stirbt ab !!!! - Ähnliche Themen

  1. Golf 4 Lenkrad in New Beetle bj 2006

    Golf 4 Lenkrad in New Beetle bj 2006: Hallo liebe Freunde ich bin neue hier und hoffe hilfe zu bekommen. Habe ein new beetle cabrio 1.9 tdi 2006 Möchte unbedingt ein Holz lenkrad...
  2. Golf IV 1.6 AKL unrunder Lauf

    Golf IV 1.6 AKL unrunder Lauf: Hallo an alle, Ich habe seit längerem das Problem, dass mein Golf 4 1.6 AKL BJ 1998 unrund läuft. Im Fehlerspeicher war die Lambdasonde vermerkt...
  3. Golf IV 1.9 TDI (74kW) Abgase im Innenraum

    Golf IV 1.9 TDI (74kW) Abgase im Innenraum: Hallo liebe Community! Ich bin vor ca. 3 Wochen mit meinem Golf auf der Autobahn "liegengeblieben". Konkret: Ich habe gemerkt dass für einen...
  4. VW Golf 3 Schmidt VN Line Gutachten gesucht

    VW Golf 3 Schmidt VN Line Gutachten gesucht: Hallo, Ich habe mir von einem bekannten Schmidt Vn line 1tlg Felgen ergattert. Doch nun stehe ich vor dem Problem, dass ich kein passendes...
  5. Golf TDI, Probleme bei 3000/min

    Golf TDI, Probleme bei 3000/min: Brauche unbedingt Hilfe, wenn ich bei meinem Golf III tdi beschleunige arbeitet mein Turbo ganz normal. Wenn ich aber über 3000/min...