Golf 3 Cabrio während der Fahrt ausgegangen , geht nicht mehr an

Diskutiere Golf 3 Cabrio während der Fahrt ausgegangen , geht nicht mehr an im VW Golf 3 (1H) Forum im Bereich VW Golf; :unsure:Hallo Golf Experten, bin mit meinem Golf 3 Cabrio Bj. 1996 normal gefahren. Dann ging er während der Beschleunigung aus und lässt sich...

  1. #1 butsch42, 26.04.2015
    butsch42

    butsch42 Neuer Benutzer

    Dabei seit:
    26.04.2015
    Beiträge:
    4
    Zustimmungen:
    0
    Modell:
    Golf 3 cabrio
    KW/PS:
    66 KW / 90 PS
    Baujahr:
    1996
    :unsure:Hallo Golf Experten,
    bin mit meinem Golf 3 Cabrio Bj. 1996 normal gefahren. Dann ging er während der Beschleunigung
    aus und lässt sich nicht mehr starten. Anlasser dreht normal, Batterie ist Neu und geladen.
    Beim starten fängt die Oelkontrollleuchte an zu Blinken.
    Hat einer eine Idee was das sein könnte.
    Vielen Dank
     
  2. eBay

    Anzeige

  3. #2 fuchs_100, 26.04.2015
    fuchs_100

    fuchs_100 Erfahrener Benutzer
    Moderator

    Dabei seit:
    07.04.2008
    Beiträge:
    14.736
    Zustimmungen:
    17
    Modell:
    A6 Avant
    KW/PS:
    235 KW
    Baujahr:
    2015
    Fehlts am Funken oder an der Kraftstoffversorgung?
     
  4. #3 butsch42, 28.04.2015
    butsch42

    butsch42 Neuer Benutzer

    Dabei seit:
    26.04.2015
    Beiträge:
    4
    Zustimmungen:
    0
    Modell:
    Golf 3 cabrio
    KW/PS:
    66 KW / 90 PS
    Baujahr:
    1996
    Kraftstoffversorgung ist in Ordnung.
    Es ist kein Zündfunke vorhanden.
    Habe die Zündspule durchgemessen und sie ist anscheinend defekt.
    Nach Einbau einer neuen Zündspule springt das Auto noch immer nicht an.
    Was ich nicht ermitteln kann, ist, ob das Auto tatsächlich eine Diebstahlwarnanlage hat.
    Die LED an der Fahrertür ist vorhanden, hat aber noch nie geleuchtet.
     
  5. #4 fuchs_100, 28.04.2015
    fuchs_100

    fuchs_100 Erfahrener Benutzer
    Moderator

    Dabei seit:
    07.04.2008
    Beiträge:
    14.736
    Zustimmungen:
    17
    Modell:
    A6 Avant
    KW/PS:
    235 KW
    Baujahr:
    2015
    Hallgeber nach Rep-Leitfaden geprüft?
     
  6. #5 butsch42, 04.05.2015
    butsch42

    butsch42 Neuer Benutzer

    Dabei seit:
    26.04.2015
    Beiträge:
    4
    Zustimmungen:
    0
    Modell:
    Golf 3 cabrio
    KW/PS:
    66 KW / 90 PS
    Baujahr:
    1996
    Habe den Hallgeber komplett mit Verteiler gewechselt. Es ist immer noch kein Zündfunke vorhanden.
    Habe den Luftfilteranschluss am Vergaser demontiert. Beim starten war im Vergaser ein Benzinnebel sichtbar.
    Das Steuergerät habe ich ausgebaut und nach kalten Lötstellen überprüft.
    Es sind keine sichtbaren Unterbrechungen vorhanden. Kann man eventuell die Zündspule überprüfen, ob sie
    wirklich in Ordnung ist.
    Hat einen eine Idee??
    Vielen Dank
     
  7. #6 fuchs_100, 04.05.2015
    fuchs_100

    fuchs_100 Erfahrener Benutzer
    Moderator

    Dabei seit:
    07.04.2008
    Beiträge:
    14.736
    Zustimmungen:
    17
    Modell:
    A6 Avant
    KW/PS:
    235 KW
    Baujahr:
    2015
    Die Spule kannst durchmessen. Ja ich schrieb absichtlich, dass du den Hallgeber prüfen sollst. Bei der Prüfung siehst du automatisch, ob an der Zündspule das Singal ankommt. Wenn es da schon fehlt, liegt die Ursache davor. Wenn das Steuersignal jedoch ankommt, dann ist die Spule mit höchster Wahrscheinlichkeit hin. Aber auch die kann man durchmessen.
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Anworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. #7 butsch42, 15.05.2015
    butsch42

    butsch42 Neuer Benutzer

    Dabei seit:
    26.04.2015
    Beiträge:
    4
    Zustimmungen:
    0
    Modell:
    Golf 3 cabrio
    KW/PS:
    66 KW / 90 PS
    Baujahr:
    1996
    Hallo Golf Freunde,
    wie das Leben so spielt. Habe zuerst die Zündspule gewechselt und der Fehler war immer noch da.
    Daraufhin habe ich einen neuen Hallgeber mit Verteiler eingebaut. Fehler immer noch da.
    Habe den Hallgeber durchgemessen und er hat eine Induktionsspannung von 1,782 V ausgegeben.
    Man sollte meinen dass er in Ordnung wäre. Habe die Kabels auf Bruch untersucht und nichts gefunden.
    Habe dann den Golf in die Werkstatt zur Reparatur gebracht. Dort wurde folgendes festgestellt:
    1. Die neue Zündspule war defekt.
    2. Der neue Hallgeber funktionierte nicht (vermutliche falsche Induktiosspannung)

    Nachdem in der Werkstatt der alte Hallgeber mit einer neuen Zündspule eingebaut wurde sprang der Golf
    direkt an.
    Fazit:
    Wenn man im Internet Neue Ersatzteile kauft, sollte man nur welche von namhaften Herstellern kaufen,
    sonst geht es einem wie mir. Zündspule defekt ( ca. 60 Euro). Defekte eingebaut und suche geht weiter.
    Neuen defekten Hallgeber eingebaut ( Alter war nicht defekt), suche geht weiter, weiter, weiter.
    Bezahlte Werkstattkosten: 430 Euro
    Die neuen defekten Ersatzteile werden ich zurückschicken und mal schauen was daraus wird.
    Aber nochmals vielen Dank für die Ratschläge.
     
  10. #8 fuchs_100, 15.05.2015
    fuchs_100

    fuchs_100 Erfahrener Benutzer
    Moderator

    Dabei seit:
    07.04.2008
    Beiträge:
    14.736
    Zustimmungen:
    17
    Modell:
    A6 Avant
    KW/PS:
    235 KW
    Baujahr:
    2015
    Ja mal ganz ehrlich, das ist bekannt, dass die Billigteile aus dem Internet oftmals einfach defekt sein oder bei weitem nicht der Qualität entsprechen wie namhafte Produkte. Du hättest mittels Diodenprüflampe (wie im Rep-Leitfaden beschrieben) prüfen sollen. Alternativ geht auch mittels Diagnosegerät (also beim Hallgeber).
     
Thema: Golf 3 Cabrio während der Fahrt ausgegangen , geht nicht mehr an
Besucher kamen mit folgenden Suchen
  1. golf 3 cabrio geht während der fahrt aus

    ,
  2. golf3 cabrio geht aus und lässt sich schwer starten

    ,
  3. golf3 cabrio 1 6 motor wärend der fahrt ausgegangen

    ,
  4. golf 3 2000 km fahrt,
  5. golf 3 1 8 geht aus und springt nicht mehr an,
  6. golf 3 tdi während der fahrt ausgegangen
Die Seite wird geladen...

Golf 3 Cabrio während der Fahrt ausgegangen , geht nicht mehr an - Ähnliche Themen

  1. Video: Inspektion an einem Golf 4 Cabrio

    Video: Inspektion an einem Golf 4 Cabrio: Hallo. das Video gibt eine Anleitung zur Durchführung einer großen Inspektion an einem Golf 4 Cabrio: Viel Spaß, Jürgen
  2. Golf 3 Cabrio Lichtschalter rote Beleuchtung

    Golf 3 Cabrio Lichtschalter rote Beleuchtung: Hey Leute, ich würde gerne an meinem Golf Cabrio die Innenraumbeleuchtung Lichtschalter etc. auf rot umändern. Kann mir da einer helfen? LG Vanessa:)
  3. Kabelbrand Golf 3 Cabrio

    Kabelbrand Golf 3 Cabrio: Wo werden die 2 braun/weißen kabel von der Wegfahrsperre angeschlossenen? Durch starken Kabelbrand nicht mehr ersichtlich.
  4. Golf 3 Cabrio zum Aufarbeiten zu verkaufen!

    Golf 3 Cabrio zum Aufarbeiten zu verkaufen!: Hallo liebe VW-Freunde! Wir sind eine TV-Produktion namens „Good Times“ mit Sitz in Köln. Wir produzieren für RTL II die Sendung "Der...