Temperaturanzeige Kühlwasser auf einmal 10-15° mehr Angezeigt ?

Diskutiere Temperaturanzeige Kühlwasser auf einmal 10-15° mehr Angezeigt ? im Audi A3 8L Forum im Bereich Audi A3, S3, RS3; Hallo ich habe seit 3.Tagen ein Problem mit der Anzeige. Als ich von Arbeit kam habe ich wie immer auf der Autobahn die lezten paar hundert meter...

  1. #1 Tilly1973, 24.06.2013
    Tilly1973

    Tilly1973 Benutzer

    Dabei seit:
    28.02.2011
    Beiträge:
    8
    Zustimmungen:
    0
    Hallo ich habe seit 3.Tagen ein Problem mit der Anzeige. Als ich von Arbeit kam habe ich wie immer auf der Autobahn die lezten paar hundert meter den gang heraus genommen um mich ausrollen lassen. Ich fahre ein A3 Automatic 1.8 / 125 Ps mit LPG . Die Anzeige zeigte wie immer konstante 90° und bin auch nur mit 100-120 kmh unterwegs gewesen. Als ich wieder loss fahren wollte stieg die Temperaturanzeige auf einmal auf 100-110° . Das Thermostat wurde im Februar erst gewechselt da er nur auf den grossen Kreislauf lief und kaum Temperatur angezeigt hatte. Er verliert kein Kühlmittel oder hat schleim am Öldeckel. Heizung läuft normal also alles wie gehabt nur das er auf einmal 10-15° grad mehr anzeigt, ausserdem gehen die Lüfter bei ca. 115° auch normal an und wieder aus nach dem runter kühlen . Kann mir jemand bitte Helfen wonach ich schauen muss oder ist das eine Aufgabe für den freundlichen VAG?Wäre über jede Antwort eurerseits dankbar !
     
  2. eBay

    Anzeige

  3. #2 fuchs_100, 25.06.2013
    fuchs_100

    fuchs_100 Erfahrener Benutzer
    Moderator

    Dabei seit:
    07.04.2008
    Beiträge:
    14.907
    Zustimmungen:
    24
    Modell:
    A6 Avant
    KW/PS:
    235 KW
    Baujahr:
    2015
    Liegt er jetzt generell bei dieser Temperatur, also bei normalem Betrieb? Von wann ist das Fahrzeug?
     
  4. #3 Tilly1973, 25.06.2013
    Tilly1973

    Tilly1973 Benutzer

    Dabei seit:
    28.02.2011
    Beiträge:
    8
    Zustimmungen:
    0
    Hi grüsse dich danke für die Frage bzw Antwort. Baujahr 1999 und das mit der Temperaturanzeige kam erst nach dem auskuppeln auf der Autobahn. heute morgen habe ich das Auto gefahren bleibt eine Zeit bei 90° und dann geht er noch mal auf 100-110° und bleibt dann stehn. Eben als ich nach 7.std los fuhr hab ich Motor nur gestartet und er ging gleich auf 70-75° obwohl der Motor ja kalt sein müsste nach 7.std habe dann angehalten und kühlwasser schläuche angefasst die waren logischer weise kalt. aber ich kann fahren solange ich will und er bleibt bei max 110° stehn habe schiss das ich den Motor kaputt fahre obwohl mir leute sagen solange die rote lampe nicht angeht wäre es Ok. Und nun -wonach kann ich schauen oder ohne Probleme weiter fahren?danke erstmal vorab.
     
  5. #4 fuchs_100, 25.06.2013
    fuchs_100

    fuchs_100 Erfahrener Benutzer
    Moderator

    Dabei seit:
    07.04.2008
    Beiträge:
    14.907
    Zustimmungen:
    24
    Modell:
    A6 Avant
    KW/PS:
    235 KW
    Baujahr:
    2015
    Das ist korrekt, aussagekräftig ist einzig und alleine die Warnmeldung. Die Anzeige ist luxus und technisch nicht nötig. Außerdem zeigt sie dir sowieso keine reellen Werte an, da die Anzeige in bestimmten Temperaturbereichen bewusst stabilisiert ist. Kein Fahrzeug kann so exakt die Temperatur halten, wie es den Fahrer vorgegaukelt wird.

    Mittels Tester die Stellglieddiagnose am Kombiinstrument vornehmen und somit die Korrektheit des Anzeigeinstruments überprüfen. Ansonsten noch die Messwerte im Kombiinstrument mit denen des Motorsteuergerätes abgleichen bzw. allgemein auf Plausibilität prüfen.
     
  6. #5 Tilly1973, 25.06.2013
    Tilly1973

    Tilly1973 Benutzer

    Dabei seit:
    28.02.2011
    Beiträge:
    8
    Zustimmungen:
    0
    Ok super danke dir, werde ich mal machen lassen. Habe soeben das Auto mal länger bewegt und er bleibt jetzt anstelle von 90° jetzt bei 100° stehen + - .Habe mir ein digitales lasermessgerät heute besorgt und alle schläuche was mit Kühlkreislauf zutun hat zeigt dieses 85° an auch im Ausgleichbehälter geöffnet. Wie gesagt es funzt alles und auch kein Kühlwasserverlust. Nagut bedanke mich hier nochmal herzlich und gute Fahrt.
     
Thema: Temperaturanzeige Kühlwasser auf einmal 10-15° mehr Angezeigt ?
Besucher kamen mit folgenden Suchen
  1. temperaturwerte auf plausibilität prüfen

    ,
  2. audi a4 b5 auf einmal kein kühlwasser

    ,
  3. Audi a4 b5 nach wechsel kühlwasser rote lampe

    ,
  4. audi a4 kühlwasser plötzlich heiß,
  5. warum verliert mein a6 2.4 automatik bj. 99 immer kühlwasser,
  6. temperatur kühlwasser audi v8,
  7. a4 b5 temperatur kühlwasser plötzlich ,
  8. plötzlich kein kühlwasser . audi a4,
  9. kühlwasser warnung passat
Die Seite wird geladen...

Temperaturanzeige Kühlwasser auf einmal 10-15° mehr Angezeigt ? - Ähnliche Themen

  1. Innenraum Temperaturanzeige

    Innenraum Temperaturanzeige: Hallo! Die App meiner neuen Standheizung zeigt standardmäßig 2,5 bis 3 Grad mehr Innenraumtemperatur an, als tatsächlich vorhanden. Ich habe das...
  2. temperaturanzeige - kühlwasser

    temperaturanzeige - kühlwasser: Bei meinen VW Polo Family TDI 1,4 leuchtete die Temperaturanzeige, Temperatur blieb aber immer auf 90°C. Kühlwasser im Ausgleichsbehälter weg,...
  3. Kombiinstrument, Temperaturanzeige ohne Funktion

    Kombiinstrument, Temperaturanzeige ohne Funktion: Hallo zusammen, an meinem A3, 8L, 1,9 TDI, Bj. 2002, 130 PS, funktioniert im Kombiinstrument die Motor-Temperaturanzeige nicht mehr. Kann mir...
  4. Kühler läuft ständig

    Kühler läuft ständig: Hallo. Ich habe ein Problem mit meinem A4 Avant, 2 Liter. Der Kühler läuft ständig. Das führt dazu, dass irgendwann die Motorkontrollleuchte...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden