A4 (B5) 1,9TDI Motor Leistungsverlust

Diskutiere A4 (B5) 1,9TDI Motor Leistungsverlust im Audi A4 B5 (8D) Forum im Bereich Audi A4, S4, RS4; Habe seit heute erhebliche Probleme mit der Motorleistung. Beim Gasgeben keine Leistung mehr. Problem tauchte heute beim anfahren an einer Ampel...

  1. Inkman

    Inkman Neuer Benutzer

    Dabei seit:
    10.07.2010
    Beiträge:
    2
    Zustimmungen:
    0
    Habe seit heute erhebliche Probleme mit der Motorleistung. Beim Gasgeben keine Leistung mehr. Problem tauchte heute beim anfahren an einer Ampel auf. Beim Losfahren starb er mir kurz ab, nach dem Neustart keine Leistzungsannahme mehr beim Gasgeben. Gehe davon aber aus das dies nicht die direkte Ursache ist. Wer hat Erfahrungen mit TDI Motorproblemen

    EZ Mai 1998 KM Leistung 290.000

    Wo kann der Fehler liegen? Einspritzanlage? Turbo?
     
  2. #2 fuchs_100, 10.07.2010
    fuchs_100

    fuchs_100 Erfahrener Benutzer
    Moderator

    Dabei seit:
    07.04.2008
    Beiträge:
    15.703
    Zustimmungen:
    75
    Schau mal ob er nicht Luft saugt.
     
  3. Inkman

    Inkman Neuer Benutzer

    Dabei seit:
    10.07.2010
    Beiträge:
    2
    Zustimmungen:
    0
    Danke für den Hinweis, Ansaugschlauch am Turbolader war eingerissen und er hat so Fehlluft gesaugt. Sollten nach 12 Jahren eben doch mal getauscht werden.
     
  4. Bratak

    Bratak Neuer Benutzer

    Dabei seit:
    08.09.2010
    Beiträge:
    3
    Zustimmungen:
    0
    Ich hätt so ein änliches Problem ich fahre ein 1999 bj A4 1.9 TDI und zwar ist es bei mir so ... Des der wagen keine ladedruck aufbaut laut fehler auslessung... Ich hab alle schläuche überprüft alle sind dicht und haben kein rist oder sonnst was auch das unterdruckdose funktioniert so wie es funktionieren soll .. Aber der wagen hat keine leistung mehr anstadt 110ps hat des ding 50 ps mich könnte ein fiat cintocento stehn lassen der wagen geht überhaupt nicht ... der beschleunigt maximal auf 85 KM/H dort belibt die drehzahl hängen und auch die geschwindichkeit glück hab ich wenns berg ab geht da geht er auf 100 dann wars des auch ... Ich Bitte um hilfe was des sein könnte ...
     
  5. #5 fuchs_100, 09.09.2010
    fuchs_100

    fuchs_100 Erfahrener Benutzer
    Moderator

    Dabei seit:
    07.04.2008
    Beiträge:
    15.703
    Zustimmungen:
    75
    Ganz sicher, dass er unterlädt und nicht überlädt?

    • Ladeluftsystem muss absolut dicht sein. Evtl. Abdrücken bzw. man würde es kurz hören, dass er wo rauslässt (pfeift meist) und dann in den Notlauf gehen
    • Unterdruck-/Druckschläuche müssen alle absolut dicht sein.
    • Arbeitet das N75 (Magnetventil für Ladedruckregelung) - mittels Stellglieddiagnose ansteuern zum Testen
    • Sicher, dass die Dose am Turbo absolut dicht ist und vorallem, dass das Regelgestänge leichtgängig ist?
    Der AFN hat normal auch schon einen VTG-Lader.
    Hat er das Problem immer, oder bis zum 1. Beschleunigen, sodass er dann zusammenbricht und im Notlauf ist oder hat er es nur selten, wenn er heiß ist?
     
  6. Bratak

    Bratak Neuer Benutzer

    Dabei seit:
    08.09.2010
    Beiträge:
    3
    Zustimmungen:
    0
    naja des gestänge hmm ich habs mal versucht zu bewegen aber des ist fest wie sonnst was ... bewegsich nur noch paar milimeter grob geschätzt 3...
    Ich vermute des irgentwas mit meiner dose oder gestänge nicht stimmt aber jede werkstatt meint des kann man nicht reparieren gleich neuen turbo rein ... und so ein ding ist auch nicht grad billig weill ich sehe und hör ja des mein turbo luft ansaugt aber keinen ladedruck aufbaut.
    Des machter so wie in kalt auch in warm zustand
    Wo ist eigentlich dieser magnetventil :S ?
     
  7. #7 fuchs_100, 12.09.2010
    fuchs_100

    fuchs_100 Erfahrener Benutzer
    Moderator

    Dabei seit:
    07.04.2008
    Beiträge:
    15.703
    Zustimmungen:
    75
    Das N75 ist im Motorraum. Verfolg den Schlauch, der von der Druckdose weggeht bzw. eigentlich hinkommt und am Ende kommst du zu dem Ventil. Das Gestänge sollte eigentlich leichtgängig sein. Klar braucht man bisschen Kraft um es zu bewegen, da man gegen die Dose (Feder darin) arbeitet. Einfach mit einer Druck-/Unterdruckpumpe dran an die Leitung und die Dose müsste sich bis Anschlag bewegen und dort bleiben, bis man den Unterdruck/Druck wieder ablässt. Ich denke, dass das Gestänge fest ist. Man kann es schon gangbar machen, jedoch kann es möglicherweise nicht dauerhaft halten und aufgrund Gewährleistungsgründen und vorallem dem großen Arbeitsaufwand fürs Gangbarmachen kommt ein neuer Turbo auf jeden Fall günstiger. Die Dose gäbs mittlerweile einzeln, wenn hier nur die Membrane gerissen wäre.
     
  8. Bratak

    Bratak Neuer Benutzer

    Dabei seit:
    08.09.2010
    Beiträge:
    3
    Zustimmungen:
    0
    Danke Für denn tipp ich holl mir mal ne druckdose eine neue ... Weil ich glaub auch des des ding gerissen ist die mebran... Es fing ja damit erst an der der turbo ab und zu mal aussetze bzw kein druck aufbaute erst nach demm ich mal vom gas runter gind drauf trette kamm er wieder aber naja manchmal ab 2000 manchmal bei 4000 und etz ist es halt der fall des des überhaupt nicht kommt ersaugt die luft an aber baut kein ladedruck auf.
     
  9. #9 fuchs_100, 13.09.2010
    fuchs_100

    fuchs_100 Erfahrener Benutzer
    Moderator

    Dabei seit:
    07.04.2008
    Beiträge:
    15.703
    Zustimmungen:
    75
    Naja, es ist doch wesentlich sinnvoller erstmal diese auch als defekt zu identifizieren! Das ist eine Arbeit von nicht mal 30 Sekunden. Der Einbau hingegen ist wesentlich aufwändiger, vorallem weil der Turbo bzw. das Regelgestänge fest eingestellt ist. Diese Einstellung muss später dann wieder neu vorgenommen werden. Am besten macht man das auf einem Prüfstand, wenn er ausgebaut ist.
     
Thema: A4 (B5) 1,9TDI Motor Leistungsverlust
Besucher kamen mit folgenden Suchen
  1. audi a4 b5 leistungsverlust

    ,
  2. http://www.pkw-forum.de/28874-a4-b5-1-9tdi-motor-leistungsverlust.html

    ,
  3. audi a4 b5 TDI Leistungsverlust

    ,
  4. audi a4 1 9 tdi keine leistung,
  5. passat 1 9 tdi keine leistung,
  6. audi a4 b5 1.9 tdi keine leistung,
  7. Audi 1 9 TDI Leistungsverlust,
  8. 1 9 tdi leistungsverlust,
  9. audi a4 b5 tdi keine leistung,
  10. a4 b5 leistungsverlust,
  11. audi a4 b5 keine leistung,
  12. audi a4 b5 leistungsverlust tdi,
  13. f,
  14. audi a4 1.9 tdi keine leistung mehr,
  15. audi a4 1.9 tdi keine leistung,
  16. audi a4 1.9 tdi leistungsverlust,
  17. a4 1.9 tdi leistungsverlust,
  18. audi a4 1.9 tdi nimmt kein gas,
  19. audi a4 1 9 tdi leistungsverlust,
  20. audi 1 9 tdi keine leistung,
  21. audi a4 b5 1 9 tdi leistungsverlust,
  22. Audi 80 tdi leistungsverlust,
  23. audi a4 keine leistung,
  24. audi a4 b5 1.9 tdi leistungsverlust,
  25. leistungsverlust audi a4 b5
Die Seite wird geladen...

A4 (B5) 1,9TDI Motor Leistungsverlust - Ähnliche Themen

  1. Audi 80Coupe B3 Typ 89 2,3l 133PS NG Motor

    Audi 80Coupe B3 Typ 89 2,3l 133PS NG Motor: Nach langer Standzeit des Fahrzeugs muss ich davon ausgehen, dass der Hauptkühler nicht mehr kühlt bzw keinen Durchfluss hat. Das Kühlwasser hat...
  2. Auto denkt die zündung ist aus aber motor Läuft als ob nichts wäre

    Auto denkt die zündung ist aus aber motor Läuft als ob nichts wäre: Moin, ich habe ein ziemlich großes Problem, undzwar habe ich während der fahr die Situation das alles, was sich mit dem Innenraum beschäftigt aus...
  3. Schwankende Temperatur Passat R36 Motor

    Schwankende Temperatur Passat R36 Motor: Hallo an Alle, ich habe bei meinem R36 Motor das Problem, das die Motortemperatur immer schwankend ist. Die Temperatur steigt relativ normal an...
  4. Motor stottert

    Motor stottert: Hallo zusammen, bei meinem A4 B7 1,6 Liter stottert der Motor. Wenn ich die Fehler auslese erscheinen zunächst zwei Fehler: Misfire Cylinder 1...
  5. A3 8P 2.0 tfsi k04 motor geht aus

    A3 8P 2.0 tfsi k04 motor geht aus: So meine lieben Leute, und zwar fahre ich ein Audi A3 8P 2.0 tfsi mit einem K04 Lader.. ist auch seit längerem eine gute Software drauf. Kommen...