Sensor für ESP

Diskutiere Sensor für ESP im Skoda Forum im Bereich Weitere Automarken; Sensor für ESP Habe seit ca. 1 Jahr probleme mit meinem 02er Octavia 2.0. Sporadisches aufleuchten einer Warnlampe, leuchtet mal, mal nicht, mal...

  1. Octa1

    Octa1 Benutzer

    Dabei seit:
    22.07.2006
    Beiträge:
    10
    Zustimmungen:
    0
    Modell:
    Octavia 2.0
    KW/PS:
    115 PS
    Baujahr:
    03. 2002
    MKB/GKB:
    ?
    Sensor für ESP

    Habe seit ca. 1 Jahr probleme mit meinem 02er Octavia 2.0. Sporadisches aufleuchten einer Warnlampe, leuchtet mal, mal nicht, mal einen ganzen Monat, dann wieder nicht, usw. Mein freundlicher Skoda-P. lässt sich das auslesen des Fehlers immer wieder gern bezahlen, ohne mir genau zu erklären was diese ergab. Ich bin bei ihm öfter unzufrieden vom Hof gefahren! Im Urlaub erst machte ein Skoda-P. mir einen ausdruck: Sensor für Querbeschleunigung-G200 sporadisch, Fehlercode: 01423 und 008, und empfahl mir den Sensor auszutauschen. Sensor hab ich, ::aber die Werkstatt war ratlos, fand den im ganzen Auto nicht, angeblich unter der Rücksitzbank, aber wohl nicht bei meinem.Habt ihr eine Idee wo ich ihn finde?
     
  2. eBay

    Anzeige

    Schau mal hier: Sensor für ESP. Dort wird jeder fündig.



    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Ummel

    Ummel Erfahrener Benutzer

    Dabei seit:
    25.09.2004
    Beiträge:
    38
    Zustimmungen:
    0
    Modell:
    Golf IV (R.I.P.)
    KW/PS:
    74/100,64
    Baujahr:
    2001
    MKB/GKB:
    ATD
    wo ist der G200-Sensor

    Hallöchen.
    Bin kein Techniker und ich habe auch keinen Skoda aber ich habe mal gehört, dass es ein kleiner schwarzer Kasten ist, der im Golf IV im Bereich der Lenksäule verbaut sein soll.
    [​IMG]
    ...wie gesagt beim Golf IV.

    Die Dinger sollen relativ einfach zu wechseln sein, obwohl z. B. VW da um die 500 EUR verlangt.

    Das Teil selbst kostet bei VW um die 135 EUR... so hörte ich... bei AUDI soll er aber nur um die 80 EUR kosten...

    Die Ursache für die Fehlermeldung 01423 sollen mangelhaft verarbeitete Kontaktstellen im G200 sein.

    Viel Spaß beim Basteln.

    Ummel

    PS: Hatte ich schon gesagt, dass heute Grillwetter ist? [​IMG]
     
  4. Octa1

    Octa1 Benutzer

    Dabei seit:
    22.07.2006
    Beiträge:
    10
    Zustimmungen:
    0
    Modell:
    Octavia 2.0
    KW/PS:
    115 PS
    Baujahr:
    03. 2002
    MKB/GKB:
    ?
    Hallo Ummel, super Info... hab das Teil gefunden. Problem eins: das Teil das ich habe gibt es bei keinem Octavia (falsche Lieferung), Problem zwei: das richtige Teil kostet leider 400,-€ !!!!! ? +Mwst, +Einbau ca. 150,-€, +Herzattacke gratis !! Werd wohl darauf erstmal verzichten müssen. Bei meinem Glück leuchtet das Lämpchen genau beim TÜV-Prüfer wieder auf. Spätestens dann werd ich es austauschen müssen. Bis dahin Dir gute Fahrt und baldiges Wiedersehen, PS: Grillwetter ? PISSWETTER und 16°C , bis neulich...


    [​IMG]
     
  5. Ummel

    Ummel Erfahrener Benutzer

    Dabei seit:
    25.09.2004
    Beiträge:
    38
    Zustimmungen:
    0
    Modell:
    Golf IV (R.I.P.)
    KW/PS:
    74/100,64
    Baujahr:
    2001
    MKB/GKB:
    ATD
    Ups!!!

    Nicht schlecht...
    ...aber irgendwo muss man das viele Geld ja lassen! [​IMG]

    Sorry, mir war nicht bekannt, dass da so unterschiedliche Module verbaut wurden.
    Ich dachte, das wäre alles eine Suppe (VAG-Suppe... mmmmhhh... lecker)

    Obwohl so eine Herzattacke gratis ist ja ein Schnäppchen -augenverdreh- !

    Du hast das Teil also gefunden. Ist da ne Teilenummer drauf? Ich meine eine von VAG eventuell?
    Wenn ja schreib sie mal auf. U. U. kann ich da noch mal frägeln und eventuell gibt es ja das gleiche (ähnliche) Bauteil wo billiger... verstehst?

    ohh.. da fällt mir die Geschichte mit den neuen Reifen ein: Ich wollte meine vorderen Reifen (Billigmarke und nicht von ATU) bei ATU aufziehen lassen und habe nach dem Preis gefragt.
    Die haben mir gesagt, dass ich 20 EUR pro Reifen bezahlen soll (inklusive Wuchtgewichte...grins).
    Als ich denen gesagt habe, dass ich dann lieber nach Polen zur Reifenwerkstatt fahre hat der ATU-Mann gesagt: ZITAT "DIE MACHEN DAS ABER NICHT SO GUT WIE WIR!" ZITAT ENDE!!!
    [​IMG]
    In Polen habe ich dann ganze 4 EUR (umgerechnet) pro Reifen (mit Wuchtgewichten... hihihi) bezahlt... und was soll ich euch sagen!?! Die Reifen sind noch a. auf den Felgen und b. immer noch rund!
    [​IMG] lieber ATU-Fachmann!

    Was ich damit ausdrücken will ist folgendes: Es gibt immer eine günstigere Variante, man muss nur danach suchen.

    uiuiuiuiui das klingt ja unglaublich UMMELWÖHNLICH äääähhhh ungewöhnlich was ich da so von mir lasse.

    Ich höre jetzt lieber mal auf zu schreiben, sonst sind alle noch von mir verwirrt und schreiben mir nicht mehr... [​IMG]

    Gruß

    Ummel

    PS: Das mit dem Grillwetter war am 25.07. aber ehrlich gesagt heute könnte man auch grillen [​IMG]
     
  6. #5 worliplug, 31.08.2006
    worliplug

    worliplug Neuer Benutzer

    Dabei seit:
    12.09.2005
    Beiträge:
    3
    Zustimmungen:
    0
    Hallo
    Ein ähnliches Problem hatte ich auch (Längsbeschleunigungssensor bei GOLF IV 4-motion).
    Ursache: Mangelhafte Lötstellen im Sensor, Fehler habe ich mit etwas Geduld und Zeitaufwand selber behoben - Kosten ca. 0€.
    Der Sensor befindet sich meist im Bereich der Lenksäule (mein Längsbeschleunigungssensor befindet sich hinter dem Handschufach).
    M.f.G.
    Manfred
     
  7. Octa1

    Octa1 Benutzer

    Dabei seit:
    22.07.2006
    Beiträge:
    10
    Zustimmungen:
    0
    Modell:
    Octavia 2.0
    KW/PS:
    115 PS
    Baujahr:
    03. 2002
    MKB/GKB:
    ?
    ESP-Drama

    Danke worliplug, nette Info und besonders preiswert [​IMG] habe nächste Woche endlich URLAUB... jiiiippiiii-schrei-freu-spring...? ? ! Dann werde ich mich mal wieder ins Auto verkriechen und das Teil versuchen herauszuoperieren. Fehlerhafte Lötstellen, das sagen so viele, sind die kalt? Das falsch gelieferte Teil war eingegossen, will mal hoffen das dass richtige (original) zu öffnen geht, ansonsten sehe ich schwarz für meine 400,-Mäuse. Der KFZ-Meister von der 3.Werkstatt behauptete, "auch wenn sie es selber austauschen, müssen wir es dann neu programmieren" [​IMG] . Ich persönlich glaube: Fahrzeughalter sind für KFZ-Werkstätten Kühe die KRÄFTIG gemolken werden müssen!!! (mein Firmenwagen stand in den letzten 8 Wochen 6 Wochen!!! ebenfalls in einer Werkstatt (Opel) , ohne Befund!?!) ..... aber jetzt bin ich erst mal Urlauber... genieß-genieß... und morgen ist Grillwetter Ummel, ganz sicher [​IMG] :sheep1: bis neulich und tschüss [​IMG]
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Anworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. Ummel

    Ummel Erfahrener Benutzer

    Dabei seit:
    25.09.2004
    Beiträge:
    38
    Zustimmungen:
    0
    Modell:
    Golf IV (R.I.P.)
    KW/PS:
    74/100,64
    Baujahr:
    2001
    MKB/GKB:
    ATD
    Grillwetter?

    wirklich? [​IMG]

    Na denn wolln wa ma!

    [​IMG]
     
  10. Octa1

    Octa1 Benutzer

    Dabei seit:
    22.07.2006
    Beiträge:
    10
    Zustimmungen:
    0
    Modell:
    Octavia 2.0
    KW/PS:
    115 PS
    Baujahr:
    03. 2002
    MKB/GKB:
    ?
    hallo leute,
    endlich neuigkeiten vom esp!

    ich habe endlich alle infos nach langer recherche im netz zusammen, um an die operation zu gehen.
    also beim octavia 1 sitzt der querbeschleunigungssensor G200 exakt wie beim golf IV an der lenkstange rechts auf einer halteplatte. nach der bereits beschriebenen fehlerdiagnose ist der fehler nur sporatisch, aber die kontrollleuchte leuchtet permanent. [​IMG] also los gehts,

    das entfernen der armaturenverkleidung lief sauber und dauerte etwa 15min. jetzt kann man an der lenksäule rechts das objekt der begierde erblicken und die 8er schraube (sw 13) an der auffällig goldenen halteplatte mit einer ratsche und etwas fummelei lösen. die zwei stecker an den gehäusen noch entfernen (es spielt keine rolle ob die zündung ein oder ausgeschaltet ist ) und man kann das kleinere der beiden teile durch lösen der klammer entfernen. in diesem gehäuse befindet sich eine kleine platine mit noch kleineren bauteilen, die man mit dem blosen auge kaum sieht, bestückt ist. aber bevor man das alles sehen kann, braucht man etwas geduld, denn das teil ist restlos ausgegossen. man sollte sich millimeter für millimeter mit einem kleinen schraubenzieher vorarbeiten aber mit größter vorsicht ! ! ! zusätzlich sind an der seite und unterseite des gehäuses große fenster auszuschneiden um die platine komplett von allen seiten freizulegen. diese aufgabe kostete mich 2 stunden aber 0€ ! das auslöten aus dem gehäuse und die lötarbeiten überläßt man am besten einem fachmann, da man nur einen versuch hat und sonst riskiert beide bauteile auf der halteplatte neu kaufen zu müssen, da sie aufeinander abgestimmt sind. (mein fachmann benötigte dafür 15min und 12€ von mir) zuerst die drei pins entlöten und dann auf der rückseite den ic mit seinen 8 füßen überhaupt erst mal mit lot verbinden. nun platine einlöten und erst mal austesten. mal alles zusammenstecken, zündung an, motor starten und siehe da, es leuchtet nichts mehr. wenn doch ist wohl ein teil auf der platine defekt, unwarscheinlich aber nicht unmöglich. wenn alles perfekt gelaufen ist, muß man das gehäuse noch mit silikon ausspritzen und sich an den einbau machen. dieses teil wird mit den neuen lötstellen keinen ärger mehr machen.
    ein abgleichen oder gar neu programmieren ist völliger schwachsinn, es funktioniert sofort nachdem die stecker verbunden sind. ich freu mich auf das gesicht in der werkstatt, von wegen 550€.
    vielen herzlichen dank an euch und alle die mich mit infos unterstütz haben, ich bin froh die operation gewagt zu haben, [​IMG] [​IMG]

    ps: ummel, es wäre schön dich mal wieder zu lesen, bis neulich.........
     
Thema: Sensor für ESP
Besucher kamen mit folgenden Suchen
  1. Längsbeschleunigungssensor golf 4

    ,
  2. querbeschleunigungssensor golf 4 wechseln

    ,
  3. längsbeschleunigungssensor

    ,
  4. querbeschleunigungssensor golf 4 kaufen,
  5. querbeschleunigungssensor skoda octavia,
  6. golf 4 Beschleunigungssensor,
  7. esp sensor,
  8. längsbeschleunigungssensor skoda,
  9. skoda sensor für esp,
  10. Querbeschleunigungssensor Golf 4,
  11. längsbeschleunigungssensor skoda octavia,
  12. octavia querbeschleunigungssensor,
  13. golf 4 längsbeschleunigungssensor,
  14. f,
  15. querbeschleunigungssensor golf 4 preis,
  16. skoda octavia esp lampe leuchtet,
  17. golf 4 querbeschleunigungssensor ausbauen,
  18. golf 4 esp sensor ausbauen,
  19. querbeschleunigungssensor octavia,
  20. querbeschleunigungssensor golf 4 ausbauen,
  21. längsbeschleunigungssensor octavia,
  22. Skoda Octavia ESP defekt,
  23. Skoda/Sensor für ESP,
  24. http://www.pkw-forum.de/25922-sensor-fuer-esp.html,
  25. esp leuchtet skoda octavia
Die Seite wird geladen...

Sensor für ESP - Ähnliche Themen

  1. Q5 - Sensor Komfortschließen

    Q5 - Sensor Komfortschließen: Audi Q5- 3,0 TDI Bj.11/2010 - AIY Hallo, der Sensor im Türgriff hinten links ist defekt - lt.Fehlerspeicher. Wie wird der Türgriff ausgebaut und...
  2. Golf V 1K1 TDI 90PS ABS/ESP und kein Ende in Sicht

    Golf V 1K1 TDI 90PS ABS/ESP und kein Ende in Sicht: Hallo, da ich hier einige sehr interessante und hilfreiche Antworten zu anderen Themen gefunden und akut das oft auftauchende ABS/ESP "Sensor...
  3. Kühlmitteltemperatur sensor g83

    Kühlmitteltemperatur sensor g83: Hallo,seit paar Wochen hab ich das Problem mit meinem geliebten auto (a4 8h 2.4l bj.2002) ! Und zwar fehlt bei mir aus welchem Grund auch immer...
  4. PDC-Sensor getauscht - muss der Fehlerspeicher gelöscht werden?

    PDC-Sensor getauscht - muss der Fehlerspeicher gelöscht werden?: Hallo, musste bei meinem Passat 3C BJ 2008 den PDC-Sensor hinten links Mitte tauschen. Der Speichereintrag war: --> 1546 9 Geber für...
  5. Nox Sensor und AdBlue Warnung

    Nox Sensor und AdBlue Warnung: Hallo, ich habe ein frage bzw. benötige eure hilfe. Ich bekomme ab und zu mal die gelbe Motorleute mit der Meldung AdBlue Prüfen 1050 km....