Öllampe leuchtet, Piepen...

Diskutiere Öllampe leuchtet, Piepen... im VW Golf 3 (1H) Forum im Bereich VW Golf; Moin Leute, meine Freundinn hat ein Problem mit Ihrem Golf3. Es ist ein 01/95ger mit 75 PS, 1.6 Liter. Während der Fahrt fängt aufeinmal die...

  1. AnPa

    AnPa Benutzer

    Dabei seit:
    18.04.2006
    Beiträge:
    5
    Zustimmungen:
    0
    Modell:
    Golf 3
    KW/PS:
    55/75
    Baujahr:
    01/95
    Moin Leute,

    meine Freundinn hat ein Problem mit Ihrem Golf3.
    Es ist ein 01/95ger mit 75 PS, 1.6 Liter.
    Während der Fahrt fängt aufeinmal die Öllampe an zu leuchten und das Tacho Piept.
    Das Problem ist nur Selten... Motor aus, wieder an: Lampe Aus!
    Ölstand ist OK, öl ist auch Frisch, also wurde gewechselt.
    Habe mal vorhin was ausprobiert:
    Es hatte wieder gepiept, hatten angehalten und die 2 Stecker von den Öldruckschaltern abgezogen -> Weiter gepiept.
    Motor aus gemacht, wieder an gemacht -> Piepen Weg (schalter NICHT angeschlossen) Habe auch mal die Kabel auf Masse gelegt -> Piept trotzdem nicht. Ist das Normal? Wie kann man einen mangelnden Ölstand an den Schaltern "Simulieren"? Was kann das denn sein? Wissen nicht mehr so wirklich weiter....

    Grüße
    Angelo
     
  2. eBay

    Anzeige

    Schau mal hier: Öllampe leuchtet, Piepen.... Dort wird jeder fündig.



    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Joost_de_graaf, 20.04.2006
    Joost_de_graaf

    Joost_de_graaf Erfahrener Benutzer

    Dabei seit:
    09.04.2005
    Beiträge:
    51
    Zustimmungen:
    0
    Modell:
    Golf 1 Gti 16v
    KW/PS:
    102/139
    Baujahr:
    1982
    MKB/GKB:
    KR & 2Y
    Hi
    Hat ich bei nem Golf 1 ma. Ma piebste der und ma net. Hab dann den Öldruck gemessen, der war OK. Also, war es der Öldruckgeber der im Arsch war. Hab den dann gewechselt und hatte nie wieder ein Problem. Aber ob das normal ist wenn die stecker ab sin weis ich auch nicht so genau, aber normal müsste der piebsen wenn die Stecker ab sin.
    Hoff ich konnte dir helfen.
    mfg Joel
     
  4. AnPa

    AnPa Benutzer

    Dabei seit:
    18.04.2006
    Beiträge:
    5
    Zustimmungen:
    0
    Modell:
    Golf 3
    KW/PS:
    55/75
    Baujahr:
    01/95
    So nu bin ich auch mal wieder Online...
    Habe gestern die beiden Geber ausgetauscht aber das Problem besteht weiterhin...
    Sind gester auf der Autobahn gewesen -> Kein Problem.
    Runter von der Autobahn (Drehzahl Runter) -> PIEPPIEPPIEP

    Hat da jemand noch ne Idee zu?

    Grüße
     
  5. Kriddl

    Kriddl Erfahrener Benutzer

    Dabei seit:
    08.11.2003
    Beiträge:
    388
    Zustimmungen:
    0
    Modell:
    Jetta im Aufbau
    KW/PS:
    95/129 PS
    MKB/GKB:
    PL
    Hi

    Ein Kumpel von mir hat das auch das tritt bei ca 2200 u/min auf. Bei ihm ist das bis heute da war es auch nicht der sensor. Am besten ist ab zum Boschdienst und checken lassen
     
  6. BAO

    BAO Erfahrener Benutzer

    Dabei seit:
    09.06.2003
    Beiträge:
    412
    Zustimmungen:
    0
    Modell:
    Golf II
    KW/PS:
    131/180
    Baujahr:
    1986
    MKB/GKB:
    KR & 2Y
    Bitte mal Kombiinstrument prüfen!
     
  7. #6 VW Schrauber, 03.05.2006
    VW Schrauber

    VW Schrauber Erfahrener Benutzer

    Dabei seit:
    03.06.2004
    Beiträge:
    869
    Zustimmungen:
    0
    Hört sich zwar mehr nach dem Öldrucksensor an aber es wäre auch sinnvoll den Öldruck prüfen zu lassen. Denn wenn die Pumpe nicht genügent Öldruck aufbaut, kann das in die Hose gehen.
     
  8. AnPa

    AnPa Benutzer

    Dabei seit:
    18.04.2006
    Beiträge:
    5
    Zustimmungen:
    0
    Modell:
    Golf 3
    KW/PS:
    55/75
    Baujahr:
    01/95
    MoinMoin!
    Also,
    ein bekannter Autoschrauber hat den Öldruck gemessen -> Alles OK!
    Meist tritt das Problem auf, wenn der Motor schon etwas länger läuft, also sehr warm ist. Z.b. wenn man auf der Autobahn fährt, mit 150, und dann langsamer wird, auf ca. 100 km/h, dann fängt er an zu piepen!
    Mein Schrauber will jetzt mal die Ölwanne abbauen, und schauen ob die Rohre sauber sind. Da soll ja noch nen Filter vor der Pumpe sein, den will er auch mal Checken. Hab mir schon die Dichtungen besortg und gleich neues Öl, wenn man schon mal dabei ist.

    @BAO: Wie kann man das Kombiinstrument denn Prüfen??

    Danke, gruß!
    Angelo
     
  9. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Anworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. #8 Vento RS, 05.06.2006
    Vento RS

    Vento RS Neuer Benutzer

    Dabei seit:
    05.06.2006
    Beiträge:
    1
    Zustimmungen:
    0
    Modell:
    Flip Flop Vento
    KW/PS:
    90/122,4
    Baujahr:
    1992
    MKB/GKB:
    ABS
    HY!

    Das Problem hatte ich auch, aber immer nur im Sommer wenn es heis war.

    Auf der Autobahn 160 und dann runter auf 100 oder so und es hat

    geblinkt und gepiepst.


    Bei mir war das Öl schuld.

    Hatte das SLX 0w30 drinnen nicht mal eine Woche alt.

    Abgelassen und ein anderes eingefüllt RS 10w60 und das

    Problem wsr weg.

    Das SLX ist im Sommer zudünn flüssig geworden.


    mfg
     
  11. #9 jguembel, 20.06.2006
    jguembel

    jguembel Erfahrener Benutzer

    Dabei seit:
    01.06.2006
    Beiträge:
    47
    Zustimmungen:
    0
    Modell:
    Golf II Manhattan
    KW/PS:
    51/70
    Baujahr:
    1988
    MKB/GKB:
    PN
    Mach mal das Sieb der Kurbelgehäuseentlüftung im Ventildeckel sauber. Evtl. hat sich das zugesetzt und der (Luft-)Druck im Kurbelgehäuse und Zylinderkopf wird zu groß. Das drückt dann natürlich auch in die Ölkanäle.
     
Thema: Öllampe leuchtet, Piepen...
Besucher kamen mit folgenden Suchen
  1. http://www.pkw-forum.de/16655-oellampe-leuchtet-piepen.html

    ,
  2. polo 6n öllampe leuchtet

    ,
  3. golf 3 öllampe blinkt

    ,
  4. Polo 6N Öllampe blinkt,
  5. golf 3 öllampe leuchtet und piept,
  6. polo öllampe leuchtet und piept,
  7. audi A6 öllampe leuchtet,
  8. vw golf 3 öllampe blinkt und piept,
  9. polo 6n öllampe blinkt und piept,
  10. polo 6n öldruckanzeige leuchtet,
  11. golf 3 öllampe blinkt und piept,
  12. Passat 35i Öllampe piept,
  13. audi 80 öllampe leuchtet,
  14. Audi tt Öllampe leuchtet,
  15. passat 35i öldruck piept,
  16. polo öllampe blinkt und piept,
  17. golf 3 öllampe piept,
  18. polo 6n öllampe leuchtet manchmal,
  19. vw polo 6N Öllampe blinkt,
  20. öllampe blinkt polo 6n,
  21. polo 6n öldruckanzeige,
  22. golf 3 öldrucklampe blinkt,
  23. öldruckanzeige leuchtet audi a6,
  24. polo 6n öllampe,
  25. öllampe leuchtet polo 6n
Die Seite wird geladen...

Öllampe leuchtet, Piepen... - Ähnliche Themen

  1. Öllampe leuchtete

    Öllampe leuchtete: Hallo, vllt kann mir ja hier wer helfen. Meine Öllampe hat geleuchtet, war dann auch in der Werkstatt, die meinten nur das ich Öl genug drauf ist...
  2. vw passat 35i öllampe leuchtet und piept geht

    vw passat 35i öllampe leuchtet und piept geht: hallo leute habe ein problem mit meinem passat variant bj 92 55kw! und zwar meine öllampe leuchtet andauernd und und nach einer zeit fängt er an...
  3. Öllampe von Polo 6N leuchtet auf

    Öllampe von Polo 6N leuchtet auf: Hallo! Ich habe seit längerem das Problem, dass immer beim herunterschalten, nach längerer Laufzeit des Motors, die Öllampe bei ca. 1000...
  4. Oellampe leuchtet und piept ab und zu

    Oellampe leuchtet und piept ab und zu: Moin Moin, ich bin neu hier und hab da gleich mal ne Frage. Vielleicht kann mir ja jemand nen Tip geben. Fahre einen Passat 35I, 1,8, 90PS,...
  5. Öllampe leuchtet

    Öllampe leuchtet: Hallo habe einen audi 100 mit nem 2,8 ltr. motor.Heute ist die Ölkontrollleuchte angegangen bei ca 4200 Umdrehungen als er wieder langsamer...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden