Nach Batteriewechsel kein Strom mehr am Zündanlassschalter

Diskutiere Nach Batteriewechsel kein Strom mehr am Zündanlassschalter im Audi A6 4A (C4) Forum im Bereich Audi A6, S6, RS6; habe heute neue batterie in meinen abc eingebaut (die hab ich vor 3 wochen neu gekauft. war denn 2 wochen in meinem ack, also i.o.. mache ich auch...

  1. #1 casteff, 06.02.2021
    casteff

    casteff Benutzer

    Dabei seit:
    27.11.2013
    Beiträge:
    16
    Zustimmungen:
    0
    habe heute neue batterie in meinen abc eingebaut (die hab ich vor 3 wochen neu gekauft. war denn 2 wochen in meinem ack, also i.o.. mache ich auch nicht das erste mal. zündschlüssel war abgezogen, klemmen der batterie und das masseband i. o. jedenfalls kein mucks mehr beim schlüssel drehen. kein lämpchen leuchtet, also als wenn die batterie abgeklemmt wäre.

    bei meinem audi 80 hatte ich damals was ähnliches. da gab es eine sicherung, die durch war. beim a6 gibts sowas aber nicht?? oder

    kann, so hoffe ich, doch nur ne kleinigkeit sein.

    vielleicht hat jemand ne idee zur lösung des problems. habe bis jetzt auch nirgendwo anders was dazu gefunden.
     
  2. Amazon

    Anzeige

  3. #2 fuchs_100, 07.02.2021
    fuchs_100

    fuchs_100 Erfahrener Benutzer
    Moderator

    Dabei seit:
    07.04.2008
    Beiträge:
    15.115
    Zustimmungen:
    32
    Bevor man jetzt einen Fehler sucht, der evtl. gar nicht vorhanden ist: Hast du jetzt im eingebauten Zustand an den Batteriepolen bzw. den Polklemmen die Spannung gemessen? Hast du ggf. ein Massekabel beim Ein-/Ausbau gelöst oder beschädigt?
     
  4. #3 casteff, 07.02.2021
    casteff

    casteff Benutzer

    Dabei seit:
    27.11.2013
    Beiträge:
    16
    Zustimmungen:
    0
    das mach ich noch als erstes. die kabel kann man normalerweise unmöglich beschädigen oder lösen ohne das mitzubekommen. aber bei dem wetter verschiebe ich das erstmal. hab ja noch einen zum fahren. wenn du einmal mit der sucherei anfängst...auto steht nun vor der garage, weil ich drinnen die rechten türen nicht aufkrieg.
     
  5. #4 casteff, 07.02.2021
    casteff

    casteff Benutzer

    Dabei seit:
    27.11.2013
    Beiträge:
    16
    Zustimmungen:
    0
    an der jetzt eigebauten batterie liegen 12,8v an. an der ausgebauten 12,4v. hätte ich die mal noch nicht getauscht. bei dem scheißwetter jetzt mit rumärgern macht keinen spaß
     
  6. #5 casteff, 18.02.2021
    casteff

    casteff Benutzer

    Dabei seit:
    27.11.2013
    Beiträge:
    16
    Zustimmungen:
    0
    Zündschloss ist ausgebaut. war auch gut so. ist genau so gebrochen, wie damals von meinem ack. wenn ich zeit habe, stelle ich mal bilder ein. erst mal neues bestellt von topran. aber die marke ist ja erstmal scheißegal. hauptsache das die aufnahme passt. wenns eingebaut ist, melde ich mich wieder. jedenfalls glaube ich nicht, dass die grobe problematik mit dem zündschloss zusammenhängt. aber wir finden den fehler!
     
  7. #6 fuchs_100, 19.02.2021
    fuchs_100

    fuchs_100 Erfahrener Benutzer
    Moderator

    Dabei seit:
    07.04.2008
    Beiträge:
    15.115
    Zustimmungen:
    32
    Sprichst du jetzt vom Schließzylinder oder vom Zündanlassschalter? Die Zündanlassschalter brechen manchmal bei älteren Baureihen.
     
  8. #7 casteff, 21.02.2021
    casteff

    casteff Benutzer

    Dabei seit:
    27.11.2013
    Beiträge:
    16
    Zustimmungen:
    0
    so sieht das aus (foto). links ist original und daneben das, was dir trotz oe angabe geliefert wird. ganz nebenbei: die batterie scheint doch ein weg zu haben. aber mehr dazu denn.
     

    Anhänge:

  9. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Anworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. #8 casteff, 21.02.2021
    casteff

    casteff Benutzer

    Dabei seit:
    27.11.2013
    Beiträge:
    16
    Zustimmungen:
    0
    wollt es oben noch reinbringen: wer kann mein ki (kombiinstrument) überholen? habe leider keine kontaktdaten zu dem gustav lud..es gibt sicherlich noch andere spezis...
     
  11. #9 fuchs_100, 21.02.2021
    fuchs_100

    fuchs_100 Erfahrener Benutzer
    Moderator

    Dabei seit:
    07.04.2008
    Beiträge:
    15.115
    Zustimmungen:
    32
    OK.
    Fürs KI hab ich keine Kontakte, außer halt die generell bekannten aus dem Internet, die Steuergeräte etc. überholen, wenn Pixelfehler oder ähnliches vorliegt.
     
Thema:

Nach Batteriewechsel kein Strom mehr am Zündanlassschalter

Die Seite wird geladen...

Nach Batteriewechsel kein Strom mehr am Zündanlassschalter - Ähnliche Themen

  1. Batteriewechsel

    Batteriewechsel: Ich musste meine Starterbatterie wechseln. Alles Systeme laufen. Nun habe ich mal gehört, es wäre zwingend notwendig es der Bordelektronik...
  2. batteriewechsel

    batteriewechsel: Hallo Leute, habe mir heute eine starterbatterie gekauft (e 11) ,meine frage zum selbsteinbau. Muss ich nun die bordspannung mit einer 2. batterie...
  3. Batteriewechsel bei Lupo Baujahr 2000

    Batteriewechsel bei Lupo Baujahr 2000: Hallo, letzte Woche hatte ich unseren Lupo mal wieder beim Kundendienst und Asu in der VW Werkstatt. Da ich wusste dass die Batterie schlecht...
  4. A6 STartproblem nach Batteriewechsel

    A6 STartproblem nach Batteriewechsel: Hallo zusammen hab A6 gekauft und Batterie gewechselt leider kann ich das KFZ nicht mehr starten. Fernbedienung arbeitet normal Zündungskontrolle...