Motor läuft zeitweise Unruhig im Leerlauf, geht selten auch mal aus

Diskutiere Motor läuft zeitweise Unruhig im Leerlauf, geht selten auch mal aus im VW Passat 3B, 3BG Forum im Bereich VW Passat; Nochmal die Daten. VW Passat 3b 97 Bj 270000Km 1.6 Maschine Das Problem: seit ca 4 Jahren läuft der Motor im Leerlauf unruhig und es rucklet...

  1. #1 kingofking, 12.09.2011
    kingofking

    kingofking Benutzer

    Dabei seit:
    29.06.2011
    Beiträge:
    14
    Zustimmungen:
    0
    Nochmal die Daten.
    VW Passat 3b 97 Bj 270000Km 1.6 Maschine

    Das Problem: seit ca 4 Jahren läuft der Motor im Leerlauf unruhig und es rucklet manchmal auch. dieses ist nur ganz ganz selten aufgetreten. ca 4mal im Jahr mehr nicht. seit ca 4wochen hat er es sehr oft und heftig. wenn ich halten muss und er im Leerlauf ist, beginnt nach kurzer Zeit die Drehzahl abzufallen und wieder zu steigen. immer 1000- 800 auf und ab und manchmal so doll das der Motor heftig ruckelt. dann gebe ich etwas gas und der Motor läuft wieder etwas ruhiger. meistens wenn ich dann anfahren will kommt er nicht aus dem knick und fährt nur 20-30 kmh bis er wieder Gas an nimmt und normal weiter fährt. es gibt Tage da ist alles wieder OK und nix passiert. manchmal aber eher selten nimmt er auch kein gas wären der fahrt an, sodass ich z.B 80 fahre gas geben will und nix mehr kommt. das Auto wird aber nie langsamer egal ob ich 100 oder 120 fahre.
    Fehler wurden ausgelesen aber keine vorhanden.

    Danke schonmal für eure Antworten
     
  2. eBay

    Anzeige

  3. #2 fuchs_100, 12.09.2011
    fuchs_100

    fuchs_100 Erfahrener Benutzer
    Moderator

    Dabei seit:
    07.04.2008
    Beiträge:
    14.738
    Zustimmungen:
    17
    Modell:
    A6 Avant
    KW/PS:
    235 KW
    Baujahr:
    2015
    Da keine Fehlereinträge vorhanden sind, sollte man mal mit den grundliegenden Dingen anfangen:

    Messwerte prüfen (natürlich eigentlich nur dann sinnvoll, wenn ein Fehler vorhanden ist) auf einer Testfahrt. Und zwar komplett übergreifend, da man ja bisher keinerlei Anhaltspunkte hat. Das beginnt bei Temperaturwerten, über Luftmasse, Lambdaregelung, Lambdalernwerte, Klopfregelung und Zündwinkelrücknahme bis hin zu "mechanischen" Messungen und Kontrollen am Fahrzeug auf Falschluft, Kraftstoffdruckregelung, Saugrohrumschaltung, sofern vorhanden etc.
     
  4. #3 kingofking, 17.09.2011
    kingofking

    kingofking Benutzer

    Dabei seit:
    29.06.2011
    Beiträge:
    14
    Zustimmungen:
    0
    Das ist eine lange liste die man abarbeiten muß. Ich war beim TÜV und die Abgaswerte waren nicht ganz ok. Die Werkstatt mußte kurzzeitig den Luftmassenmesser aus einem geparkten A4 ausbauen und mit meinen tauschen damit ich überhaupt die A-Untersuchung schaffe. nur für den TÜV:lol:

    Muß mir wohl bei Ebay oder dem Schrotthändler um die Ecke einen neuen besorgen.


    Kann es sein das das auch das Problem ist???
     
  5. #4 fuchs_100, 17.09.2011
    fuchs_100

    fuchs_100 Erfahrener Benutzer
    Moderator

    Dabei seit:
    07.04.2008
    Beiträge:
    14.738
    Zustimmungen:
    17
    Modell:
    A6 Avant
    KW/PS:
    235 KW
    Baujahr:
    2015
    Ja klar, wenn er falsche Infos von einem Geber bekommt, wäre es nicht verwunderlich, dass er ein falsches Gemisch bildet. Das ist zwangsläufig so. Von eBay solltest du die Finger lassen, außer du stehst auf Billigware, die nicht funktioniert. Wenn dann was hochwertiges. Unter ca. 150€ dürfte der eh nicht liegen.
     
  6. #5 kingofking, 19.09.2011
    kingofking

    kingofking Benutzer

    Dabei seit:
    29.06.2011
    Beiträge:
    14
    Zustimmungen:
    0
    Morgen Fuchs.
    ja von Billigersatzteilen lasse ich immer die finger. Wenn von Ebay dann ja auch nur Gebrauchtteile und Orginal natürlich. Kannst aber auch pech haben.
    Wenn es kommt... dann auch alles auf einmal.
    Heute morgen ruf mich meine Frau an und klagte das ihr Auto nicht mehr geht und sie jetzt zur Arbeit gehen muß. Als ich von der Arbeit gekommen bin habe ich gleich mal nachgesehen. Ein Arosa 1.0 oder 1.4 benziner. Bin eingestigen Kupplung getreten und angelassen, Motor läuft. Hab die Kupplung langsam kommen lassen,,,er rüttelt sich 2...3..mal, Drehzahlen gehen in den Keller und er ist tot. Das habe ich 2 mal ausprobiert. NIX. Dann nochmal Motor angemacht auf 4000U/min gehalten... Gang eingelegt und er fährt vor und zurück fast ohne Probleme. Wenn jedoch die Drehzahlen nur etwas abfallen dann kannst du machen was du willst... er schüttelt sich 2-3mal (sehr heftig) und er ist tot.
    Ich hab schon eine Vorstellung woran es liegen könnte...ich will dich aber nicht auf die falsche Spur locken und warte mal deine Antwort ab.
    ist wohl nicht gerade mein Glücksjahr wenns ums Autos geht. Langsam wirds aber auch zu kalt um mit dem Bike zu fahren. Brauchen zwei Autos.

    LG :lol:
     
  7. #6 fuchs_100, 19.09.2011
    fuchs_100

    fuchs_100 Erfahrener Benutzer
    Moderator

    Dabei seit:
    07.04.2008
    Beiträge:
    14.738
    Zustimmungen:
    17
    Modell:
    A6 Avant
    KW/PS:
    235 KW
    Baujahr:
    2015
    So ohne weiteres schwer zu sagen. Das kann von einem defekten Motortemperaturgeber (falsches, schlechtes Gemisch) über Zündanlagenprobleme bis hin zu schadhaften Drosselklappenpotentiometer, Falschluft oder sonstigen Gebern am Fahrzeug alles sein. Das wirst aber auch beim Fahren merken, dass er dann Aussetzer hat und keine Leistung, wenn du schon garnicht gescheit anfahren kannst.

    Die sind aber allgemein etwas leicht abzuwürgen. Da braucht man viel Gefühl, weil die Kupplung meist mit dem Alter auch nicht mehr so schön zu betätigen ist über den dort noch verbauten Seilzug und die allgemeine Kupplungsbetätigung. Das ist eigentlich noch etwas ältere Technik in den Fahrzeugen.
     
  8. #7 kingofking, 20.09.2011
    kingofking

    kingofking Benutzer

    Dabei seit:
    29.06.2011
    Beiträge:
    14
    Zustimmungen:
    0
    oh je ich mußte lange suchen bevor ich es gefunden habe. Hatte erst die Kohlebürsten der Lichtmaschine im verdacht. Hab nachgemessen alles OK. Es war am Bremskraftverstärker ein Unterdruckschlauch nicht ganz dicht. Die Kupplung hängt auch irgendwie mit dadran. Da wird wohl auch mit Unterdruck dafür gesorgt das die Kupplung leichter geht. Jedenfalls immer wenn ich die Kupplung getreten habe ging der Motor aus. Deswegen fahren fast nicht möglich. Hab jetzt Dichtmasse ( die habe ich schon so oft gebraucht, die gehört einfach ins Auto) es provisorisch abgedichtet und siehe da..... Er läuft ohne Probleme. Muß ich aber noch gegen ein Neuteil tauschen. sicher ist sicher.
     
  9. #8 fuchs_100, 20.09.2011
    fuchs_100

    fuchs_100 Erfahrener Benutzer
    Moderator

    Dabei seit:
    07.04.2008
    Beiträge:
    14.738
    Zustimmungen:
    17
    Modell:
    A6 Avant
    KW/PS:
    235 KW
    Baujahr:
    2015
    Nein, die Kupplung hat keine pneumatische Unterstützung. Das ist wenn dann nur aufgrund der Lastveränderung gewesen oder durch einen ggf. vorhandenen Kupplungspedalschalter.
     
  10. #9 kingofking, 20.09.2011
    kingofking

    kingofking Benutzer

    Dabei seit:
    29.06.2011
    Beiträge:
    14
    Zustimmungen:
    0
  11. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Anworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  12. #10 kingofking, 20.09.2011
    kingofking

    kingofking Benutzer

    Dabei seit:
    29.06.2011
    Beiträge:
    14
    Zustimmungen:
    0
    siehst du das Loch vorne... Da ist das Leck und der Motor geht aus. Am Wochenende kommt ein Freund vorbei der ist Mechaniker bei der BW und wirds austauschen
     
  13. #11 fuchs_100, 20.09.2011
    fuchs_100

    fuchs_100 Erfahrener Benutzer
    Moderator

    Dabei seit:
    07.04.2008
    Beiträge:
    14.738
    Zustimmungen:
    17
    Modell:
    A6 Avant
    KW/PS:
    235 KW
    Baujahr:
    2015
    Ja das ist der Hauptbremszylinder mit Bremskraftverstärker. Das "Loch" ist der Anschluss für den Bremskraftverstärker. Dementsprechend wird er auch sehr schnell oder gar sofort beim Abstellen die Unterstützung verloren haben. Je nachdem ob das Leck halt vor oder nach dem Rückschlagventil war.

    Der hat jetzt Falschluft bekommen über das Leck und durch die Lastveränderung war ist er halt so aus seinem Regelbereich gekommen, dass du es gemerkt hast und er ausging.
     
Thema: Motor läuft zeitweise Unruhig im Leerlauf, geht selten auch mal aus
Besucher kamen mit folgenden Suchen
  1. vw passat 3b motor läuft unrund

    ,
  2. passat 3b unruhiger leerlauf

    ,
  3. passat 3b läuft unrund

    ,
  4. golf 3 leerlauf unruhig,
  5. motor läuft unrund im leerlauf,
  6. vw passat läuft unrund,
  7. vw passat 3b leerlaufregler,
  8. vw passat 3c motor läuft unruhig,
  9. passat leerlauf unruhig,
  10. motor läuft unruhig im stand,
  11. passat 3b motor läuft unruhig,
  12. golf 3 läuft im leerlauf unrund,
  13. leerlaufregler vw passat 3b,
  14. passat läuft unrund,
  15. auto läuft im leerlauf unruhig,
  16. auto läuft unruhig im stand,
  17. auto läuft unrund im stand,
  18. leerlaufregler passat 3b,
  19. VW Passat 3b Motor läuft unruhig,
  20. passat 3b motor geht aus,
  21. passat 3b leerlaufdrehzahl,
  22. auto läuft im stand unruhig,
  23. audi a4 läuft unruhig leerlauf,
  24. passat läuft unruhig,
  25. passat 3bg unrunder leerlauf
Die Seite wird geladen...

Motor läuft zeitweise Unruhig im Leerlauf, geht selten auch mal aus - Ähnliche Themen

  1. Probleme bei warmen Motor, unrunder Leerlauf, ruckeln bis 3000 U/min

    Probleme bei warmen Motor, unrunder Leerlauf, ruckeln bis 3000 U/min: Hallo! Das ist mein erster Beitrag hier im Forum und ich hoffe das ich hier richtig bin :-) . Ich fahre einen A6 4B C5 2.7t quattro, ez 2000,...
  2. Motor extrem unruhig und Kühlwasser? läuft aus.

    Motor extrem unruhig und Kühlwasser? läuft aus.: Hallo Leute, nur zur Info: von PKWs habe ich keinen großen Plan, von Zweitaktmotoren schon mehr. Soll heißen ich kann mir Teilebezeichnungen schon...
  3. Motor läuft im leerlauf und bei der Fahrt nicht rund.

    Motor läuft im leerlauf und bei der Fahrt nicht rund.: Hallo liebe Gemeinde, also ich hab vor kurzen einen Polo Fox, Baujahr 91 mit den 86c Motor, gekauft. Nun weißt er 2 Probleme auf: 1. läuft im...