Leistungsverlust TDI

Diskutiere Leistungsverlust TDI im Motor und Getriebe Forum im Bereich Allgemeines; Morgen, mein Problem ist nicht vielleicht nicht ganz neu, aber es raubt mir langsam die Nerven. Ich habe einen TDi 1,9 l, 90PS und...

  1. #1 Frischling, 18.11.2002
    Frischling

    Frischling Benutzer

    Dabei seit:
    13.11.2002
    Beiträge:
    8
    Zustimmungen:
    0
    Morgen,

    mein Problem ist nicht vielleicht nicht ganz neu, aber es raubt mir langsam die Nerven.
    Ich habe einen TDi 1,9 l, 90PS und Leistungsverlust. D. H. im 5. Gang max. 140 km/h bei
    3300 U/min. Nicht gerade prickelnd.

    In der Werkstatt haben Sie den Speicher ausgelesen und keinen Fehlercode gefunden.
    Somit wurde zuerst mal der Lmm gewechselt. Das Auto beschleunigte etwas besser im unteren Drehzahlbereich, die Endgeschwindigkeit blieb 140 km/h und kein Fehler im Speicher.
    Danach wurde der LAdedruckregler (Elektromagnetventil) gewechselt.
    Ergebnis: Wieder etwas Verbesserung im unteren Drehzahlbereich, ansonsten keine Veränderungen.

    Nun sind die "Experten" [​IMG] der Ansicht, dass der Turbo komplett getauscht werden muß.:mad:

    Gibt es Alternativen oder andere Möglichkeiten den Motor zur alten Leistung zu verhelfen???

    Danke.
     
  2. eBay

    Anzeige

    Schau mal hier: Leistungsverlust TDI. Dort wird jeder fündig.



    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. ede

    ede Erfahrener Benutzer

    Dabei seit:
    10.10.2001
    Beiträge:
    185
    Zustimmungen:
    0
    Hallo,

    falls der Turbolader wirklich defekt sein sollte und Deine Werkstatt baut Dir einen von Dir besorgten Turbolader ein, dann schau mal hier:

    http://www.turbocharger.de/

    Dort haben wir für unseren T4 den Turbolader deutlich günstiger als bei VW bekommen. Außerdem hat man dort die Möglichkeit den Turbo reparieren zu lassen - falls möglich - und kommt evtl. noch günstiger weg.

    Gruß
    ede
     
  4. #3 Dieselschrauber, 18.11.2002
    Dieselschrauber

    Dieselschrauber Benutzer

    Dabei seit:
    18.11.2002
    Beiträge:
    5
    Zustimmungen:
    0
    bevor ich am turbo überhaupt was machen würde....würde ich den ladedruck (geht ja auch provisorisch...) checken... das könnte
    dann auch hinweise auf andere defekte geben....und ist auf alle fälle günstiger als den turbo auf empfehlung der werkstatt (und damit
    wohl eher auf verdacht...) zu tauschen.!

    Holger
     
  5. #4 vwfoxx2000, 18.11.2002
    vwfoxx2000

    vwfoxx2000 Erfahrener Benutzer

    Dabei seit:
    19.06.2001
    Beiträge:
    93
    Zustimmungen:
    0
    Hatte auch gerade Probleme mit Leistungsverlust. Tritt bei mir aber nur sporadisch auf. Bevor Du Dir einen neuen Turbolader einbauen läßt, prüfe doch mal die leichtgängigkeit der VTG-Verstellung. Den Unterdruckschlauch, der zum Turbolader führt, einfach am Magnetventil ablösen und mit einer großen Spritze verbinden. Dann prüfen ob sich die kleine Metallstange an der Unterdruckdose am Turbolader beim Aufziehen der Spritze leicht bewegen läßt. Wenn nicht, ist der Verstellmechanismus vermutlich verklemmt. Das läßt sich ggf. auch noch wieder gängig machen, je nach Zustand.

    Wenn der Funktioniert, ist es eher unwahrscheinlich, daß es überhaupt am Turbo liegt.
     
  6. #5 Gremlin, 18.11.2002
    Gremlin

    Gremlin Erfahrener Benutzer

    Dabei seit:
    29.08.2002
    Beiträge:
    617
    Zustimmungen:
    0
    guckst du: www.dieselschrauber.de und suchst nach "klemmende vtg" und ähnliche . im auswahlmenü auch mal den link zur VTG besuchen.

    d.h. was für einen 90PS hast du denn ? baujahr, besser motorkennbuchstabe.

    könnte natürlich auch ein klemmendes waste-gate sein....

    CU Gremlin
     
  7. #6 Frischling, 19.11.2002
    Frischling

    Frischling Benutzer

    Dabei seit:
    13.11.2002
    Beiträge:
    8
    Zustimmungen:
    0
    Hallo Leute,

    vielen Dank für die Tips. Ich werde mal den Unterdruckschlauch
    vom Magnetventil (rote kennzeichnung - richtig??) demontieren und hineingeblasen, ob alles
    dicht ist.

    bis dann
     
  8. Julian

    Julian Erfahrener Benutzer

    Dabei seit:
    08.06.2001
    Beiträge:
    4.514
    Zustimmungen:
    0
    Und wenn nicht, soll der "Meister" mal mit einem Diagnosegerät (entweder vag1551 oder vas5225) mitfahren und mal aktiv den ladedruck ausmessen. So ein Unsinn, den Lader auf Verdacht zu tauschen. Das ist ein teurer Spaß!
     
  9. #8 Frischling, 20.11.2002
    Frischling

    Frischling Benutzer

    Dabei seit:
    13.11.2002
    Beiträge:
    8
    Zustimmungen:
    0
    So, gestern habe ich den Unterdruckschlau demontiert und mir den A.... dabei abgefroren.

    Beim Hineinblasen war ein Pfeiffgeräusch am Turbo zu vernehmen. Wahrscheinlich ist wohl der Schlau oder die Membrandose defekt. Oder hat die Membrandose ein eingebautes Überdruckventil??

    Könnt Ihr mir weiterhelfen und wo bekommt man ggf. eine Membrandose her?

    Ciao
     
  10. #9 Gremlin, 20.11.2002
    Gremlin

    Gremlin Erfahrener Benutzer

    Dabei seit:
    29.08.2002
    Beiträge:
    617
    Zustimmungen:
    0
  11. Julian

    Julian Erfahrener Benutzer

    Dabei seit:
    08.06.2001
    Beiträge:
    4.514
    Zustimmungen:
    0
    @Gremlin: Grins:D

    Ist ein ALH.
     
  12. #11 Gremlin, 20.11.2002
    Gremlin

    Gremlin Erfahrener Benutzer

    Dabei seit:
    29.08.2002
    Beiträge:
    617
    Zustimmungen:
    0
    na dann....

    ...sollte man zuerst mal sagen, dass die VTG-verstellung per UNTERdruck gemacht wird.

    man nehme eine grosse spritze und benutze die als unterdruckpumpe. die verstellung muss leicht von anschlag zu anschlag gehen und das ganze sollte natürlich auch keine undichtigkeit haben.

    der LMM soll ja schon neu sein, trotzdem wäre eine messfahrt natürlich nicht verkehrt.

    das nächste wäre eine klemmende abgasrückführung.

    die sollte sich bei vollast aber durch starken russ bemerkbar machen.

    bei der gelegenheit gleich mal nachsehen ob die abstellklappe voll offen ist...

    und dann bleibt eigentlich nur noch die einspritzpumpe übrig.

    CU Gremlin
     
  13. #12 Frischling, 20.11.2002
    Frischling

    Frischling Benutzer

    Dabei seit:
    13.11.2002
    Beiträge:
    8
    Zustimmungen:
    0
    Danke Leute für die Infos.

    Also die Motorkennkennung sagt AGR aus.

    Na denn.
     

    Anhänge:

  14. Julian

    Julian Erfahrener Benutzer

    Dabei seit:
    08.06.2001
    Beiträge:
    4.514
    Zustimmungen:
    0
    agr...dann müßte es aber ein 110PS motor sein.
     
  15. #14 Klausel, 22.11.2002
    Klausel

    Klausel Erfahrener Benutzer

    Dabei seit:
    17.04.2002
    Beiträge:
    70
    Zustimmungen:
    0
    Hi !

    Ich hab zufällig vor ein paar Tagen in meiner Werkstatt eine MKB-Übersicht für GOLF 4 aus ETKA erhalten können, und da ist AGR (und auch ALH) als 90 PS verzeichnet, Einbauzeit bei beiden 10/97 bis 04/01.

    Grüße, Klaus
     
  16. #15 Gremlin, 22.11.2002
    Gremlin

    Gremlin Erfahrener Benutzer

    Dabei seit:
    29.08.2002
    Beiträge:
    617
    Zustimmungen:
    0
    AGR, ALH = 66kW / 90PS

    AHF, ASV = 81kW / 110PS


    CU Gremlin
     
  17. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Anworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  18. Julian

    Julian Erfahrener Benutzer

    Dabei seit:
    08.06.2001
    Beiträge:
    4.514
    Zustimmungen:
    0
    Oh, sorry, mich vertan. Verwechsle immer AGR mit AHF....
     
  19. #17 Frischling, 25.11.2002
    Frischling

    Frischling Benutzer

    Dabei seit:
    13.11.2002
    Beiträge:
    8
    Zustimmungen:
    0
    Moin, Moin,


    man sagt, Frauen zu verstehen ist unmöglich, die Steigerung davon ist mein Auto!

    Nachdem ich letzte Wocheein neues Regelventil in meinem 90 PS TDI (150tkm)
    montiert habe, konnte ich bei einer anschliessenden Probefahrt keine Verbesserungen
    ausmachen.

    Jetzt kommst. 3 Tage später auf der Autobahn konnte ich auf einmal wieder bis 180km/h
    hoch beschleunigen???!. Seitdem habe ich keine Geschwindihgkeitsprobleme und auch keine
    Leistungsprobleme mehr.

    Eine Kontrolle des Turbos, samt Membrandose und Gestänge dieses Wochenende zeigte auch keine Spuren von einem Verklemmen oder ähnlichem. DAs ganze ging sehr leichtgängig.

    Fazit: Leistung wieder da, Verbrauch leider deutlich höher und die Ursache ist unbekannt.

    Ich vermute zwei Möglichkeiten: 1. Abgasrückführung klemmte
    2. Batterie bzw. Stromversorgung des Regelventiles.

    oder seit Ihr anderer Meinung?


    Danke vorab.

    Frischling for ever


    [​IMG] [​IMG]
     
Thema: Leistungsverlust TDI
Besucher kamen mit folgenden Suchen
  1. t4 leistungsverlust

    ,
  2. vw t4 leistungsverlust

    ,
  3. t4 2 5 tdi keine leistung

    ,
  4. leistungsverlust tdi,
  5. vw t4 2 5 tdi leistungsverlust,
  6. dieselschrauber turbolader,
  7. VW T4 TURBO PROBLEME,
  8. vw t4 keine leistung,
  9. http://www.pkw-forum.de/20398-leistungsverlust-tdi.html,
  10. t4 tdi leistungsverlust,
  11. vw t4 tdi keine leistung,
  12. vw t4 leistungsabfall,
  13. vw leistungsverlust tdi,
  14. t4 leistungsverlust tdi,
  15. agr ventil t4 tdi,
  16. t4 2 5 tdi leistungsverlust,
  17. leistungsverlust t4,
  18. leistungsverlust t4 tdi,
  19. abgasrückführung Leistungsverlust,
  20. vw t4 2.5 tdi keine leistung,
  21. vw t4 tdi leistungsverlust,
  22. t4 tdi keine leistung,
  23. leistungsverlust vwt4,
  24. vw tdi leistungsverlust,
  25. VW T4 Abgasrückführung
Die Seite wird geladen...

Leistungsverlust TDI - Ähnliche Themen

  1. Leistungsverlust beim Passat 3bg

    Leistungsverlust beim Passat 3bg: Hallo liebe VW Passat Gemeinde, Ich hätte an euch mal eine Frage. Unser passat 3bg 1,6l Motor stande drei Monate nur da. Dadurch ist unser...
  2. Audi A4 2.5 TDI mysteriösen Leistungsverlust

    Audi A4 2.5 TDI mysteriösen Leistungsverlust: Hallo liebe Gemeinde! Ich habe einen mysteriösen Leistungsverlust bei meinem A4 2.5 TDI. Die ganze Geschichte des Fahrzeug hier zu schreiben...