Lambdasonde

Diskutiere Lambdasonde im Audi A3 8L Forum im Bereich Audi A3, S3, RS3; hallo zusammen habe vor ca 3 wochen lambdasonde (Bosch) und Kat getauscht, jetzt 2 tage später ein ruckeln und nahm nicht richtig gas an...

  1. #1 börgi_xf, 31.05.2014
    börgi_xf

    börgi_xf Benutzer

    Dabei seit:
    09.06.2013
    Beiträge:
    11
    Zustimmungen:
    0
    hallo zusammen habe vor ca 3 wochen lambdasonde (Bosch) und Kat getauscht, jetzt 2 tage später ein ruckeln und nahm nicht richtig gas an fehlerauslesen ergab fehlercode:537 lambdaregelung vor Kat.
    die werte:Lambda>0,852, CO>6,52, Co2>9,7, HC>344, DRZ 5830, Toel>21.
    vielleicht kann mir ja jemand helfen.
    Audi A3 AEH 1.6 Bj.1997, 74Kw
    :(
    vielleicht kann mir ja jemand helfen!!!!
    Danke
     
  2. #2 fuchs_100, 01.06.2014
    fuchs_100

    fuchs_100 Erfahrener Benutzer
    Moderator

    Dabei seit:
    07.04.2008
    Beiträge:
    14.601
    Zustimmungen:
    9
    Modell:
    A6 Avant
    KW/PS:
    235 KW
    Baujahr:
    2015
    Bist du dir sicher, dass der Fehlerspeicher nach dem Wechsel erst mal leer war?

    Bei dem Fehlercode fehlt die Fehlerart. Der Fehlereintrag sagt nur aus, dass die Lambdaregelung an einer der Regelgrenzen angelangt ist und sich im nicht mehr regelbaren Bereich befindet - somit ist die Regelung jetzt inaktiv. Er hat also ein gewaltiges Gemischproblem, das die Lambdaregelung nicht mehr kompensieren kann. Entweder läuft er deutlich zu fett oder zu mager.
     
  3. #3 börgi_xf, 01.06.2014
    börgi_xf

    börgi_xf Benutzer

    Dabei seit:
    09.06.2013
    Beiträge:
    11
    Zustimmungen:
    0
    guten morgen, ja fehler wurden nach dem neuen einbau gelöscht. es steht noch dabei signal fehlerhaft zusatzinfo vom steuergerät zum fehlercode unterer anschlagwert - sporadisch. lambdaspannung 0,9 bei einer drehzahl von 800U kühlmitteltemperatur 94,5°C . er läuft auch sehr unruhig kann das auch sein wenn er irgendwo falsche luft saugt das die lambda nicht richtig arbeitet, mir wurde auch gesagt das sich das steuerkastl jetzt nicht mehr auskennt und auch öl verbrennt. ich weiß echt nicht mehr weiter.
     
  4. #4 fuchs_100, 01.06.2014
    fuchs_100

    fuchs_100 Erfahrener Benutzer
    Moderator

    Dabei seit:
    07.04.2008
    Beiträge:
    14.601
    Zustimmungen:
    9
    Modell:
    A6 Avant
    KW/PS:
    235 KW
    Baujahr:
    2015
    Dass er schlecht läuft, ist normal. Wie gesagt ist er nicht mehr in der Lage das zu regeln, da die Regelgrenze überschritten ist.

    Falschluft dürfte in diesem Fall genau nicht der Fehler sein, da er aufgrund der ergänzenden Infos zu fett läuft. Also zu viel Kraftstoff oder zu wenig Luft. Das Gemisch ist halt zu fett. Ursache dafür musst du finden.

    Naja das Steuergerät kennt sich schon aus, er hat das registriert (dass hier ein Defekt vorliegt) und geht in den Notlauf. Derzeit ist die Lambdaregelung somit inaktiv.
    Wieso verbrennt er Öl? Tut er das in der Tat oder war das nur so ein "dummes Geschwätz" von jemanden? Wenn er Öl verbrennt, dann wäre das natürlich ein Problem und ggf. auch mit die Ursache. Die Frage ist nur, wieso verbrennt er Öl? Was ist schadhaft?
     
  5. #5 börgi_xf, 01.06.2014
    börgi_xf

    börgi_xf Benutzer

    Dabei seit:
    09.06.2013
    Beiträge:
    11
    Zustimmungen:
    0
    hab mal genauer geguckt und feststellen müssen das bei der 2 zündkerzeirgend wie undicht ist da flüssigkeit sichtbar ist öl oder benzin genau kann ich es nicht sagen.
     
  6. MPB

    MPB Gast

    Da ist irgendwo ein Zündaussetzer und das bewirkt, dass der Treibstoff unverbrannt zum Kat gepumpt wird, logisch dass er unrund läuft. Solltest das unverzüglich regeln lassen. Hab vor über 1 Jahr neuen OBD Kat montieren lassen und wusste nichts von Fehler am 3. Zylinder (weiß nicht genau wann das auftrat aber muss eigentlich damals schon gewesen sein weil der neue Kat nie gestunken hat)
    Letzten Monat wurde im Rahmen einer Fehleranalyse festgestellt, dass die Zündspule Zündaussetzer verursacht, wurde ausgetauscht und so konnte ich weiter fahren. Seit heute stinkt der Kat wie nagelneu und die Beschleunigung ist nochmals besser (hatte von Pedalbox und Speedproblem berichtet).
    Bitte richtig in Audi/VW Werkstatt auslesen lassen denn die meisten haben einfach nicht die passenden Geräte wobei es diese freien Werkstätte tatsächlich gibt.
     
  7. rowan

    rowan Erfahrener Benutzer

    Dabei seit:
    22.08.2015
    Beiträge:
    108
    Zustimmungen:
    0
    Hello!

    Hast du denn den Tausch der Lambdasonde selbst übernommen oder das Ganze in einer Werkstatt vornehmen lassen? Möglicherweise ist da auch ein bisschen etwas schief gegangen, so einen Fall hatte ich damals nämlich auch mal bei mir.

    Nachdem ich mich dann hier bei www.top-autoverwertung.de in einem Artikel genauer darüber informiert hatte, habe ich dann auch den Fehler gefunden und seither läuft alles wieder absolut reibungslos.
     
Thema: Lambdasonde
Besucher kamen mit folgenden Suchen
  1. audi a4 b5 lambda.sonde zeigt zu mager

    ,
  2. lambdasonde unterer wert

    ,
  3. audi a4 b5 lambdaregelung unterer anschlagwert

    ,
  4. lambdaregelung unterer anschlagwert,
  5. a8 d4 lambdasonde signal zu fett,
  6. audi a3 fehlercode 537 signal fehlerhaft,
  7. lambdaregelung inaktiv
Die Seite wird geladen...

Lambdasonde - Ähnliche Themen

  1. Signalleitung Lambdasonde

    Signalleitung Lambdasonde: Hallo, tut mir Leid, dass ich schon wieder einen neuen Beitrag erstellen muss, aber ich bin grad echt am verzweifeln. Um mir helfen zu können,...
  2. Paßende Lambdasonde für A4 1,8T Motor : BFB ?

    Paßende Lambdasonde für A4 1,8T Motor : BFB ?: Hallo ! Ich benötige für meinen A4 Avant 8e5 B6 ; 1,8 Turbo Quattro ; Motor: BFB (193TKM) , eine Lambdasonde ! Grund: Fehlerspeicher sagt etwas...
  3. Motorruckeln durch defekte Lambdasonden?

    Motorruckeln durch defekte Lambdasonden?: Hallo ihr lieben, Ich hätte einige Fragen. Und zwar ist es mir bei meinem A6 C4, Motor ABC schon lange ein Dorn im Auge, dass das komplette...