GTI... aber so lahm wie ein Corsa 1.2!

Diskutiere GTI... aber so lahm wie ein Corsa 1.2! im VW Golf 3 (1H) Forum im Bereich VW Golf; Der Titel sagt eigentlich schon alles... Mein GTI will seit geraumer Zeit einfach nicht beschleunigen! Wenn ich losfahre dann geht der...

  1. #1 Homer_Simpson, 12.06.2002
    Homer_Simpson

    Homer_Simpson Benutzer

    Dabei seit:
    18.05.2002
    Beiträge:
    5
    Zustimmungen:
    0
    Der Titel sagt eigentlich schon alles... Mein GTI will seit geraumer Zeit einfach nicht beschleunigen! Wenn ich losfahre dann geht der Drehzahlmesser extrem langsam nach vorne und die Beschleunigung ist gerade mal so wie bei einem Corsa! Also ich brauche schon so 20-22 Sekunden von 0 auf 100! Woran kann das allgemein gesagt liegen? An der Lambasonde (wurde noch nicht gewchselt)? An einem offenen Sportluftfilter der Marke K&N? An einem defekten Motor? an einem Fehler in der Einspritzanlage? An einem defektem Keil- Zahnriemen (wurde glaube ich vor 50.000 KM erneuert, bin mir aber nicht sicher. Nun zeigt mein Tacho 180.000 KM an)? Der FS wurde bereits ausgelesen - hat nichts gebracht. Dieses Beschleunigungsproblem tritt jetzt wie gesagt schon etwas länger auf. Hatte aber bisher keine Zeit um mich darum zu kümmern. Ausser diesen Beschleunigungsproblem habe ich noch mit einer anderen Sache zu kämpfen: Wenn ich ca. 5 Minuten in der Stadt unterwegs bei (Stop&Go Verkehr), klettert die Kühlflüssigkeitsanzeige auf ca. 95°C an und die MFA ist kurz vor 100°C. Sobald ich diese Temepratur erreicht habe, geht fast gar ncihts mehr: Wenn ich Gas gebe, ruckelt der Motor nur noch rum (hat Aussetzer) und Beschleunigt sogut wie überhaupt nicht mehr. Erst wenn ich aus der Stadt raus bin und etwa 2 Minuten mit konstant 60 KM/h unterwegs bin, kelltert die Anzeige wieder auf 70°C runter. Ich wundere mich immer warum der Verntilator nicht angeht wenn die Temperatur so hoch steigt. Dachte der ist defekt aber manchmal wenn ich den Motor ausstelle und den Wagen verlasse, geht der von alleine an. Und wenn ich ihn an eine 12 V LEitung anschliesse, dreht er sich auch, also muss dieser ok sein. Wie Ihr seht ist all das alles verdammt beschissen! Könnt Ihr mir einen guten Tipp geben und mir sagen was ich jetzt machen soll??? Danke!
     
  2. eBay

    Anzeige

  3. Julian

    Julian Erfahrener Benutzer

    Dabei seit:
    08.06.2001
    Beiträge:
    4.514
    Zustimmungen:
    0
    HI!

    WElchen GTi fährst Du denn genau?
     
  4. #3 Jimmy82, 13.06.2002
    Jimmy82

    Jimmy82 Erfahrener Benutzer

    Dabei seit:
    16.07.2001
    Beiträge:
    1.309
    Zustimmungen:
    0
    Modell:
    Golf III CL
    KW/PS:
    55/75
    Baujahr:
    1992
    MKB/GKB:
    AAM
    Golf III GTi, ich nehme auf Grund der Häufigkeit mal 2,0l und 115 PS an !?

    Ob der Luftfilter zu sitzt hast Du sicher schon nachgeguckt, bzw. das wird VW beim FS-Auslesen getan haben ?! Was verbraucht "er" denn zur Zeit an Schipirit ?

    Am Zahnriemen selbst liegst sicherlich nicht, das wäre ne Nummer übler [​IMG]
     
  5. #4 Der Jubi-GTi, 13.06.2002
    Der Jubi-GTi

    Der Jubi-GTi Erfahrener Benutzer

    Dabei seit:
    25.07.2001
    Beiträge:
    147
    Zustimmungen:
    0
    Es könnte am Zahnriemen liegen, wenn er sich um einen Zahn vertan hat!

    Hat keinen Motorschaden zur Folge, wird nur kochend heiß die Kiste und zieht keinen Hering vom Teller!

    Da liegt aber was im Argen! Du sagst, das Problem sei schon länger und du könntest dich nicht darum kümmern und der Zahnriemen wäre vor ca. 50TKM gewechselt worden, jetzt sag bloß nicht das du schon seit 50TKM so rum fährst???
     
  6. #5 import_Maniac, 13.06.2002
    import_Maniac

    import_Maniac Erfahrener Benutzer

    Dabei seit:
    07.10.2001
    Beiträge:
    168
    Zustimmungen:
    0
    @Homer_Simpson
    Ich werf jetzt einfach mal 3 Thesen hier in den Raum........Kaltlaufregler checken........Schläuche auf Risse oder Bisse überprüfen und Thermostat des Kühlwassers testen.

    @Der Jubi-GTi
    Hast recht, das könnte sein !! War bei nem Bekannten im 3er genauso. Riemen um einen Zahn verdreht und ab ging die Post !
     
Thema: GTI... aber so lahm wie ein Corsa 1.2!
Besucher kamen mit folgenden Suchen
  1. golf 3 gti lahm

    ,
  2. golf gti lahm

    ,
  3. golf 5 gti lahm

    ,
  4. golf 3 gti beschleunigung langsam,
  5. gti golf 3 langsam,
  6. mein gti zu lahm,
  7. golf 5 gti beschleunigung sehr lahm,
  8. vw polo 9n gti stockt beim beschleunigen,
  9. golf 6 gti beschleunigt langsam,
  10. vw golf iv gti zu lahm,
  11. gti zu lahm,
  12. warum ist ein golf 3 gti so langsam,
  13. kühlerwasser polo gti 9n,
  14. golf 6 gti lahm,
  15. golf 4 gti lahm,
  16. gti lahm,
  17. golf 3 gti dreht langsam hoch
Die Seite wird geladen...

GTI... aber so lahm wie ein Corsa 1.2! - Ähnliche Themen

  1. platte zu lahm ? abhilfe ...

    platte zu lahm ? abhilfe ...: platte zu lahm ? ewiges rumgesäge ? HIER steht wie man's behebt have fun CU Gremlin
  2. Audi 80 Typ 89 ist etwas lahm

    Audi 80 Typ 89 ist etwas lahm: Hallo, mein Typ 89 Baujahr 87 (also einer der ersten...), 90PS, Motorkennbuchstaben JN ist ein bißchen müde. Statt der gewohnten 190-200...
  3. 75PS - Cordoba zu lahm?

    75PS - Cordoba zu lahm?: Ich besitze einen Cordoba mit 75PS, Bj 97. Irgendwie habe ich das Gefühl, dass er in der Beschleunigung etwas lahm ist. 75PS sind zwar nicht...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden