Golf2 1.3 hat komischen Fehler

Diskutiere Golf2 1.3 hat komischen Fehler im VW Golf Forum im Bereich Volkswagen Forum; HI Leutz. Jetzt muss ich euch auch mal was fragen. Also es geht um meinem Bruder seinen G2 1,3 Liter von 6/91. Hat wohl 55 Ps. Hat jetzt gegen...

  1. #1 Franky Fix, 11.07.2003
    Franky Fix

    Franky Fix Erfahrener Benutzer

    Dabei seit:
    06.12.2002
    Beiträge:
    1.031
    Zustimmungen:
    0
    HI Leutz.

    Jetzt muss ich euch auch mal was fragen. Also es geht um meinem Bruder seinen G2 1,3 Liter von 6/91. Hat wohl 55 Ps. Hat jetzt gegen die 180 000 Km runter. Ich kann euch leider nich sagen was fürn MKB und was für ne Einspritzung es ist. Hab lediglich Fahrzeugident.Nummer: WVWZZZ1GZMW646535 (da is noch ein Kästel dahinter, da steht noch ne 3 drin , weis nich obs dazu gehört). Das Problem ist, das der Karrn immer ordentlich lief und auch sehr wenig Sprit verbraucht hat. Bis der Luftmengenmesser kaputt ging und noch ein paar kleine Geschichten. Das hab ich alles behoben , auch nen LMM hab ich reingesetzt. Doch jetzt läuft das Auto etwa ne Minute im Leerlauf ( U/min ist auch immer unterschiedlich hoch) und geht dann ohne Vorwarnung aus. Spingt ohne Probs wieder an und läuft auch wieder bissel im Stand. Was aber komisch ist, das er mal Standgas hält und mal nicht. Das hat auch nichts mit Witterung oder Temperatur zu tun! Das is als wenn der manch mal will und manchmal nicht. Einen Fehler hab ich gemacht, nach dem der LMM kaputt war und ich ewig keinen Ersatz bekommen hab, hab ich die Anschlagschraube der Drosselklappe so weit rein gedreht, bis er das Standgas im kalten Zustand gerade so hielt und das er im warmen ca 1500 U/min hatte. Ich denke aber ich hab diese Schraube wieder in die originale Position gebracht (da war solche gelbe Farbe dran, original schon). Der Temp. sensor fürs Steuergerät war auch mal kaputt, da hab ich auch nen neuen bei VW geholt. Mein Bruder meinte auch der Golf ging früher in der eins bis 50 und jetzt gehts nur noch bis 40 (also nich zimperlich gefahren). Jetzt hat der Wagen , für mich nur noch einen erkennbaren Mangel. Er klingt schon annähernd wie ein G2 Diesel. Ich vermute das es ein Hydrostössel ist , bis jetzt konnte mir aber keiner sagen wie ich den kaputten erkennen kann. Mir wurde immer gesagt alle wechseln. Da aber
    das Auto von der Karrosse her fast schrottreif ist will ich da aber nichts mehr rein stecken. Hat da noch wer ne Idee wie ich den kaputten Hydro erkennen kann?
    Und die eigentliche Frage zu dem ganzen Text ist. Was kann noch mit dem Auto los sein? Weil ich echt keinen Bock mehr hab da Stunde um Stunde rum zu mehren ohne das was bei raus kommt.

    Tschau
     
  2. eBay

    Anzeige

    Schau mal hier: Golf2 1.3 hat komischen Fehler. Dort wird jeder fündig.



    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Mike

    Mike Gast

    Mit einem Stetoskop kannst du es hören. Wie sieht denn die Verteilerkappe und der Finger aus? Verteilerwelle vielleicht ausgeschlagen? Kurbelgehäuseentlüftungsschlauch gerissen? Kraftstoffilter verstopft? So jetzt hast du wieder was zu tun...

    cu Mike
     
  4. Mike

    Mike Gast

    Der motorkennbuchstabe ist NZ...
     
  5. #4 Franky Fix, 13.07.2003
    Franky Fix

    Franky Fix Erfahrener Benutzer

    Dabei seit:
    06.12.2002
    Beiträge:
    1.031
    Zustimmungen:
    0
    HI. ALso Verteiler plus Kappe sind fast wie neu. Nur die Kappenkontakte etwas angesenkt, aber das müsste normal sein bei tausenden von Volt. Im vergleich zu meinem Verteiler ist der in Ordnug.
    Hmm also den KSTfilter, das glaub ich nicht, den kann ich dann wohl nur austauschen oder kann man prüfen wie es dem geht?

    Was sollte denn passieren wenn die Kurbelgehäuseentlüftung abgerissen ist? Dann machen halt die Gase in die Umwelt und nicht mehr in den Ansaugtrackt. Oder is da noch irgendwas anderes weil du das als möglich Ursache des Fehlers siehst?

    Ich hab mir das noch mal so alles überlegt und denke ganz stark das es doch am Hydrostössel liegen könnte. Lassen wir mal ein Auslassventilhydrostössel defekt sein. Dann würde die Verdichtung runter gehen bzw. garnicht mehr verdichten. Dann würde der Motor nur noch auf 3 Töpfen laufen. Dann bräuchte er mehr Sprit weil man mehr Gas geben muss um vorwärts zu kommen. Und mit nur 3 intakten Zylindern würde ich auch sagen dreht der Motor nicht mehr so hoch, was den Geschw.verlust erklärt. Und einen runden lauf hat man auch nicht wenn ein Zylinder keine Leistung abgiebt und dadurch könnte das Leerlaufproblem entstehen.
    Wäre das ne plausible Sache Mike ? Hab da nich soviel Erfahrung, ich kann nur versuchen mir nen Kopf zu machen.

    Tschau
     
  6. Mike

    Mike Gast

    Wenn der druck in dem Kurbeltrieb nicht weggeht weil der Filter am Block verstopft ist geht die Kiste auch mal aus. Die Schläuche durfen auch nicht geknickt sein

    cu Mike
     
  7. BAO

    BAO Erfahrener Benutzer

    Dabei seit:
    09.06.2003
    Beiträge:
    412
    Zustimmungen:
    0
    Modell:
    Golf II
    KW/PS:
    131/180
    Baujahr:
    1986
    MKB/GKB:
    KR & 2Y
    Hi Leutz

    kaput Hydrostössel machen tickernde Geräusche,läßt sich folgendermaße feststellen.Motor warmlaufenlassen,Ventildeckel abbauen Nockenwelle immer soverdrehen das die Ventile von einem Zylinder immer offen sind der andere muß dann überschneidenz.b 1 und 4,2 und 3 usw. dann plastikteil nehen und versuchen die Stößel herunterzudrücken.sollte kein Spiel dasein sonst sind sie defekt.

    MFg

    BAO
     
  8. #7 Franky Fix, 17.07.2003
    Franky Fix

    Franky Fix Erfahrener Benutzer

    Dabei seit:
    06.12.2002
    Beiträge:
    1.031
    Zustimmungen:
    0
    HI. Na das is doch mal ne Prüfmethode für zu Hause, danke Bao. Dauert zwar bissel Zeit aber ich werds mal Prüfen.

    Tschau
     
  9. #8 Franky Fix, 21.07.2003
    Franky Fix

    Franky Fix Erfahrener Benutzer

    Dabei seit:
    06.12.2002
    Beiträge:
    1.031
    Zustimmungen:
    0
    Hi. Mal noch was anderes. Ich bin mit dem Wagen gestern ca 100 Km am Stück gefahren. Da viel mir schon nach 50 Km auf das dieses Geräuch leiser wurde. Und als ich dann an der Kreuzung stand war es ganz weg! Gibts solche komischen Sympthome bei Hydrstösseln? Ich hab gleich gedacht das Öl wäre vielleicht zu dickflüssig geworden oder so. Aber das sieht für mich ganz in Ordnung aus. Ich werd aber erst mal nen Ölwechsel machen lassen mal sehen wies dann läuft.

    @ Bao mal noch ne Frage. Aber der Öldruck der baut sich doch erst auf wenn der Motor läuft. Oder reicht das Öl was im Hydro verbleibt aus?

    TSchau
     
  10. #9 Franky Fix, 25.07.2003
    Franky Fix

    Franky Fix Erfahrener Benutzer

    Dabei seit:
    06.12.2002
    Beiträge:
    1.031
    Zustimmungen:
    0
    HI. So mal ne neue Erkenntnis. Nach dem Ölwechsel haben die Hydros keine Probleme mehr. Ich hab mir jetzt auch mal genauer angeschaut was der Wagen so tut. Also im Leerlauf steht er etwa bei 1100 U/min (was zu viel ist) , dann geht die Nadel langsam nach unten! Also nich ruck artig sondern langsam bis sagen wir 500 U/min. Manchmal fängt er sich wieder geht wieder hoch und dann das Spiel von neuem oder er geht eben aus. Auserdem ist zu beobachten das wenn ich das Gas schnell trete wärend er bei 1100 dreht dann verschluckt der sich richtig. Nich nur so eine Verzögerung wie es bei Vergasermotoren ist sondern der will da richtig abkacken. Man hat dann auch das gefühl das der Motor im Motorraum ganz schön rum springt. So vieleicht könnt ihr ja daraus Schlüsse ziehen.

    Ach ja, den rest was Mike schrieb hab ich schon überprüft/gewechselt und brachte keine spürbare Verbesserung.

    Tschau
     
  11. Mike

    Mike Gast

    schätze dein Wagen erkennt die Leerlaufstellung nicht. Ist der Gaszug nicht zu stramm? Leerlaufschalter/poti könnte defekt sein

    cu Mike
     
  12. Martx

    Martx Erfahrener Benutzer

    Dabei seit:
    13.07.2003
    Beiträge:
    77
    Zustimmungen:
    0
    Ist zwar etwas abwägig aber besser als gar nix:
    -Mess mal die Zündkabel durch
    -Guck mal ob der Krümmer dicht ist
    -Lambdasonde?
    -Tankgeber, Pumpe und was so dazu gehört...
     
  13. BAO

    BAO Erfahrener Benutzer

    Dabei seit:
    09.06.2003
    Beiträge:
    412
    Zustimmungen:
    0
    Modell:
    Golf II
    KW/PS:
    131/180
    Baujahr:
    1986
    MKB/GKB:
    KR & 2Y
    @ Franky Fix


    der Öldruck im Hydrostösel bleibt jenachdem wie die Nockenwelle steht mehr oder weniger erhalten,wenn der Motor betriebswarm ist sollten die Stössel komplett mit Öl befüllt sein !

    MFG

    BAO
     
  14. #13 Franky Fix, 27.07.2003
    Franky Fix

    Franky Fix Erfahrener Benutzer

    Dabei seit:
    06.12.2002
    Beiträge:
    1.031
    Zustimmungen:
    0
    Ja, ich hab jetzt auch gelesen, das am Zylinderkopf ein Öldruckhalter sein soll. Es geht minimal Lecköl verloren haben die geschrieben. Aber mit den Stösseln hab ich ja jetzt eh keine Probleme mehr. Zum Glück also kann ich mir die Prüfung bis zum nächsten Hydroproblem aufsparen [​IMG]

    TSchau
     
  15. #14 sommerfelder, 17.09.2003
    sommerfelder

    sommerfelder Erfahrener Benutzer

    Dabei seit:
    31.08.2003
    Beiträge:
    224
    Zustimmungen:
    0
    Modell:
    Golf IV 16V
    KW/PS:
    77 / 105
    Baujahr:
    2002
    MKB/GKB:
    BCB
    Also jetzt muss ich auch mal meinen Senf dazu geben. Geb mike erstmal recht..is Der NZ Motor..hab genau denselben gehabt..und jetzt kommts Franky..ich hatte genau dasselbe Problem..ich kann dir jetzt nur sagen was es bei mir war..is also nicht garantiert das es dann behoben is....weil laut werkstatt is der NZ Motor nahezu unkaputtbar..aber man kann ganz schnell ne ganze Menge falsch machen. Du sagtest ja der Luftmengenmesser is war kaputt...So wie ich das verstanden hab hast inzwischen auch schon an jeder Verstellschraube rumgedreht, die der Motor zu bieten hat..Ich habs damals auch aufgegeben und hab meinen in die Werkstatt gebracht..dann gings wieder..und war auch nich teuer???? Bei mir stimmte ganz einfach der CO Gehalt nich mehr...das wird es bei dir mit Sicherheit auch sein, wenn du den LMM selbst gewechselt hast. Nur is eben die Frage ob es dann wieder funktioniert, weil du eben an den ganzen anderen Schrauben schon rumgestellt hast..aber versuch es..vielleicht hilft es ja.
     
  16. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Anworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  17. #15 Franky Fix, 17.09.2003
    Franky Fix

    Franky Fix Erfahrener Benutzer

    Dabei seit:
    06.12.2002
    Beiträge:
    1.031
    Zustimmungen:
    0
    Hi. Also das Thema is schon fast gegessen. Ich hab ihn jetzt soweit hinbekommen das er nur nach ca 5 Metern einmal sich verschluckt und dann s nichts mehr. Aber woran das jetzt liegt das weis ich nich und is mir ehrlich gesagt auch egal. Er läuft jetzt , fährt auch laut Tacho noch 170 und das reicht. Nur die Leistung soll laut dem Fahrer fehlen. Aber das halte ich für Quatsch da ich dem auf der Autobahn mal hinterher gefahren bin und da hatte ich mit meinem 1.6er echt zu kämpfen dran zu bleiben. Eben nur am Berg baut das Teil total übelst ab.

    Der CO gehalt ist es definitiv nicht, da ich mit dem Ding bei der ASU war wärend er fast garnicht zu fahren war weil eben solche komischen Fehler vorlagen. Aber nütz ja nichs wenn der TÜV + ASU fällig sind.

    TSchau
     
  18. #16 sommerfelder, 17.09.2003
    sommerfelder

    sommerfelder Erfahrener Benutzer

    Dabei seit:
    31.08.2003
    Beiträge:
    224
    Zustimmungen:
    0
    Modell:
    Golf IV 16V
    KW/PS:
    77 / 105
    Baujahr:
    2002
    MKB/GKB:
    BCB
    bei der asu kriegst du das auch nich mit..war bei mir genauso
     
Thema: Golf2 1.3 hat komischen Fehler
Besucher kamen mit folgenden Suchen
  1. luftmengenmesser golf 2 nz

    ,
  2. golf 2 nz ruckelt

    ,
  3. http://www.pkw-forum.de/2009-golf2-1-3-hat-komischen-fehler.html

    ,
  4. f,
  5. golf 2 luftmengenmesser defekt,
  6. kurbelgehäuseentlüftung golf 2 nz,
  7. golf 2 mh standgas,
  8. golf 2 nz kein leerlauf,
  9. golf 2 1.3 nz,
  10. golf 2 fehlersuche,
  11. golf 2 nz zylinder geht nicht,
  12. golf 2 nz temperaturanzeige blinkt,
  13. vw golf kein leerlauf im kalten zustand motor nz,
  14. golf 2 nz können da die ventile kaputt gehen.,
  15. golf 2 mh leerlauf,
  16. luftmengenmesser nz reparieren,
  17. Golf2 1.3Nz Fehlerspeicer,
  18. luftmengenmesser 1.3 nz defekt,
  19. golf 2 Mh 1 3 klackert...,
  20. standgas golf 2 mh,
  21. VW Golf 2 NZ Luftmassenmesser defekt?,
  22. 18084 p1676 asu lambdasonde,
  23. golf 2 1.3 nz hydrostößel,
  24. VW Passat Fehlercode 171,
  25. golf 2 nz steuergerät pumpe läuft auf dauer
Die Seite wird geladen...

Golf2 1.3 hat komischen Fehler - Ähnliche Themen

  1. bilder von golf2 diesel-automatik

    bilder von golf2 diesel-automatik: hallo,ich könnte eure unterstützung brauchen. ich suche aussagefähige bilder golf2 motor mit automatik getriebe.ich habe einen motor,ein...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden