Fahrzeug ging während der Fahrt aus, diverse Fehler

Diskutiere Fahrzeug ging während der Fahrt aus, diverse Fehler im Audi TT 8J Forum im Bereich Audi TT, TTS, TTRS; Hallo zusammen, ich fahre einen TT 2.0 TFSI und habe folgendes Problem, bei dem ihr mir hoffentlich helfen könnt. Mein TT ging während der Fahrt...

  1. TM88

    TM88 Neuer Benutzer

    Dabei seit:
    23.06.2020
    Beiträge:
    3
    Zustimmungen:
    0
    Hallo zusammen,

    ich fahre einen TT 2.0 TFSI und habe folgendes Problem, bei dem ihr mir hoffentlich helfen könnt.

    Mein TT ging während der Fahrt plötzlich aus, sämtliche Kontrollleuchten gingen an und mein Heckspoiler fuhr aus. Ich hab ein Foto angehängt, der Warnblinker wurde durch mich angemacht.
    Ein Starten war nach ca. einer Stunde wieder möglich, ein paar Sekunden lief der Wagen und ging dann wieder aus, gleiches Spiel von vorne.
    Gestern wurde eine Fehlerauslese gemacht (die Fehlercodes müsste ich mir noch geben lassen), Ergebnis
    keine Kommunikation mit Motorsteuergerät, mit ABS und mit Airbag möglich.
    Sicherungen und alle möglichen Kontakte wurden überprüft, Batterie ist auch i.O., aber es geht trotzdem nichts.
    Kennt jemand das Problem oder hat nen Tipp, an was es liegen kann!?
    Viele Grüße
    Tamara
     

    Anhänge:

  2. eBay

    Anzeige

  3. #2 fuchs_100, 23.06.2020
    fuchs_100

    fuchs_100 Erfahrener Benutzer
    Moderator

    Dabei seit:
    07.04.2008
    Beiträge:
    14.958
    Zustimmungen:
    26
    Modell:
    A6 Avant
    KW/PS:
    235 KW
    Baujahr:
    2015
    Mit den sehr spärlichen Infos kann man lediglich sagen: Im Schadensfall Spannungsversorgung der Komponenten prüfen und wenn vorhanden, dann Datenbus Antrieb prüfen. Ein Fachbetrieb weiß was zu tun ist.
     
  4. TM88

    TM88 Neuer Benutzer

    Dabei seit:
    23.06.2020
    Beiträge:
    3
    Zustimmungen:
    0
    Hab mir die Fehlercodes mal schicken lassen und angefügt. Mein TT wurde vier Stunden lang komplett auseinander genommen, sämtliche Sicherungen, Relais, das CAN etc. wurden gecheckt. Ich bin leider technisch nicht so versiert und kann daher nichts genaueres sagen. Die Vermutung liegt jetzt auf dem Zentralsteuergerät, das wird jetzt noch geprüft. Ich berichte gern wieder, danke schon mal für das Feedback. :-)
     

    Anhänge:

  5. #4 fuchs_100, 25.06.2020
    fuchs_100

    fuchs_100 Erfahrener Benutzer
    Moderator

    Dabei seit:
    07.04.2008
    Beiträge:
    14.958
    Zustimmungen:
    26
    Modell:
    A6 Avant
    KW/PS:
    235 KW
    Baujahr:
    2015
    Solche Fehler sind aus der Ferne, wenn man nicht direkt selbst daran arbeitet unmöglich zu beurteilen. Man muss abwägen, welche Steuergeräte eben welche Fehler ausgeben und ob eines entsprechend als "Verursacher" ausgemacht werden kann. Gerade wenn der Fehler nicht permanent ist, ist das halt eine Katastrophe. Zentralelektrik würde ich jetzt nicht zwingend als Verursacher sehen, aber warten wir ab, was herauskommt.

    Mit "kein Starten möglich" meinst du dass der Anlasser nicht drehte oder dass er lediglich nicht ansprang?
    Beleuchtung wie Warnlampen im Kombiinstrument haben sich normal verhalten beim Einschalten der Zündung?
     
  6. TM88

    TM88 Neuer Benutzer

    Dabei seit:
    23.06.2020
    Beiträge:
    3
    Zustimmungen:
    0
    Der Fehler wurde schon entdeckt, das Relais Nr. 460 am BCM war hinüber. Jetzt schnurrt er wieder wie ein Kätzchen. :-)
     
  7. #6 fuchs_100, 28.06.2020
    fuchs_100

    fuchs_100 Erfahrener Benutzer
    Moderator

    Dabei seit:
    07.04.2008
    Beiträge:
    14.958
    Zustimmungen:
    26
    Modell:
    A6 Avant
    KW/PS:
    235 KW
    Baujahr:
    2015
    Das ist eine erfreuliche Nachricht, dann weiterhin viel Spaß damit!
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Anworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Fahrzeug ging während der Fahrt aus, diverse Fehler

Die Seite wird geladen...

Fahrzeug ging während der Fahrt aus, diverse Fehler - Ähnliche Themen

  1. Eberspächer D5WS wie testen ohne Fahrzeug

    Eberspächer D5WS wie testen ohne Fahrzeug: Guten Tag liebes Forum, ich komme mal mit einer Bitte zu euch. Ich habe mir eine Eberspächer D5WS gekauft. Diese wollte ich zum Probelauf einmal...
  2. Abgas geruch im Fahrzeug

    Abgas geruch im Fahrzeug: Hallo Fuchs. Bei meinem Audi gibt es wie du in deinem Post vom 20.09.10 abgefragt hast folgende Symptome.Abgasgeruch bei Kaltstart der ab ca 60...
  3. Fahrzeug-Diagnose und Wartung

    Fahrzeug-Diagnose und Wartung: Gibt es eine qualitativ und preislich empfehlenswerte Diagnose- und Wartungslösung (VCDS o.Ä.), die wesentliche Selbsthilfen wie Standheizung...
  4. Chemische Gerüche außerhalb vom Fahrzeug

    Chemische Gerüche außerhalb vom Fahrzeug: Hallo Audifreunde...ich habe da ein kleines Problem was mich so langsam anfängt zu nerven... also wenn nach längerer Fahrt der Motor auf...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden