EINSPRITZPUMPE

Diskutiere EINSPRITZPUMPE im VW Golf 4 (1J) Forum im Bereich VW Golf; Hallo liebe LeserIn, Folgendes Problem ist beim Golf 4 TDI 66 Kw aufgetreten nach Zahnriemen, Kopfdichtung und Einspritzpumpe Wechsel. Vor der...

  1. #1 Golf 4 TDI 66 KW, 12.06.2023
    Golf 4 TDI 66 KW

    Golf 4 TDI 66 KW Benutzer

    Dabei seit:
    12.06.2023
    Beiträge:
    5
    Zustimmungen:
    1
    Hallo liebe LeserIn,

    Folgendes Problem ist beim Golf 4 TDI 66 Kw aufgetreten nach Zahnriemen, Kopfdichtung und Einspritzpumpe Wechsel.

    Vor der Reparatur war das Problem nicht vorhanden.

    Jetzt zum Problem,

    Seit der Reparatur springt das Auto sehr schwer an wenn der Motor kalt ist, es qualmt weiß, grau und schwarz aus dem Auspuff und das Auto kommt kaum mehr an ohne dass ich mit leicht entzündlichen Mittel in das Ansaugrohr spritze.

    Ist das Auto einmal angesprungen, dann kann man es abstellen und wieder an machen ohne dass es sich schwer tut dabei qualmt es leicht schwarz für den Moment des Startes.

    Es ist noch zu erwähnen das bei dem Auto nach dem Start und fahr kein Leistungsverluste auftritt und kein höherer Treibstoff verbrauch, auch raucht das Auto nicht wenn man es schnell fährt ( 140 )
    Kein Wasser und kein Öl Verbrauch.


    WICHTIG
    Es wurde von einen Mechaniker vermutet das die Nadel der Einspritzdüse beim Abstellen des Motor den Rest Diesel fallen lässt da bei der Reparatur vielleicht die Nadel der Düse kaputt gegangen ist.
    Alle 4 Einspritzdüse wurden überprüft, alle 4 funktionieren.

    Fehlerspeicher weißt auf die Einspritzpumpe hin.

    Meine Frage ist,
    Ist es wirklich möglich, dass die Einspritzpumpe nur beim Start falsch läuft und bei der Fahrt alles normal macht?

    Es ist noch zum Erinnern, dass der Motor wenn er kalt ist und einmal gelaufen ist und wieder ausgemacht wurde leicht wieder anspringt . Startzeit 3-5 Sekunden leichter Rauch.
    Wartezeit ca 16-17 Minuten


    Ab 60 C normal Start mit leichten schwarzen Rauch .

    Kaltstart 5-6 Minuten bist die Batterie leer ohne Starthilfe mit Spray kaum möglich.


    Danke für eure Zeit :-)
     
  2. #2 fuchs_100, 13.06.2023
    fuchs_100

    fuchs_100 Erfahrener Benutzer
    Moderator

    Dabei seit:
    07.04.2008
    Beiträge:
    15.703
    Zustimmungen:
    75
    Wurde nach dem Zahnriemenwechsel wie vorgeschrieben der dynamische Förderbeginn eingestellt? Ich vermute mal ganz stark: Nein.
    Und genau da sehe ich auch dein Problem.
    Was soll man mit nachfolgender Aussage anfangen?
    Diagnoseprotokoll posten, alles andere bringt gar nix.
     
  3. #3 Golf 4 TDI 66 KW, 13.06.2023
    Golf 4 TDI 66 KW

    Golf 4 TDI 66 KW Benutzer

    Dabei seit:
    12.06.2023
    Beiträge:
    5
    Zustimmungen:
    1
    Danke für deine Antwort Fuchs_100


    Hab im Anhang die Fehler Angehängt.


    Ob das gemacht wurde weiß ich nicht, ich denke die Einspritzpumpe war mit einen Dorn fixiert.

    Bin von gestern auf Heute ca 900 Km gefahren, das Auto hat normal Leistung.

    Wenn das nicht gemacht wurde, muss man die Pumpen abnehmen + Zahnriemen oder kann man das direkt auf der Pumpe einstellen oder am Computer ?

    Danke für deine Antwort
     

    Anhänge:

  4. #4 fuchs_100, 14.06.2023
    fuchs_100

    fuchs_100 Erfahrener Benutzer
    Moderator

    Dabei seit:
    07.04.2008
    Beiträge:
    15.703
    Zustimmungen:
    75
    Wenn der wie in deinem Anhang einen Fehlereintrag zum Nadelhubgeber hat und der somit nicht arbeitet, lässt sich auch der dynamische Förderbeginn nicht einstellen. Dann muss zuerstmal der Nadelhubgeber ersetzt werden - sofern das wirtschaftlich noch sinnvoll ist.
    Abgenommen wird der Zahnriemen nicht beim Einstellen des dynamischen Förderbeginns, es wird eine Feinjustage der Einspritzpumpe gemacht und dabei nur das Antriebsrad gelöst - nur der obere Schutz wird abgenommen. Diagnosesystem ist dafür zwingend erforderlich und bei deinem Modell ist das auch etwas fummelig, bis man die richtige Einstellung gefunden hat, da das nur im Millimeterbereich ist. (Da fand ich die 2,5 TDI V6 schöner in der Einstellbarkeit oder auch die 2,5 TDI im T4) Vorher schön heiß fahren, je höher die Kraftstofftemperatur, umso besser das Ergebnis später. Jemand der aber einen Zahnriemen an so einem Modell wechselt, sollte das wissen. Ist ja eigentlich eine Technik, die so schon über 20 Jahre am Markt ist. Die restlichen Fehler erstmal ignorieren bzw. löschen und nach perfekt eingestellter Einspritzpumpe und Testfahrt erneut auslesen. Die Einträge sind jetzt gar nicht verwertbar in dem Zustand.
    Die Fixierung mit Dorn ist nur statisch und nur sehr grob, sodass er zumindest (wenn auch sehr schlecht) anspringen sollte.
    Theoretisch kann man für die Einstellung jedes fahrzeugspezifische Diagnosegerät verwenden, das eine Grundeinstellung einleiten kann, aber am schönsten geht es mit VCDS, da hierfür damals extra ein Zusatzprogramm mit grafischer Darstellung entwickelt wurde. Da kann kein anderer Tester mithalten in der Angelegenheit. Siehst du auch in folgendem Video schön mit der grafischen Darstellung, falls es dich interessiert:
    VAG 1.9 TDI Einspritzpumpe richtig einstellen - YouTube

    Aber wie gesagt: Mit defektem Nadelhubgeber ist eine Einstellung nicht möglich.
     
  5. #5 Golf 4 TDI 66 KW, 14.06.2023
    Golf 4 TDI 66 KW

    Golf 4 TDI 66 KW Benutzer

    Dabei seit:
    12.06.2023
    Beiträge:
    5
    Zustimmungen:
    1
    Hallo,

    Danke für deine Antwort, die Einspritzdüse wurden überprüft von der Werkstatt, sollten oke sein.

    Ich denke die hatten das Programm nicht, zum Einstellen der Einspritzpumpe.

    Jetzt werd ich mal wen suchen der sich mit der Einstellung von der Pumpe auskennt.

    Danke für deine Hilfe und für das Video.
     
  6. #6 fuchs_100, 15.06.2023
    fuchs_100

    fuchs_100 Erfahrener Benutzer
    Moderator

    Dabei seit:
    07.04.2008
    Beiträge:
    15.703
    Zustimmungen:
    75
    Also nach dem Fehlereintrag läge ein Defekt vor, aber das kann theoretisch auch schon älter sein oder abgesteckt gewesen sein. Beim Einstellen sollte man es sehen ob Werte kommen oder nicht. Wenn dort konstant 0,0 steht, ist dein Nadelhubgeber defekt.
     
  7. #7 Golf 4 TDI 66 KW, 16.06.2023
    Golf 4 TDI 66 KW

    Golf 4 TDI 66 KW Benutzer

    Dabei seit:
    12.06.2023
    Beiträge:
    5
    Zustimmungen:
    1
    Es könnte dich interessieren.
    Der Mechaniker hat die Einspritzpumpe nicht auf ot gestellt. Sie war um 180 Grad verdreht, der Zahnriemen um einen Zahn nach vorne versetzt und der Pumpenwert in Programm auf 39 (sollte laut Mechaniker auf 70 sein).

    p.s. wurde gestern von mir und einen Bekannten behoben. Das Auto läuft jetzt (keine Fehler in Fehlerspeicher)
     
  8. #8 fuchs_100, 16.06.2023
    fuchs_100

    fuchs_100 Erfahrener Benutzer
    Moderator

    Dabei seit:
    07.04.2008
    Beiträge:
    15.703
    Zustimmungen:
    75
    Ohje, also schon fast ein Wunder, dass er überhaupt lief. Bedeutet aber auch, dass er ihn halt nicht eingestellt hat am Schluss, sonst wäre das ja aufgefallen. Dann gute Fahrt!
     
    Golf 4 TDI 66 KW gefällt das.
  9. #9 Golf 4 TDI 66 KW, 18.06.2023
    Golf 4 TDI 66 KW

    Golf 4 TDI 66 KW Benutzer

    Dabei seit:
    12.06.2023
    Beiträge:
    5
    Zustimmungen:
    1
    Danke für deine Hilfe ;-)

    Jap, dass hätte er gesehen das die Pumpe auf 38 war.

    schöne Zeit dir.
    Danke
     
    fuchs_100 gefällt das.
Thema:

EINSPRITZPUMPE

Die Seite wird geladen...

EINSPRITZPUMPE - Ähnliche Themen

  1. Einspritzpumpe welche soll ich einbauen?

    Einspritzpumpe welche soll ich einbauen?: Hallo, Ich habe eine frage ich möchte bei meinen A4 b5 quattro 1.9 Tdi 110ps ist die einspritzpumpe undicht? Hier ist meine frage gibt es ein...
  2. Diesel einspritzpumpe entlüften

    Diesel einspritzpumpe entlüften: Hallo habe einen Passat 2,5l (3BG) und habe die Diesel einspritzpumpe ausgebaut.Wen ich eine andere Einbaue muss ich die Entlüften,und wenn ja...
  3. Einspritzpumpe VPN

    Einspritzpumpe VPN: Hallo, ich habe einen Passat 3B5 MKB: AFN, PS:110, 1,9 TDI Baujahr: 1999, jedoch ist jetzt meine jetzige Einspritzpumpe meines Passat's ist tot...