Aux in

Diskutiere Aux in im Audi A4 B8 (8K) Forum im Bereich Audi A4, S4, RS4; AUX Hallo, ich habe da mal eine Frage zu dem Aux-In aus der Mittelkonsole beim MMI 2G. Wenn ich das umstelle kommt kein Ton egal welches...

  1. #1 A42.72009schwarz, 04.09.2014
    A42.72009schwarz

    A42.72009schwarz Gast

    AUX

    Hallo, ich habe da mal eine Frage zu dem Aux-In aus der Mittelkonsole beim MMI 2G. Wenn ich das umstelle kommt kein Ton egal welches Gerät oder Kabel ich anschieße. Ich habe mir schon eine neu Aux in Buchse gekauft allerdings ohne Erfolg. Hat jemand schon eine ähnliche Erfahrung gemacht?

    A4 Baujahr 2009

    VCDS zeigt keinen Fehler an.
     
  2. eBay

    Anzeige

    Schau mal hier: Aux in. Dort wird jeder fündig.



    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 fuchs_100, 06.09.2014
    fuchs_100

    fuchs_100 Erfahrener Benutzer
    Moderator

    Dabei seit:
    07.04.2008
    Beiträge:
    14.861
    Zustimmungen:
    22
    Modell:
    A6 Avant
    KW/PS:
    235 KW
    Baujahr:
    2015
    Codierung/Anpassung in Ordnung? Seit wann ist das Problem vorhanden?

    Normalerweise läuft das ja übers AMI oder was hast du hier nachgerüstet?
     
  4. #3 Audi A1, 07.09.2014
    Audi A1

    Audi A1 Erfahrener Benutzer

    Dabei seit:
    01.04.2013
    Beiträge:
    52
    Zustimmungen:
    0
    Modell:
    A1
    Baujahr:
    2011
    Hat es denn schon mal funktioniert?
     
Thema:

Aux in

  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden