A4B5 1.6 ADP Leerlauf

Diskutiere A4B5 1.6 ADP Leerlauf im Audi A4 B5 (8D) Forum im Bereich Audi A4, S4, RS4; Hallo Forengemeinde! Wenn ich beim besagten Audi im Stand die Drehzahl auf ca 1500 oder 2000 Umin erhöhe und das Gas dann loslasse fällt die...

  1. #1 Hubsi336, 30.04.2020
    Hubsi336

    Hubsi336 Erfahrener Benutzer

    Dabei seit:
    23.03.2013
    Beiträge:
    88
    Zustimmungen:
    0
    Modell:
    A4B5 1.6 ADP
    KW/PS:
    100 PS
    Baujahr:
    1995
    MKB/GKB:
    ADP
    Hallo Forengemeinde!
    Wenn ich beim besagten Audi im Stand die Drehzahl auf ca 1500 oder 2000 Umin erhöhe und das Gas dann loslasse fällt die Drehzahl kurz auf ca 600 um sich dann gleich wieder auf ca 850 einzupendeln. Unterdruckschläuche geprüft und defekte instandgesetzt, Lambdasonde getauscht, war laut VCDS Scope und Fehlerspeicher auch defekt. Kerzen letztes Jahr neu, Verteilerkappe gerade eben gesäubert und Finger auch. LMM arbeitet, Drosselklappe gereinigt und neu angelernt. Neue Garnitur Zündkabel ist bestellt.
    Hatte jemand von euch schonmal das selbe Problem?
     
  2. eBay

    Anzeige

    Schau mal hier: A4B5 1.6 ADP Leerlauf. Dort wird jeder fündig.



    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Hubsi336, 30.04.2020
    Hubsi336

    Hubsi336 Erfahrener Benutzer

    Dabei seit:
    23.03.2013
    Beiträge:
    88
    Zustimmungen:
    0
    Modell:
    A4B5 1.6 ADP
    KW/PS:
    100 PS
    Baujahr:
    1995
    MKB/GKB:
    ADP
    Achja, der Drosselklappenwinkel verändert sich immer ein bisschen wenn der Motor im Leerlauf läuft, laut VCDS
     
  4. #3 fuchs_100, 02.05.2020
    fuchs_100

    fuchs_100 Erfahrener Benutzer
    Moderator

    Dabei seit:
    07.04.2008
    Beiträge:
    14.909
    Zustimmungen:
    24
    Modell:
    A6 Avant
    KW/PS:
    235 KW
    Baujahr:
    2015
    Drosselklappe auch mal gereinigt und neu adaptiert und zuvor die Lernwerte gelöscht?
    Schau mal nach den Lambdalernwerten, wie die ausschauen
     
  5. #4 Hubsi336, 02.05.2020
    Hubsi336

    Hubsi336 Erfahrener Benutzer

    Dabei seit:
    23.03.2013
    Beiträge:
    88
    Zustimmungen:
    0
    Modell:
    A4B5 1.6 ADP
    KW/PS:
    100 PS
    Baujahr:
    1995
    MKB/GKB:
    ADP
    Jep, DK auch gereinigt und angelernt. Lernwerte habe ich mittels VCDS auch zurückgesetzt. Lambdalernwerte muss ich heut nochmal schauen, habe gestern noch eine Versuchsfahrt gemacht. Das Auto läuft eigentlich nicht schlecht, eine Werkstatt würde nichts unternehmen, aber ich weis das er besser laufen kann. Ich fange mit der Geschichte mal von Anfang an: Vor ca 4 Jahren habe ich den Audi aus erster Rentnerhand mit 77.000 km bekommen. Mir ist immer aufgefallen, das die KJupplung äusserst hart eingekuppelt hat, so das die Einkuppelvorgänge immer laut waren. Ich bin also davcon ausgegangen, das der Rentner die Kupplung beim Ein und Ausparken fast schon verglast hatte. Beim Routineauslesen hatte ich vor ein paar Wochen dann den Fehler LS Spannung zu niedrig. Ab dieser Meldung bin ich dann richtig auf die Suche gegangen. Dabei hat sich herausgestellt, dass der Schlauch vom Ventildeckel zum Ansaugschlauch auf der Rückseite undicht war. Das habe ich behoben und dann die LS gewechselt. Abgaskrümmerdichtung habe ich noch auf Verdacht gewechselt, schadet ja nicht nach fast 25 Jahren. Jetzt läuft das Auto ganz anders, nicht die Kupplung war an den Geräuschenm beim Einkuppeln schuld, sondern der harte Motorlauf. Jetzt habe ich nur noch das Prob, dass der Leerlauf beim Gaswegnehmen ab und zu auf ca 600 umin durchfällt aber sich gleich wieder auf ca 850 einpendelt. Das passiert meist wenn man den Motor im Stand etwas höher dreht, also so 1500 bis 2000 umin und das Gas dann loslässt. Beim Fahren zb vor einer Ampel macht er das eigentlich nicht. Keine Werkstatt der Welt würde da noch weitersuchen denke ich, aber ich weis dass es eben noch besser geht. Desweiteren habe ich im Leerlauf noch ab und zu so Mikroaussetzer, ein besseres Wort fällt mir nicht ein, also wie Zündaussetzer die den Bruchteil einer Sekunde dauern. Wie schon beschrieben VK vom "Abrieb" gereinigt, neu Zündkabel kommen noch...
    Wie soll ich die Lamdalernwerte auslesen, mit laufendem Motor oder nur mit eingschalteter Zündung?
     
  6. #5 Hubsi336, 02.05.2020
    Hubsi336

    Hubsi336 Erfahrener Benutzer

    Dabei seit:
    23.03.2013
    Beiträge:
    88
    Zustimmungen:
    0
    Modell:
    A4B5 1.6 ADP
    KW/PS:
    100 PS
    Baujahr:
    1995
    MKB/GKB:
    ADP
    So, Lanbdawerte mal bei eingeschalteter Zündung gemessen: Leerlauflernwert 0,0% und Teillastlernwert -1,6%
     
  7. #6 fuchs_100, 03.05.2020
    fuchs_100

    fuchs_100 Erfahrener Benutzer
    Moderator

    Dabei seit:
    07.04.2008
    Beiträge:
    14.909
    Zustimmungen:
    24
    Modell:
    A6 Avant
    KW/PS:
    235 KW
    Baujahr:
    2015
    Das sind die Lernwerte. Das ist eine Langzeiterfahrung, wie er tendenziell läuft, also zu fett oder zu mager oder eben im Rahmen. Aber er muss eigentlich innerhalb der Grenzwerte liegen, sonst hätte er schon einen Fehler gesetzt. Ich geb dir Recht, dass da keiner weitersuchen würde.
    Du kannst natürlich weitersuchen, aber es wird teils anstrengend und manchmal auch teuer, wenn man nicht das exakt gleiche Fahrzeug nochmals zur Verfügung hat als Teilespender. Hier kann die Drosselklappe etwas langsam regeln, oder es gibt wirklich noch wo eine ganz kleine Undichtigkeit. Ein etwas falscher Sensorwert kann da schon mit reinspielen, aber vielleicht nur gering falsche Werte, sodass es nicht stark auffällt.

    Die Lambdalernwerte kannst bei eingeschalteter Zündung auslesen. Jetzt hast aber vorher die Lernwerte zurückgesetzt mit der Drosselklappe, also jetzt am besten nochmals eine Zeit lang damit fahren, damit man was ableiten kann. Lambdaregelung ist im kalten Zustand nicht aktiv, erst wenn er warm ist.

    Würden die Werte so bleiben, wären die traumhaft gut.
     
  8. #7 Hubsi336, 03.05.2020
    Hubsi336

    Hubsi336 Erfahrener Benutzer

    Dabei seit:
    23.03.2013
    Beiträge:
    88
    Zustimmungen:
    0
    Modell:
    A4B5 1.6 ADP
    KW/PS:
    100 PS
    Baujahr:
    1995
    MKB/GKB:
    ADP
    Alles klar, danke Dir!!
    drosselklappenwert pendelt bei eingeschalteter Zündung zwischen 3,9 und 4,3 Grad sind das glaub ich.
     
  9. #8 Hubsi336, 03.05.2020
    Hubsi336

    Hubsi336 Erfahrener Benutzer

    Dabei seit:
    23.03.2013
    Beiträge:
    88
    Zustimmungen:
    0
    Modell:
    A4B5 1.6 ADP
    KW/PS:
    100 PS
    Baujahr:
    1995
    MKB/GKB:
    ADP
    so, habe gerade mal ca 40km abgespult. Autobahn, Landstraße und Vorstadtverkehr. Lambdalernwerte bleiben...
     
  10. #9 fuchs_100, 03.05.2020
    fuchs_100

    fuchs_100 Erfahrener Benutzer
    Moderator

    Dabei seit:
    07.04.2008
    Beiträge:
    14.909
    Zustimmungen:
    24
    Modell:
    A6 Avant
    KW/PS:
    235 KW
    Baujahr:
    2015
    Dann hast kein Problem mit Falschluft, sondern alles schön dicht und wie es sein soll. Alles weitere wird jetzt eher teuer. Würde am ehesten mit der Drosselklappe starten, aber das ist eben kein günstiger Spaß!
     
  11. #10 Hubsi336, 03.05.2020
    Hubsi336

    Hubsi336 Erfahrener Benutzer

    Dabei seit:
    23.03.2013
    Beiträge:
    88
    Zustimmungen:
    0
    Modell:
    A4B5 1.6 ADP
    KW/PS:
    100 PS
    Baujahr:
    1995
    MKB/GKB:
    ADP
    Ich weis. Drosselklappe müsste man mit richtigem Oszi messen um korrodierte potilaufbahn sehen zu können. So wie krachende Lautstärkeregler bei alten Radios kann auch das Poti in der DK schadhaft sein ohne das man es mit dem Multimeter messen kann.
    Ich glaub ich fahr den einfach so, ich biun halt ein Tüpferlscheisser, hehe...
    Zündkabel kommen die nächste Woche noch und dann is Schluss!
     
  12. #11 fuchs_100, 07.05.2020
    fuchs_100

    fuchs_100 Erfahrener Benutzer
    Moderator

    Dabei seit:
    07.04.2008
    Beiträge:
    14.909
    Zustimmungen:
    24
    Modell:
    A6 Avant
    KW/PS:
    235 KW
    Baujahr:
    2015
    Natürlich kann das auch leicht schadhaft sein, sodass es nur in bestimmten Situationen Probleme bereitet. Die Suche nach der Nadel im Heuhaufen
     
  13. #12 Hubsi336, 07.05.2020
    Hubsi336

    Hubsi336 Erfahrener Benutzer

    Dabei seit:
    23.03.2013
    Beiträge:
    88
    Zustimmungen:
    0
    Modell:
    A4B5 1.6 ADP
    KW/PS:
    100 PS
    Baujahr:
    1995
    MKB/GKB:
    ADP
    Genau, die Nadel bleibt jetzt erstmal wo sie is, hehe...
     
  14. #13 fuchs_100, 07.05.2020
    fuchs_100

    fuchs_100 Erfahrener Benutzer
    Moderator

    Dabei seit:
    07.04.2008
    Beiträge:
    14.909
    Zustimmungen:
    24
    Modell:
    A6 Avant
    KW/PS:
    235 KW
    Baujahr:
    2015
    Würde ich nicht anders machen^_^
     
  15. #14 Hubsi336, 12.05.2020
    Hubsi336

    Hubsi336 Erfahrener Benutzer

    Dabei seit:
    23.03.2013
    Beiträge:
    88
    Zustimmungen:
    0
    Modell:
    A4B5 1.6 ADP
    KW/PS:
    100 PS
    Baujahr:
    1995
    MKB/GKB:
    ADP
    Nach einigen Kilometern fängt er jetzt wieder an das die Drehzahl so gut wie jedesmal nach dem Auskuppeln erst auf ca 600 geht und dann auf ca 850 korrigiert. Irgendwie raff ichs nicht. Auch beim Gaswegnehmen und wieder Gasgeben ist immer ein Ruckler drin...
    Das ist immer nur im Betriebswarmen Zustand, kalt läuft er ich würde sagen einwandfrei.
     
  16. #15 Hubsi336, 12.05.2020
    Hubsi336

    Hubsi336 Erfahrener Benutzer

    Dabei seit:
    23.03.2013
    Beiträge:
    88
    Zustimmungen:
    0
    Modell:
    A4B5 1.6 ADP
    KW/PS:
    100 PS
    Baujahr:
    1995
    MKB/GKB:
    ADP
    was noch auffällt, De Drosselklappe springt im Ruhezustand oft zwischen 3.9 und 4.3 im VCDS aber ob das was ausmacht kann ich nicht sagen.
     
  17. #16 Hubsi336, 13.05.2020
    Hubsi336

    Hubsi336 Erfahrener Benutzer

    Dabei seit:
    23.03.2013
    Beiträge:
    88
    Zustimmungen:
    0
    Modell:
    A4B5 1.6 ADP
    KW/PS:
    100 PS
    Baujahr:
    1995
    MKB/GKB:
    ADP
    So, nochmal ein bisschen rumgespielt. Der Drosselklappenwert verändert sich wenn ich den Motor starte und mit dem warmwerden desselbigen. Nur mit Zündung an springt der Wert zwischen 3,9 und 4,3 Grad. Wenn der Motor läuft und warm ist zeigt VCDS 2,2 Grad. Beim Abtouren, also während der Fahrt Kupplung treten fällt das Poti manchmal auf 0,9 oder 1,3 Grad um dann wieder auf 2,2 zu gehen. Dementsprechend sackt auch die Drehzahl ab und fängt sich wieder. Poti defekt?
     
  18. #17 fuchs_100, 13.05.2020
    fuchs_100

    fuchs_100 Erfahrener Benutzer
    Moderator

    Dabei seit:
    07.04.2008
    Beiträge:
    14.909
    Zustimmungen:
    24
    Modell:
    A6 Avant
    KW/PS:
    235 KW
    Baujahr:
    2015
    Möglich, aber dann würde ich es auch erwarten, wenn er noch nicht ganz warm ist. So wie du es beschreibst, tritt es ja erst auf, wenn die Lambdaregelung aktiv wird.
     
  19. #18 Hubsi336, 13.05.2020
    Hubsi336

    Hubsi336 Erfahrener Benutzer

    Dabei seit:
    23.03.2013
    Beiträge:
    88
    Zustimmungen:
    0
    Modell:
    A4B5 1.6 ADP
    KW/PS:
    100 PS
    Baujahr:
    1995
    MKB/GKB:
    ADP
    ich muss das noch genau testen. Möglicherweise läuft der Motor mit der Gemischanreicherung unempfindlicher...
     
  20. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Anworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 Hubsi336, 13.05.2020
    Hubsi336

    Hubsi336 Erfahrener Benutzer

    Dabei seit:
    23.03.2013
    Beiträge:
    88
    Zustimmungen:
    0
    Modell:
    A4B5 1.6 ADP
    KW/PS:
    100 PS
    Baujahr:
    1995
    MKB/GKB:
    ADP
    hatte heut einen T5 VR6 von einem Kumpel ausgelesen, da war der Wert wie festgenagelt
     
  22. #20 fuchs_100, 13.05.2020
    fuchs_100

    fuchs_100 Erfahrener Benutzer
    Moderator

    Dabei seit:
    07.04.2008
    Beiträge:
    14.909
    Zustimmungen:
    24
    Modell:
    A6 Avant
    KW/PS:
    235 KW
    Baujahr:
    2015
    Ja auffällig ist es ein wenig, wobei ich noch nie großartig bei Vergleichsfahrzeugen darauf geachtet habe. Die Symptomatik würde schon auch passen, aber die Drosselklappe (wenn es kein Billigschrott ist) kostet halt entsprechend viel. Und bei Gebrauchtteilen ist es halt immer so ein Risiko. Hatte auch schon solch vergleichbare Aktionen und sowohl Glücksgriffe (dann stört mich auch die Summe für das Ersatzteil nicht), als auch Fehlgriff (ärgerlich).
     
Thema:

A4B5 1.6 ADP Leerlauf

Die Seite wird geladen...

A4B5 1.6 ADP Leerlauf - Ähnliche Themen

  1. Hallo ich suche für meien a4b5 einen elektrikplan wer kann mir weiterhelfen

    Hallo ich suche für meien a4b5 einen elektrikplan wer kann mir weiterhelfen: ?
  2. A4B5 Temperaturprobleme trotz getauschtem Thermostat

    A4B5 Temperaturprobleme trotz getauschtem Thermostat: (A4/B5 Lim. BJ. 7/1999 1.8 20V 125kW Automatik ARG/DMU, 240.000km Klimaautomatik; der Effekt tritt bei ein - und ausgeschalteter Klimaautomatik...
  3. Audi A4B5 (8D) Klimabedienteil Tasten Leuchten nicht?

    Audi A4B5 (8D) Klimabedienteil Tasten Leuchten nicht?: Hallo, Bei meinem Audi Bj.2000 Leuchtet das Klimabedienteil nicht im Dunkeln,hab mir als Ersatz ein gebrauchtes Klimabedienteil eingebaut,aber das...
  4. Stoßstange hinten A4B5 ab 1999/02 (Facelift)

    Stoßstange hinten A4B5 ab 1999/02 (Facelift): Guten Abend, nach einem wohl ziemlich heftigen Parkrempler rechts hinten werde ich wohl eine neue Stoßstange benötigen. (Die alte war in dem...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden