Webasto thermo top v gebläse problem

Diskutiere Webasto thermo top v gebläse problem im Webasto Forum im Bereich Standheizungen; Hallo zusammen, Ich habe bei meinem 3er e90 eine webasto Thermo Top v nachgerüstet . Alles funktioniert soweit bis auf die ansteuerung vom...

  1. #1 roehrleluca, 14.01.2018
    roehrleluca

    roehrleluca Neuer Benutzer

    Dabei seit:
    14.01.2018
    Beiträge:
    1
    Zustimmungen:
    0
    Hallo zusammen,

    Ich habe bei meinem 3er e90 eine webasto Thermo Top v nachgerüstet .

    Alles funktioniert soweit bis auf die ansteuerung vom Gebläse.

    Ich habe den 8 poligen Stecker wie folgt belegt .

    Pin2 : wbus
    Pin5 : dosierpumpe
    Pin8 : Gebläse

    Das Gebläse springt nicht an an, obwohl die stand Heizung über 50°C geht
    (laut WTT)
    Ich Messe auch keine Spannung an bin 8 während des Betriebs .
    Hat jemand eine Idee woran das liegen kann?

    Danke
     
  2. eBay

    Anzeige

Thema:

Webasto thermo top v gebläse problem

Die Seite wird geladen...

Webasto thermo top v gebläse problem - Ähnliche Themen

  1. Webasto Thermo Top V Standheizung

    Webasto Thermo Top V Standheizung: Moin zusammen. Ich habe leider nichts passendes in der Suche oder bei Google gefunden, deswegen muss ich ein neues Thema eröffnen. Ich fahre einen...
  2. Webasto Thermo Top E wie einschalten?

    Webasto Thermo Top E wie einschalten?: Hallo Habe einen gebrauten Audi A3 gekauft in dem eine Standheizung eingebaut ist. Leider ging die Fernbedienung verloren und nun weiß ich nicht...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden