während der fahrt ausgegangen und nicht wieder angesprungen

Diskutiere während der fahrt ausgegangen und nicht wieder angesprungen im Audi 80, 90, 100, 200, Cabrio Forum im Bereich Audi Forum; moin mein b4 ist mir während der fahrt ausgegangen und nicht wieder angesprungen. er hat keinen zündfunken mehr kommpletten verteiler mit inneren...

  1. #1 StefanXL, 20.07.2003
    StefanXL

    StefanXL Benutzer

    Dabei seit:
    09.06.2003
    Beiträge:
    6
    Zustimmungen:
    0
    moin
    mein b4 ist mir während der fahrt ausgegangen und nicht wieder angesprungen.
    er hat keinen zündfunken mehr
    kommpletten verteiler mit inneren hab ich schon getauscht.
    zündkerzen sind auch neu,die guten von beru:-)
    zündspule scheint auch in ordnung zu sein.
    habt ihr noch ideen woran es liegen könnte?
    ist ein 2.oi mit 115 ps ABK.

    mfg stefan
     
  2. #2 Peddyzz, 21.07.2003
    Peddyzz

    Peddyzz Benutzer

    Dabei seit:
    19.07.2003
    Beiträge:
    7
    Zustimmungen:
    0
    Also ab zu VW und Fehlerspeicher abfregen, dann sparst Du dir viel Arbeit.

    Allerdings wenn Zündungsseitig alles in Ordnung ist solltest Du mal die Benzinseite prüfen.
     
  3. #3 StefanXL, 21.07.2003
    StefanXL

    StefanXL Benutzer

    Dabei seit:
    09.06.2003
    Beiträge:
    6
    Zustimmungen:
    0
    naja bis jetzt habe ich ja noch keinen zündfunke.


    mfg stefan
     
  4. #4 Audi-fan1975, 31.07.2003
    Audi-fan1975

    Audi-fan1975 Erfahrener Benutzer

    Dabei seit:
    30.06.2003
    Beiträge:
    85
    Zustimmungen:
    0
    Hat Deine Kiste ne Wegfahrsperre?

    Wenn ich mich recht entsinne sind die orginalen ja 3 Wege Sperren?!
    Sprich: Benzinpumpe
    Zündung
    Anlasser

    Evt. ist da was nich in Ordnung? [​IMG]

    MFG
    Sven
     
  5. Mike

    Mike Gast

    manchmal sind auch die Zündtrafos defekt. Der kleine schwarze Kasten li neben der Zündspule. Ansonsten überbrücke mal das Kraftstoffpumpenrelais .

    cu Mike
     
Thema: während der fahrt ausgegangen und nicht wieder angesprungen
Besucher kamen mit folgenden Suchen
  1. krafstoffpumpenrelais audi a6 4b

    ,
  2. audi a4 während der fahrt ausgegangen

    ,
  3. f

    ,
  4. mein auto ist ausgegangen und nicht mehr angesprungen an was kann es liegen,
  5. polo 4n ist während der fahrt ausgegangen,
  6. golf 3 beim fahren ausgegangen,
  7. audi a3 ist während der fahrt ausgegangen warum,
  8. audi a3 tdi beim fahren ausgegangen,
  9. golf 3 tdi ist während der fahrt ausgegangen und nicht mehr an,
  10. anlasser prüfen audi a3 bj 97 automatik diesel,
  11. http://www.pkw-forum.de/2095-waehrend-fahrt-ausgegangen-angesprungen.html,
  12. wagen aus gegangen zündspule?,
  13. Audi b2 während der Fahrt ausgegangen,
  14. audi 100 geht während der fahrt aus,
  15. vw passat kombi während der fahrt ausgegangen,
  16. a64b tdi während der fahrt ausgegangen,
  17. audi a4 cabrio in fahrt ausgegangen,
  18. audi 80 115PS ist ausgegangen,
  19. audi a3 tdi 1 9 ist während dem fahren ausgegangen,
  20. vw golf 4 variant während der fahrt ausgegangen,
  21. audi b5 1.6 ausgegangen während der Fahrt,
  22. passat 3b 1.6 kein Zündfunke,
  23. audi 80 b4 während der fahrt aus gegangen,
  24. audi a4 diesel während der fahrt ausgegangen und springt nicht wieder an,
  25. golf 6 während der fahrt ausgegangen
Die Seite wird geladen...

während der fahrt ausgegangen und nicht wieder angesprungen - Ähnliche Themen

  1. Golf 3 Cabrio während der Fahrt ausgegangen , geht nicht mehr an

    Golf 3 Cabrio während der Fahrt ausgegangen , geht nicht mehr an: :unsure:Hallo Golf Experten, bin mit meinem Golf 3 Cabrio Bj. 1996 normal gefahren. Dann ging er während der Beschleunigung aus und lässt sich...
  2. audi a4 b5 avant während der Fahrt ausgegangen, Relais von Benzinpumpe defekt.

    audi a4 b5 avant während der Fahrt ausgegangen, Relais von Benzinpumpe defekt.: muss lt. Fehlerdiagnose 17925-P1517 Hauptrelais das Relais Wechsel, wo liegt es genau und was muss ich beachten??? Danke für Eure Hilfe!!!
  3. Passat 3B Während der Fahrt ausgegangen,keinStrom an der Krafstoffpumpe

    Passat 3B Während der Fahrt ausgegangen,keinStrom an der Krafstoffpumpe: Hallo Gestern ist mir mein Auto Passat 1,9 Tdi 3B 85 KW , Bj99/Modell 2000, KM 280 000 während der Fahrt ausgegangen, und springt seit dem nicht...