VAG-Com und Lambdawert

Diskutiere VAG-Com und Lambdawert im Motor und Getriebe Forum im Bereich Allgemeines; Hallo! Hab mir einen Adapter OBDII gebastelt. Bei der Auswertung der Motordaten habe ich bemerkt, dass sich der Lambdawert keine Spur verändert....

  1. roy

    roy Erfahrener Benutzer

    Dabei seit:
    07.02.2003
    Beiträge:
    71
    Zustimmungen:
    0
    Hallo!
    Hab mir einen Adapter OBDII gebastelt. Bei der Auswertung der Motordaten habe ich bemerkt, dass sich der Lambdawert keine Spur verändert. Er ist konstant bei 0,87.
    Ich habe die Lambdasonde voriges Jahr getauscht. Kann das sein, dass die schon wieder kaputt ist????
    Habe auch einen Chip eingebaut. Werden dadurch vielleicht die Abgase zu heiß und die Lambdasonde kaputt?

    Habe einen 2E Motor 115PS Digifant 1,7 Steuergerät.

    Bitte um Hilfe!
    Muss zum TÜV!

    mfg
     
  2. eBay

    Anzeige

    Schau mal hier: VAG-Com und Lambdawert. Dort wird jeder fündig.



    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Julian

    Julian Erfahrener Benutzer

    Dabei seit:
    08.06.2001
    Beiträge:
    4.514
    Zustimmungen:
    0
    Hm, da liegt die Ursache wohl eher am Chip. Wenn Du konstant 0.87 hast, läuft er weitaus zu fett. Das killt auf Dauer den Kat und eine AU wird unmöglich. Schmeiss den Chip weg! [​IMG]
     
  4. roy

    roy Erfahrener Benutzer

    Dabei seit:
    07.02.2003
    Beiträge:
    71
    Zustimmungen:
    0
    Dann werde ich mir mal eine neue Lambdasonde beschaffen und den Chip wechseln.
    Wie soll sich der Lambda Faktor verhalten?
    Konstant 1 oder soll der pendeln??

    Kann es sein, dass durch den Chip auch das Steuergerät einen Schaden erlitten hat?

    mfg
     
  5. Julian

    Julian Erfahrener Benutzer

    Dabei seit:
    08.06.2001
    Beiträge:
    4.514
    Zustimmungen:
    0
    Ich weiß nicht, was das für ein Chip ist. Wenn der Motor konstant zu fett läuft, verrußen die Kerzen oder Glühen ab, der Kat setzt sich zu und die Lambda verdreckt. Ich würde sie erstmal ausbauen und gut mit Bremsenreiniger reinigen.
    Dann wieder einsetzen, den Chip in den Müll werfen und die Zündung wieder neu einstellen. Dann nochmal messen. Der L=1 -Wert sollte immer eingependelt werden bei ca 2500-3000U/min.

    Dann klemme die Ansaugluft-Vorwärmung wieder an.
     
  6. roy

    roy Erfahrener Benutzer

    Dabei seit:
    07.02.2003
    Beiträge:
    71
    Zustimmungen:
    0
    Danke für die rasche Antwort!
    Die Kerzen habe ich vor kurzem gewechselt, aber die waren überhaupt nicht verrusst oder abgebrannt. Haben ganz normal ausgesehen.
    Dann werde ich mal versuchen die Lambdasonde zu reinigen, eine neue ist sauteuer!

    Vielen Dank für deine Hilfe!
    Ich hoffe ich bekomme das bald hin, der Motor spinnt schon einige Monate, aber mit dem Originalchip war es bis jetzt immer noch schlechter als mit dem getunten. Aber ist dann e kein Wunder, wenn die Lambdasonde kaputt ist.

    mfg
     
  7. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Anworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. Julian

    Julian Erfahrener Benutzer

    Dabei seit:
    08.06.2001
    Beiträge:
    4.514
    Zustimmungen:
    0
    Naja, wenn du die Ansaugluftvorwärmung abklemmst, ist es klar, daß der bei dem Wetter mistig läuft. Und bei dem Chip gibts normal ne Zündungsanpassung (Frühverstellung)und die verstellt sich mit wechseln des Chips nicht. Muß manuell gemacht werden.
     
  9. roy

    roy Erfahrener Benutzer

    Dabei seit:
    07.02.2003
    Beiträge:
    71
    Zustimmungen:
    0
    Beim Wechseln des Chips habe ich keine Zündanpassung gemacht. Und die Ansaugluftvorwärmung werde ich auch wieder anschließen.
    Mal sehen, ob sich dann was zum Positiven ändert. Ich hoffe!!

    mfg und vielen dank
     
Thema: VAG-Com und Lambdawert
Besucher kamen mit folgenden Suchen
  1. f

    ,
  2. vag com lambda wert

    ,
  3. lambdafaktor

    ,
  4. vag com lambdasonde prüfen,
  5. http://www.pkw-forum.de/21497-vag-com-lambdawert.html,
  6. lambdasonde mit vag com prüfen,
  7. lambda wert konstant,
  8. lambdawert vagcom,
  9. lambdasonde prüfen vag.com passat 3b,
  10. lambda wert golf 3,
  11. lambda faktor,
  12. Lambdawert messen,
  13. lambdafaktor vag,
  14. vag-com lambda factor,
  15. lambdawerte golf 3,
  16. lambda faktor 0 87 ,
  17. obd 2e werte,
  18. lambdawerte vagcom,
  19. 2e lamdasonde defekt,
  20. Lambdasonde vag-com,
  21. lambda vagcom,
  22. vag-com gruppe 009 lambda faktor 4 verschiedene werte,
  23. passat 3b lambdasonde messen,
  24. lambdawerte golf 4,
  25. lambdawert konstant