Turboladerprobleme

Diskutiere Turboladerprobleme im VW Passat 3B, 3BG Forum im Bereich VW Passat; Hallo erst mal! Bin neu hier und durch Zufall auf dieses Forum gestolpert! Habe wie viele das bekannte Leistungsproblem! Habe mir nun eine...

  1. uwewer

    uwewer Benutzer

    Dabei seit:
    21.03.2013
    Beiträge:
    6
    Zustimmungen:
    0
    Modell:
    Passat 1.9 TDI
    KW/PS:
    96 KW
    Baujahr:
    2000
    Hallo erst mal! Bin neu hier und durch Zufall auf dieses Forum gestolpert!

    Habe wie viele das bekannte Leistungsproblem! Habe mir nun eine Druckdose für meinen Turbo bestellt. Diese Druckdose hat eine einstellbare Druck/Zugstange! Auf welche Länge muß das Teil eingestellt werden bzw auf was sollte ich sonst noch achten wenn ich das Teil wechsel! (oder genügt es am Altteil zu vergleichen)


    Vorgeschichte: Druckwandler und Luftmassenmesser ersetzt
    Fehlercode: 17965 Ladedruck ( Saugrohrdruck zu hoch)

    Kann mir jemand hier weiterhelfen?
     
  2. eBay

    Anzeige

    Schau mal hier: Turboladerprobleme. Dort wird jeder fündig.



    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 fuchs_100, 22.03.2013
    fuchs_100

    fuchs_100 Erfahrener Benutzer
    Moderator

    Dabei seit:
    07.04.2008
    Beiträge:
    14.739
    Zustimmungen:
    17
    Modell:
    A6 Avant
    KW/PS:
    235 KW
    Baujahr:
    2015
    Ist denn die andere Dose überhaupt defekt? Hast du das mittels Unterdruckpumpe getestet?

    Deutet nämlich gerade eher nix darauf hin!
     
  4. uwewer

    uwewer Benutzer

    Dabei seit:
    21.03.2013
    Beiträge:
    6
    Zustimmungen:
    0
    Modell:
    Passat 1.9 TDI
    KW/PS:
    96 KW
    Baujahr:
    2000
    Danke für deine Antwort fuchs_100.

    Ich vermute das es die Dose ist, da in meiner Werkstatt der Mechaniker ein Testprogramm hat laufen lassen. Dabei hat sich das Gestänge der Druckdose 2-3 mal verschoben (was auch richtig sein soll) dann aber nur noch den halben Hub gemacht und wurde immer weniger mit der Verstellung.

    Laut Werkstatt soll es aber nicht die Dose sondern der Turbo sprich die Verstellungseinheit (ich kenne den leider richtigen Begriff nicht) sein. Da das Problem des Leistungsverlustes aber nicht ständig sondern immer nur ab und zu mal (1x pro Woche) ist und der Motor sonst einwandfrei läuft in niedrigen sowie in hohen Drehzahlbereichen kann ich mir nicht vorstellen, daß es der Turbo ist!

    Da das Fahrzeug auch sonst schon ein paar weitere Mängel hat möchte ich nicht unbedingt noch einen Neuen Turbo reinhängen. (nicht mehr Wirtschaftlich)!

    Deshalb wollte ich erst mal die Dose tauschen. Habe nun gemerkt, daß ich hier auch den ganzen Turbo ausbauen muß, möchte dies auch um Kosten zu sparen selbst erledigen und werde mir nun noch einen Dichtungssatz besorgen!

    Gibt es sonst eventuell noch andere Lösungsvorschläge für das Leistungsproblem?
     
  5. #4 fuchs_100, 24.03.2013
    fuchs_100

    fuchs_100 Erfahrener Benutzer
    Moderator

    Dabei seit:
    07.04.2008
    Beiträge:
    14.739
    Zustimmungen:
    17
    Modell:
    A6 Avant
    KW/PS:
    235 KW
    Baujahr:
    2015
    Ganz ehrlich: Das was du hier vor hast ist nur blinder Aktionsimus und sonst garnix.

    Die Aussage der Werkstatt passt schon viel viel besser zum Fehlerbild. Man könnte dabei den Turbo schon ausbauen, zerlegen und innen reinigen, sodass die Leitschaufeln wieder leichtgängig sind, aber ich verstehe voll und ganz, wenn sie das nicht machen wollen, sondern dafür einen Austausch-Turbolader verbauen wollen. Bei den anspruchsvollen Kunden heutzutage und der rechtlichen Situation ist man nur mit dem Austauschteil vollständig abgesichert.

    Trotzdem ist nach wie vor die Ladedruckregelung mittels Unterdruckpumpe zu testen und zudem auch noch in der Grundeinstellung die Ansteuerung zu prüfen, wie er es ja schon gemacht hat.
    Mich wundert nämlich ein bisschen das Ergebnis seines bisherigen Tests. Klingt eher so, als würde der Unterdruck fehlen.
     
  6. uwewer

    uwewer Benutzer

    Dabei seit:
    21.03.2013
    Beiträge:
    6
    Zustimmungen:
    0
    Modell:
    Passat 1.9 TDI
    KW/PS:
    96 KW
    Baujahr:
    2000
    Hallo Fuchs_100! Danke für deine Bedenken und danke für den Tip mit dem Unterdruck!

    Habe daraufhin mal etwas im Internet gestöbert und bin auf einen sehr interessanten Artikel gestoßen!

    Hier wird ein Problem mit der Unterdruckpumpe geschildert, welches sich wie folgt darstellt:

    1. keine Leistung im niedrigen Drehzahlbereich und bei Bergfahrten
    (Motor hat teilweise etwas Leistung im oberen Drehzahlbereich und erreicht auch Höchstgeschwindigkeit)
    2. Schlechte Bremsleistung (hartes Pedal, als ob Bremskraftverstärker ohne Funktion)
    3. schlechter Kaltstart

    Problembeschreibung:

    zu Punkt 1: Leistungsproblem bekannt
    Da mein Passat ein Automatikgetriebe hat, stelle ich auch Drehzahlen bis 3000 1/min fest bevor das Getriebe schaltet (wenn manchmal aber auch gefühlt relativ unwillig). Zeitweise stelle ich dann auch ein Rucken(schlagen) beim schalten fest (Getriebe wurde vor 2 Jahren getauscht). Dann kurzer Drehzahlabfall mit verbundenem kurzzeitigem Zurückschalten (als ob Kick-Down getreten wurde) und sofortigem wieder hochschalten.
    Habe auf der Autobahn in letzter Zeit auch Geschwindigkeiten um 180 Km/H gefahren.

    zu Punkt 2:
    Daraufhin habe ich mal meine Bremse etwas näher untersucht und merkte, daß auch diese zeitweise bei niedrigen Drehzahlen sehr hart vom Pedaldruck ist!

    zu Punkt 3:
    Mein Fzg springt bei tiefen Minustemperaturen auch schlecht an obwohl ich mehrmals vorglühe! Wenn er anspringt läuft er auch kurzzeitig für ca 2 - 5 Sekunden mit erhöhter Drehzahl ca 2000 1/min. Dann Abfall auf normale Leerlaufdrehzahl und ohne weitere Auffälligkeiten.

    Könnte das mein Problem sein? Sollte ich meine Werkstatt mal die Unterdruckpumpe überprüfen lassen oder ist dies absoluter Blödsinn? Was mein Ihr hier im Forum!

    Im vorraus schon mal Danke für Eure Antworten

    PS.: Bitte daran denken: Ich möchte nicht mehr allzuviel in den Wagen stecken, da nächstes Jahr eventuell etwas neues ansteht und ich den Wagen im November noch mal über den TÜV bringen wollte um ihn besser verkaufen zu können!
     
  7. #6 fuchs_100, 24.03.2013
    fuchs_100

    fuchs_100 Erfahrener Benutzer
    Moderator

    Dabei seit:
    07.04.2008
    Beiträge:
    14.739
    Zustimmungen:
    17
    Modell:
    A6 Avant
    KW/PS:
    235 KW
    Baujahr:
    2015
    Ist die Erläuterung zu den Punkten jetzt von dir oder ist das was zitiertes von irgendwoher?
    Die Pumpe an sich wird eher kein Problem haben, die hauen in der Regel hin, aber ein Leck im System wäre denkbar.
    Das mit dem mehrmals vorglühen sollte man vermeiden, das tut ihm nicht gut.
     
  8. uwewer

    uwewer Benutzer

    Dabei seit:
    21.03.2013
    Beiträge:
    6
    Zustimmungen:
    0
    Modell:
    Passat 1.9 TDI
    KW/PS:
    96 KW
    Baujahr:
    2000
    Hallo fuchs_100!

    Die Erläuterungen zu den Punkten sind von mir.

    Mittlerweilen habe ich bei VW mal nachgefragt wegen der Pumpe.

    Dieser Fehler scheint öfters aufzutreten muß aber abgeklärt werden ob es wirklich die Pumpe ist! Da dies eine Doppelhubpumpe sein soll, die gleichzeitig für Unterdruck sorgt und auch für Kraftstoffversorgung zuständig ist kann ich mir dadurch das schlechte Startverhalten erklären.

    Das mit dem Vorglühen habe ich nur gemacht, da ich merkte, daß er damit leichter anspringt!
     
  9. #8 fuchs_100, 26.03.2013
    fuchs_100

    fuchs_100 Erfahrener Benutzer
    Moderator

    Dabei seit:
    07.04.2008
    Beiträge:
    14.739
    Zustimmungen:
    17
    Modell:
    A6 Avant
    KW/PS:
    235 KW
    Baujahr:
    2015
    Ok, also du hast hier scheinbar mehrere Probleme. Unterdrucksystem prüfen lassen, das ist klar. Hier wird wohl ein Leck vorliegen.

    Außerdem solltest du sowohl die Vorglühanlage als auch mal die Temperaturwerte im Motorsteuergerät vor dem Start.
     
  10. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Anworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. uwewer

    uwewer Benutzer

    Dabei seit:
    21.03.2013
    Beiträge:
    6
    Zustimmungen:
    0
    Modell:
    Passat 1.9 TDI
    KW/PS:
    96 KW
    Baujahr:
    2000
    hallo fuchs_100

    habe nochmals gesucht und habe den Artikel wiedergefunden unter dem Link unten zu erreichen.
    PASSAT FORUM • Thema anzeigen - Erfahrungsbericht Unterdruckpumpe

    Werde nun mal das Unterdrucksystem prüfen lassen und wenn dann die Unterdruckpumpe tauschen lassen. Werde hier das Ergebnis posten!

    Erst mal vielen Dank für deine Unterstützung und schöne Ostern!
     
  12. uwewer

    uwewer Benutzer

    Dabei seit:
    21.03.2013
    Beiträge:
    6
    Zustimmungen:
    0
    Modell:
    Passat 1.9 TDI
    KW/PS:
    96 KW
    Baujahr:
    2000
    Hallo erst mal an alle!

    Sorry, daß ich mich so lange nicht gemeldet habe, aber ich war leider etwas stärker krank gewesen.

    Habe nun das Unterdrucksystem prüfen lassen. Die Unterdruckpumpe hat zwar Druck aufgebaut aber nicht genug! Daraufhin haben wir die Pumpe gewechselt und siehe da jetzt geht wieder alles!

    1. Hat wieder Leistung
    2. Bremse funktioniert wieder einwandfrei
    3. Startverhalten hat sich gebessert

    Danke nochmals an alle die mich unterstützt haben und macht weiter so hier im Forum. Werkstattpreise sind mittlerweilen einfach zu hoch um großartige Experimente zu machen. Wenn man klare Vorgaben machen kann wird es drastisch billiger! (2 Werkstätten wollten Turbolader und Bremskraftverstärker tauschen)
     
Thema: Turboladerprobleme
Besucher kamen mit folgenden Suchen
  1. vw passat b6 2.0 tdi ansaugrohrdruck zu hoch

    ,
  2. a4 torbolader pürüfen

    ,
  3. touran schlechte bremswirkung keine beschleunigung

    ,
  4. vw passat 3bg bremskraftverstärker keine leistung,
  5. unterdruckpumpe touran auch für turbolader,
  6. probleme bremskraftverstärker passat b6,
  7. 3bg 1.9tdi unterdruck pumpe Problem,
  8. sharan 17965,
  9. 2.0 tdi saugrohrdruck zu hoch,
  10. vw passat 3bg unterdruckpumpe defekt,
  11. saugrohrdruck zu hoch audi a4,
  12. unterdruck gestänge hakt passat 3bg tdi,
  13. vw passat probleme turbolader,
  14. audi a3 8l 2000 schlechte bremswirkung nach start,
  15. fehlercode 17965,
  16. passat 3c b6 tdi saugrohrdruck zu niedrig,
  17. wie funktioniert einstellbare druckdose,
  18. passat 3bg unterdruckpumpe mit tester prüfen wie
Die Seite wird geladen...

Turboladerprobleme - Ähnliche Themen

  1. Turboladerprobleme im Passat

    Turboladerprobleme im Passat: Hilfe! Ich brauche Erfahrungsberichte und Euer aller Rat. Problem: Ich fahre einen Passat TDI 110 PS BJ 2000, alle Inspektionen...