Touran springt nicht an

Diskutiere Touran springt nicht an im VW Touran (1T2) Forum im Bereich VW Touran; Hallo, mein Touran hat seit drei Wochen das Problem, dass er nicht mehr anspringt. Sonntags noch ohne Probleme gefahren, Montag morgen (nicht...

  1. hojoja

    hojoja Benutzer

    Dabei seit:
    07.09.2011
    Beiträge:
    5
    Zustimmungen:
    0
    Modell:
    Touran
    Baujahr:
    2007
    Hallo,

    mein Touran hat seit drei Wochen das Problem, dass er nicht mehr anspringt.

    Sonntags noch ohne Probleme gefahren, Montag morgen (nicht feucht, nicht kalt) starten nicht möglich.
    Uhr steht auf 0,00, Radio (mit Navi) verlangt Passwort. Innenbeleuchtung war aus, auch sonst kein Verbraucher in Betrieb.
    ADAC tippt auf defekte Batterie, Kabel drauf, läuft.
    Bein VW-Händler meines Vertrauens abgegeben.
    Batterietest (lt. Ausdruck) ohne Fehler. Stromverbrauch gemessen, zu hoch. Diverse Verbraucher abgeklemmt, Feststellung, dass
    das Radio/Navi über 1 A in Ruhestellung (Zündung aus, noch kein Reset des Spiechers) zieht. Update aufgespielt, Fehler weg.
    Ansonsten waren im Speicher einige Unterspannungen auszulesen, aber ohne den Grund zu erkennen. Rechnung € 180,00.

    Auto läuft wieder, aber nur für drei Wochen. Vorgestern das gleiche Problem. Beim Zünden ertönt ein dauerndes Klackern wie bei einem
    Relais hinter der Armaturentafel, Uhr 0,00, kein Starten möglich. Werkstatt angerufen, überbrückt (vom Techniker), zur Werkstatt.
    Testgerät angeklemmt, Dauertest (geht sowas?) durchgeführt, keine Fehler feststellbar. Auch die Batterie ist i. O.

    Da der Fehler nicht greifbar ist, wurde jetzt die Batterie erneuert. Ich soll jetzt drei Wochen testen....

    Für mich ist das alles sehr undurchsichtig und vage. Google hilft da auch nicht weiter, sondern verunsichert nur noch mehr, weil
    da massenweise Leute über "mein Toran spring nicht an" berichten und die tollsten Fehler zu berichten haben.

    Kann mir hier jemand weiterhelfen?

    Mit freundlichem Gruß

    Horst
     
  2. eBay

    Anzeige

    Schau mal hier: Touran springt nicht an. Dort wird jeder fündig.



    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Unregistriert, 07.09.2011
    Unregistriert

    Unregistriert Gast

    aber wenn der batterie test ok ist kann die ja nicht platt sein. wird die denn von der lichtmaschine überhaupt geladen? vllt ist ja ein fehler zw. lima und batterie vorhanden oder die lima ist kaputt.
     
  4. hojoja

    hojoja Benutzer

    Dabei seit:
    07.09.2011
    Beiträge:
    5
    Zustimmungen:
    0
    Modell:
    Touran
    Baujahr:
    2007
    Lichtmaschine wurde geprüft, keine Fehler feststellbar.
     
  5. #4 Unregistriert, 07.09.2011
    Unregistriert

    Unregistriert Gast

    und verbindung lima<->batterie ist auch in ordnung?
     
  6. hojoja

    hojoja Benutzer

    Dabei seit:
    07.09.2011
    Beiträge:
    5
    Zustimmungen:
    0
    Modell:
    Touran
    Baujahr:
    2007
    Bei der Menge Elektronik die in dem Auto verbaut ist gehe ich mal davon aus, dass eine Unterbrechung in der Leitung
    Lichtmasschine -> Batterie eine Lampe zum leuchten bringen würde. Wenn nicht, wäre das schon traurig.....
     
  7. #6 fuchs_100, 07.09.2011
    fuchs_100

    fuchs_100 Erfahrener Benutzer
    Moderator

    Dabei seit:
    07.04.2008
    Beiträge:
    14.743
    Zustimmungen:
    17
    Modell:
    A6 Avant
    KW/PS:
    235 KW
    Baujahr:
    2015
    Ja man kann eine Langzeit Inline Ruhestrommessung machen über mehrere Stunden. Das wird dann aufgezeichnet und ausgewertet. Dabei würde auffallen, wenn sporadisch ein Verbraucher aktiv wäre. Der Fehler ist bei dir leider nur sehr sporadisch vorhanden. Die Batterie kann trotzdem auch der Verursacher sein, wenn sie sporadisch einen Zellenschluss hat. Das ist zwar äußerst selten der Fall, ist jedoch möglich. Da liefert sie auch die besten Testergebnisse, wenn gerade zum Testzeitpunkt der Fehler nicht vorhanden ist. Auch die Ruhestrommessung kann problemlos verlaufen, wenn der Fehler eben nur alle paar Wochen auftritt. An deinem Radio war zumindest was faul, das ist ja bekannt. Würde er nicht laden, dann hättest du schon eher Probleme, dass er unter der Fahrt teilweise Verbraucher abschaltet, wie dein Radio beispielsweise. Das bei dir muss schon ein starker Ruhestrom sein oder eben ein sporadischer Zellenschluss. Dein Touran ist von 2007 und ich vermute mal es ist die erste Batterie. Spendiere ihm eine neue, damit man zumindest diese als Fehlerquelle ausschließen kann. Im schlimmsten Fall würde ich dann als nächstes vorübergehend auf dein Radio verzichten.

    Bei den extrem sporadischen Fehlern ist es leider so, dass man irgendwie eingrenzen muss, sofern eben nicht gerade bei der Messung ein Fehler vorhanden ist.
     
  8. hojoja

    hojoja Benutzer

    Dabei seit:
    07.09.2011
    Beiträge:
    5
    Zustimmungen:
    0
    Modell:
    Touran
    Baujahr:
    2007
    Hallo "Fuchs"

    danke für die Erläuterungen. Batterie wurde ja jetzt testweise getauscht.
    Hatte schon mal den CD-Wechsler in Verdacht. Der ist, wie auch die Lautsprecher, serienmäßig.
    Habe das mal beobachtet, der Wechsler schaltet nach Abschalten der Zündung jedoch ab.
    Na ja, ich werde das mal provozieren, indem ich jetzt öfter "gute und laute" Musik höre.

    Gruß

    Horst
     
  9. #8 Lommi1980, 03.01.2012
    Lommi1980

    Lommi1980 Gast

    Hallo Leute,
    Ich versuche mal auf diesem Wege Antworten zu erhalten.
    Gleiche Probleme, wie auf dieser Seite habe ich auch an meinem Touran 2,0 Tdi DSG Bj. 2006
    Habe gerade mein Fahrzeug aus der Werkstatt geholt. Der Meister stellte auch an meinem Fahrzeug fest, dass dieses einen sogenannten Can-Bus Wecker hat. Nach fast 6 Jahren habe ich schon über 20 Werkstattaufenthalte nach entladener Batterie. Bis jetzt wurde der Ruhestrom geprüft( war in Ordnung ) Softwareupdate am Navi, Komfortsteuergerät wurde getauscht. Vor Weihnachten kam die Werkstatt auf die Idee eine Langzeitmessung durchzuführen. Siehe da, nach 20 Stunden sprangen ohne Zündung, bei verschlossenem Fahrzeug einige Steuergeräte an. Nach einer Stunde war die Batterie platt!!! Navi wurde ausgebaut, war es aber nicht, denn ohne Navi sprangen auch wieder die Steuergeräte an!!! VW wollte einen Datenlogger einbauen, ist für dieses Fahrzeug aber nicht lieferbar. Heute habe ich mein Fahrzeug nun abgeholt. Meister meinte nur, wir konnten deinen Fehler leider nicht lokalisieren! Rechnung: € 596,-

    Was meint Ihr dazu?

    Gruß Lommi1980
     
  10. #9 fuchs_100, 03.01.2012
    fuchs_100

    fuchs_100 Erfahrener Benutzer
    Moderator

    Dabei seit:
    07.04.2008
    Beiträge:
    14.743
    Zustimmungen:
    17
    Modell:
    A6 Avant
    KW/PS:
    235 KW
    Baujahr:
    2015
    Es sind mehrere Datenbussysteme im Fahrzeug. Wichtig wäre erstmal zu wissen, welcher hier aufwacht. Das wird ja nicht immer erst nach 20 Stunden passieren. Anhängersteuergerät sind beispielsweise auch teilweise gefährlich. Ist irgendwas nachträglich codiert worden wie Regenschließen oder sowas?
     
  11. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Anworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  12. hojoja

    hojoja Benutzer

    Dabei seit:
    07.09.2011
    Beiträge:
    5
    Zustimmungen:
    0
    Modell:
    Touran
    Baujahr:
    2007
    AW: Touran springt nicht an


    Der Fehler an meinem Fahrzeug ist gefunden worden. Die Batterie hatte sporadisch einen Kurzschluß zwischen zwei Zellen. Mit sporadisch meine ich jetzt: mal nach zwei Tagen, mal nach 6 Wochen. Als Elektroniker finde ich das "sehr sporadisch" und merkwürdig. Nach Erneuerung der Batterie ist der Fehler jedoch tatsächlich nicht mehr aufgetreten. Hätte der ADAC Techniker damals eine Batterie auf seinem Wagen gehabt (wie bei meinder Nichte vor ein paar Wochen) hätte ich mir so ca € 450 sparen können.
     
  13. #11 fuchs_100, 04.01.2012
    fuchs_100

    fuchs_100 Erfahrener Benutzer
    Moderator

    Dabei seit:
    07.04.2008
    Beiträge:
    14.743
    Zustimmungen:
    17
    Modell:
    A6 Avant
    KW/PS:
    235 KW
    Baujahr:
    2015
    Ja, sowas gibts, ist allerdings äußerst selten vorhanden. Also ich würde fast sagen maximal 1x auf 10.000 Fahrzeuge. Lässt sich natürlich nur auf Verdacht finden oder wenn der Fehler gerade vorhanden ist.
     
Thema: Touran springt nicht an
Besucher kamen mit folgenden Suchen
  1. touran springt nicht an

    ,
  2. touran springt schlecht an

    ,
  3. vw touran startet nicht

    ,
  4. touran springt nicht mehr an,
  5. vw touran springt nicht mehr an,
  6. vw touran springt nicht an,
  7. vw touran springt schlecht an,
  8. vw touran startet nicht mehr,
  9. vw touran motor springt nicht an,
  10. touran 2.0 tdi springt schlecht an,
  11. vw touran 2.0 tdi springt nicht an,
  12. vw touran diesel springt nicht an,
  13. vw touran startet schlecht,
  14. ruhestrom vw touran,
  15. touran startet nicht mehr,
  16. touran diesel springt nicht an,
  17. touran startet schlecht,
  18. VW Touran TDI springt nicht an,
  19. touran motor springt nicht an,
  20. vw touran startprobleme,
  21. touran ruhestrom,
  22. ruhestrom touran,
  23. touran 2.0 tdi springt nicht an,
  24. stromverbrauch vw touran,
  25. touran tdi springt nicht an
Die Seite wird geladen...

Touran springt nicht an - Ähnliche Themen

  1. VW Touran

    VW Touran: Hallo zusammen, Beim VW Touran wird mir der Fehler 9569 angezeigt. wer kann mir weiterhelfe.
  2. VW Touran 1,6 Bj. 03, springt bei Kälte nicht an (keine Zündung)

    VW Touran 1,6 Bj. 03, springt bei Kälte nicht an (keine Zündung): VW Touran 1,6. Motor läuft bei Plusgraden ab ca. 2 Grad super. Bei Temperaturen unter Null Startschwierigkeiten (keine Zündung). Bei 15 min....
  3. Touran springt schlecht an in warmen Zustand

    Touran springt schlecht an in warmen Zustand: Hallo, mein 1,9i 105 Ps Bj 05 springt in warmen Zustand seit kurzer Zeit immer schlecht an, wer weiss an was das liegen kann Danke. Gruß Wolfgang