Startschwierigkeiten

Diskutiere Startschwierigkeiten im Audi A6 4A (C4) Forum im Bereich Audi A6, S6, RS6; Audi A6 C4 - Motorcode: ADR Folgendes Problem: Motor kalt - Wagen springt super an, Drehzahl bei kaltem Motor leicht erhöht, sobald warm...

  1. Samael

    Samael Erfahrener Benutzer

    Dabei seit:
    24.04.2012
    Beiträge:
    28
    Zustimmungen:
    0
    Audi A6 C4 - Motorcode: ADR

    Folgendes Problem:
    Motor kalt - Wagen springt super an, Drehzahl bei kaltem Motor leicht erhöht, sobald warm regelt einwandfrei runter
    Motor warm - ~15km gefahren - abstellen, Wartezeit so ca. 5 Min. und dann das Anlassen. Drehzahl kriecht ausm Keller hervor bis er so bei 700-800 ist und läuft unruhig.
    Motor warm aus und sofort wieder an: Drehzahl geht brav beim starten auf knapp 1100, regelt sofort wieder runter und läuft.

    Was insgesamt in letzter Zeit gemacht wurde:
    Steuerkette, Nockenwellenversteller, Ventildeckeldichtung
    Zündkerzen
    Drosselklappe gereinigt, mit VAGCom neu angelernt, Steuergeräte reset gemacht und neu eingefahren.

    Ich bin mit meinem Latein gerade etwas am Ende und auch ehrlich gesagt etwas am verzweifeln. Der Wagen fährt und läuft einwandfrei, Leistung passt, keine Einbrüche, Autobahn 200 null Problemo, aber sobald ums Anlassen geht spinnt er rum. Ich war am überlegen ob es evtl die Zündspule sein könnte - aber das wäre jetzt nur ins blaue geraten...

    Für Hilfe wäre ich dankbar! P.S: Fehlerspeicher = leer ^^
     
  2. eBay

    Anzeige

    Schau mal hier: Startschwierigkeiten. Dort wird jeder fündig.



    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 fuchs_100, 30.09.2012
    fuchs_100

    fuchs_100 Erfahrener Benutzer
    Moderator

    Dabei seit:
    07.04.2008
    Beiträge:
    14.739
    Zustimmungen:
    17
    Modell:
    A6 Avant
    KW/PS:
    235 KW
    Baujahr:
    2015
    Wasser im Brennraum oder ein Einspritzventil tropft nach, das fällt mir jetzt mal spontan ein.
     
  4. Samael

    Samael Erfahrener Benutzer

    Dabei seit:
    24.04.2012
    Beiträge:
    28
    Zustimmungen:
    0
    Guten Morgen,
    an so etwas hatte ich auch schon gedacht, doch habe ich nach langem Überlegen auch wieder verworfen.
    Wasser im Brennraum: Kühlmittelverlust -> Fehlanzeige; Kerzen sind trocken; Ventildeckeldichtung ist neu; kein qualmen des Auspuffes und vor allem wäre das Wasser auch nach kurzem abstellen da drin bzw. müsste es ja wenn er paar Std steht auch noch da sein und bei kurzem abstellen, oder stundenlangem abstellen ist alles wieder bestens.
    Einspritzventil tropft nach: Dann dürfte ja ebenfalls nach langer Standzeit, oder am morgen wenn er kalt ist ebenfalls zu viel Sprit drin sein und da ist wie gesagt nichts.

    Was jetzt noch kam war der Hinweis auf das Magnetventil zum Aktivkohlebehälter. Nehmen wir an der Motor ist heiß, er steht nur ein paar Sekunden, es können sich noch keine Dämpfe bilden und er springt normal an. Er ist kalt, Dämpfe haben sich verflüchtigt, er springt normal an. Er steht ein paar Stunden kühlt ab und die Gase verflüchtigen sich, er springt normal an. Er ist heiß und steht nur so 5-15 min, Blasen bilden sich, das Magnetventil ist zu und sie gelangen nicht in das Aktivkohlebehältnis -> ich hätte die Dämpfe/Blasen beim Anlassen was doch ansich zu den Startschwierigkeiten fürhren könnte.
    Was meinst du zu der Theorie und den Überlegungen zu deinen Vermutungen?
     
  5. #4 fuchs_100, 30.09.2012
    fuchs_100

    fuchs_100 Erfahrener Benutzer
    Moderator

    Dabei seit:
    07.04.2008
    Beiträge:
    14.739
    Zustimmungen:
    17
    Modell:
    A6 Avant
    KW/PS:
    235 KW
    Baujahr:
    2015
    Ok, das mit dem Wasser ist korrekt. Dann müsste er es zumindest nach längerer Standzeit auch haben. Der Wasserverlust hingegen könnte sehr gering sein, sodass er dir erstmal nicht auffällt.

    Im kalten Zustand stört die zusätzliche Kraftstoffmenge im Zylinder nicht. Da kann er ein etwas fetteres Gemisch sogar gut brauchen. Im warmen Zustand hingegen nicht.
    Die Tankentlüftung könnte es natürlich ebenso sein, aber die Erfahrung hat gezeigt, dass sie meist dann doch intakt ist. Klemm sie einfach ab, also klemm den Schlauch ab und teste.
     
  6. Samael

    Samael Erfahrener Benutzer

    Dabei seit:
    24.04.2012
    Beiträge:
    28
    Zustimmungen:
    0
    Wegen dem Wasser: Ich hab allerdings auch jetzt nach 20tkm keinerlei weiße Mansche am Öldeckel oben, das Öl ist klar und nicht emulsionsartig. Ich denk die ZKD ist es erst einmal nicht, er drückt dort auch nicht raus o.ä. Die Ventildeckeldichtung ist neu, da glaub ich also auch nicht dran.

    Stimmt, im kalten Zustand stört das dickere Gemisch sicherlich nicht, ABER, ich bin grad erst wieder von einer längeren Fahrt mit Pause dazwischen wiedergekommen. Wenn er einfach ne längere Zeit steht (noch lang nicht kalt, wie am morgen), dann passiert das ja schließlich auch nicht. Ich kann ihn auch 1 min stehen lassen anlassen, ausmachen, gaspedal treten, anlassen etc. - solang er kaum Standzeit hat, hat er nullinger Probleme mit zu viel Sprit oder dem Anlassen.

    Wegen der Tankentlüftung bzw. dem Magnetventil N80 - welchen Schlauch genau meinst du und wann soll ich ihn abziehen? Das würde ich gerne mal ausprobieren, denn das wäre aktuell das kostengünstigste. Tropfende Einspritzventile diagnostizieren ist halt auch wieder Arbeitsaufwand = Kosten in der Werkstatt und nachdem gerade erst die Nockenwellenversteller/Kette/Spanner Reparatur fröhlich 1200,- reingeschlagen hat möcht ich die Werkstatt erst einmal nicht sofort wiedersehen *gg*
     
  7. #6 fuchs_100, 30.09.2012
    fuchs_100

    fuchs_100 Erfahrener Benutzer
    Moderator

    Dabei seit:
    07.04.2008
    Beiträge:
    14.739
    Zustimmungen:
    17
    Modell:
    A6 Avant
    KW/PS:
    235 KW
    Baujahr:
    2015
    Nein nicht abziehen, nur abklemmen. Ja direkt den Schlauch, der halt vom Magnetventil zum Ansaugtrakt geht.
     
  8. Samael

    Samael Erfahrener Benutzer

    Dabei seit:
    24.04.2012
    Beiträge:
    28
    Zustimmungen:
    0
    Hmm ok, steh grad etwas aufm "Schlauch" :D Also der Schlauch vor dem Ventil ist klar, aber wieso nur abdrücken/quetschen und nicht abziehen? Also was ist der Effekt davon wenn ich ihn abdrücke, dann bleiben ja erst Recht die Blasen/Gase im Brennraum, oder?
     
  9. #8 fuchs_100, 30.09.2012
    fuchs_100

    fuchs_100 Erfahrener Benutzer
    Moderator

    Dabei seit:
    07.04.2008
    Beiträge:
    14.739
    Zustimmungen:
    17
    Modell:
    A6 Avant
    KW/PS:
    235 KW
    Baujahr:
    2015
    Ja wenn du ihn abklemmst, dann ist es so, wie es sein sollte. Wie wenn das Ventil geschlossen wäre und das ist es ja im Ruhezustand normal. Es kommt nichts in den Ansaugtrakt, deswegen sollst du das ja machen, damit nichts in den Ansaugtrakt kommt. Würdest du den Schlauch abziehen, dann würde er anschließend beim Start Falschluft ziehen über den Schlauch.
     
  10. Samael

    Samael Erfahrener Benutzer

    Dabei seit:
    24.04.2012
    Beiträge:
    28
    Zustimmungen:
    0
    D.h. ich kann den mal abklemmen nachm Motor abschalten, oder kann ich den einfach mal ne Weile dicht lassen; Muss ich den dann vorm starten wieder freigeben? Hast du ne Grafik von dem Motor wo der Schlauch drauf ist, oder ein Bild? Ansonsten mach ich die Tage eins vom Motor und lads hoch. :-)
     
  11. #10 fuchs_100, 01.10.2012
    fuchs_100

    fuchs_100 Erfahrener Benutzer
    Moderator

    Dabei seit:
    07.04.2008
    Beiträge:
    14.739
    Zustimmungen:
    17
    Modell:
    A6 Avant
    KW/PS:
    235 KW
    Baujahr:
    2015
    Ja oder von mir aus klemmst ihn noch während er läuft ab. Normal dürfte das bei dem älteren Modell keine relevanten Auswirkungen haben. Das Magnetventil wird in der Regel erst nach einiger Fahrzeit angesteuert und keineswegs beim Start. Also da muss er normal schon wärmer sein und auch bereits die Lambdaregelung betriebsbereit und aktiv sein.

    Nein ich hab keine Grafik. Wieso brauchst du die? Hast du das Magnetventil und den Schlauch noch nicht gefunden?
     
  12. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Anworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  13. Samael

    Samael Erfahrener Benutzer

    Dabei seit:
    24.04.2012
    Beiträge:
    28
    Zustimmungen:
    0
    Habs gefunden, geht direkt bei der DK ein Schlauch ab, der mündet dann in einem Metallrohr, dann wieder Gummi und entschwindet dann im rechten Kotflügel vorne - das müsste es ja dann sein :-)
     
  14. #12 fuchs_100, 04.10.2012
    fuchs_100

    fuchs_100 Erfahrener Benutzer
    Moderator

    Dabei seit:
    07.04.2008
    Beiträge:
    14.739
    Zustimmungen:
    17
    Modell:
    A6 Avant
    KW/PS:
    235 KW
    Baujahr:
    2015
    Ja, das könnte er sein. Da müsste aber dann in der Schlauchleitung im Motorraum noch irgendwo ein Magnetventil dazwischen hängen.
     
Thema: Startschwierigkeiten
Besucher kamen mit folgenden Suchen
  1. a6 c4 reset steuergerät

    ,
  2. audi a6 kalt in ordnung warm probleme

    ,
  3. audi 100 c4 geht gleich nach starten wieder aus

    ,
  4. a6 c4 temparaturgeber schlechter kaltstart 2.6,
  5. audi a6 diesel kaltstart schwierigkeiten,
  6. audi 5 zylinder steuergerät resetten,
  7. mein audi 100 c4 geht sofort wieder,
  8. audi 100 c4 geht wenn er warm ist beim anlassen aus,
  9. audi 100 c4 kaltstartproblem,
  10. http:www.pkw-forum.de36449-startschwierigkeiten.html,
  11. ADR Audi c4 startet nicht,
  12. Audi A6 C4 im kalten Zustand hohe Drehzahl,
  13. audi a6 c4 2.6 springt nicht an wenn er warm ist,
  14. a8 d2 warmstart unrund,
  15. audi 100 c 4 wenn kalt start unruhig wenn warm normal,
  16. audi 100 c4 a6 warmstart,
  17. a6 c4 drehzal fällt auf null beim starten,
  18. audi a6 c4 2.5 tdi motor startprobleme bei warme,
  19. aidi 100 c4 geht aus läßt sich aber wieder starten,
  20. a8 d2 startet schlecht entlüftungsventil,
  21. audi a6 c4 adr motor ventildeckeldichtung,
  22. audi 100 c4 geht gleich wieder aus,
  23. audi a6 4a: kaltstart adr motor ,
  24. audi a6 c4 geht nach dem starten gleich wieder aus,
  25. audi a6 startet schlecht im kalten zustand
Die Seite wird geladen...

Startschwierigkeiten - Ähnliche Themen

  1. Startschwierigkeiten bei betriebswarmen Motor!

    Startschwierigkeiten bei betriebswarmen Motor!: Bei kaltem Motor springt der Motor nach normalem verglühen sofort an. Wenn der betriebswarme Motor kurz abgestellt wird, muss länger "georgelt"...
  2. Startschwierigkeiten bei Audi A4 / 2,4 l / 165 PS

    Startschwierigkeiten bei Audi A4 / 2,4 l / 165 PS: Hallo , mein Audi A4 hat nachdem ich bei Regen gefahren bin Startschwierigkeiten . Motor bzw. Anlasser dreht rund , springt aber nicht an. Wenn...
  3. Startschwierigkeiten 1,9 TDI zwischen 4 und 9 Grad

    Startschwierigkeiten 1,9 TDI zwischen 4 und 9 Grad: Moin, mein Golf IV TDI 66kw 01/2000 208tkm hat eine kleine Startschwäche. Bei Temperaturen unter 4 Grad, glüht er vor und springt super an. Ab 4...