Startschwierigkeiten bei betriebswarmen Motor!

Diskutiere Startschwierigkeiten bei betriebswarmen Motor! im Audi A3, S3, RS3 Forum im Bereich Audi Forum; Bei kaltem Motor springt der Motor nach normalem verglühen sofort an. Wenn der betriebswarme Motor kurz abgestellt wird, muss länger "georgelt"...

  1. kuchei

    kuchei Neuer Benutzer

    Dabei seit:
    01.03.2015
    Beiträge:
    2
    Zustimmungen:
    0
    Bei kaltem Motor springt der Motor nach normalem verglühen sofort an.
    Wenn der betriebswarme Motor kurz abgestellt wird, muss länger "georgelt" werden um ihn zum Laufen zu bringen!
    Mit der altersschwachen bereits ausgetauschten Batterie war nur noch ein Kaltstart möglich.
     
  2. eBay

    Anzeige

  3. #2 fuchs_100, 01.03.2015
    fuchs_100

    fuchs_100 Erfahrener Benutzer
    Moderator

    Dabei seit:
    07.04.2008
    Beiträge:
    14.996
    Zustimmungen:
    27
    Anlasser erneuern!
     
  4. kuchei

    kuchei Neuer Benutzer

    Dabei seit:
    01.03.2015
    Beiträge:
    2
    Zustimmungen:
    0
    Hallo dazu brauche ich eine Erklärung warum ein neuer Anlasser da helfen soll! ??
     
  5. #4 fuchs_100, 01.03.2015
    fuchs_100

    fuchs_100 Erfahrener Benutzer
    Moderator

    Dabei seit:
    07.04.2008
    Beiträge:
    14.996
    Zustimmungen:
    27
    Weil er die Startdrehzahl nicht mehr erreicht.
     
  6. #5 Autofreak, 02.03.2015
    Autofreak

    Autofreak Benutzer

    Dabei seit:
    05.02.2015
    Beiträge:
    21
    Zustimmungen:
    0
    am besten erstmal den Fehlerspeicher auslesen!
     
  7. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Anworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. #6 Sonja Blade, 24.07.2015
    Sonja Blade

    Sonja Blade Benutzer

    Dabei seit:
    21.07.2015
    Beiträge:
    7
    Zustimmungen:
    0
    Solange kein Fehlerangezeigt wird ist Fehlerspeicherauslesen ja eher schwierig. Aber eine Werkstatt würde ich auch aufsuchen.
     
  9. #7 Sonja Blade, 12.08.2015
    Sonja Blade

    Sonja Blade Benutzer

    Dabei seit:
    21.07.2015
    Beiträge:
    7
    Zustimmungen:
    0
    Was ist den nun bei rausgekommen ?
     
Thema: Startschwierigkeiten bei betriebswarmen Motor!
Besucher kamen mit folgenden Suchen
  1. polo beim anlassen nur klackern

Die Seite wird geladen...

Startschwierigkeiten bei betriebswarmen Motor! - Ähnliche Themen

  1. Startschwierigkeiten audi coupe typ 89 NG EZ 91

    Startschwierigkeiten audi coupe typ 89 NG EZ 91: nach längerer Standzeit liegt am Anlasser kein Strom mehr an. Instrumente sind in Funktion. gibt es da eine zerntrale Sicherung oder ein Steruergerät?
  2. Startschwierigkeiten bei Audi A4 / 2,4 l / 165 PS

    Startschwierigkeiten bei Audi A4 / 2,4 l / 165 PS: Hallo , mein Audi A4 hat nachdem ich bei Regen gefahren bin Startschwierigkeiten . Motor bzw. Anlasser dreht rund , springt aber nicht an. Wenn...
  3. Startschwierigkeiten

    Startschwierigkeiten: Audi A6 C4 - Motorcode: ADR Folgendes Problem: Motor kalt - Wagen springt super an, Drehzahl bei kaltem Motor leicht erhöht, sobald warm...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden