Startprobleme Alhambra TDI Bj.99

Diskutiere Startprobleme Alhambra TDI Bj.99 im Seat Forum im Bereich Weitere Automarken; Hallo liebe Leute, ich bin neu hier , heiße Jörg und begrüße euch recht herzlich. Ich habe seit kurzen Startprobl. mit meinen Alhambra TDI Bj.99...

  1. Bibo

    Bibo Benutzer

    Dabei seit:
    28.04.2003
    Beiträge:
    11
    Zustimmungen:
    0
    Hallo liebe Leute,
    ich bin neu hier , heiße Jörg und begrüße euch recht herzlich.
    Ich habe seit kurzen Startprobl. mit meinen Alhambra TDI Bj.99 Automatic ; AFN Motor.
    Standheiz. von ebersp. von Seat am Anfang eingeb.
    Ich konnte folgende Symtome lokalisieren:
    Beim Starten läuft der sprit schwallweise zwischen Dieselfilter und Einspritzpumpe.
    Wenn er dann nach sehr sehr langen Orgeln anspringt meist minutenlang,und läuft dann kommt der Diesel immernoch Schwallweise durch die Leitung und er geht nach ca. 5min. im Leerlauf aus.Die Tankanzeige steht zwischenreserve und 1/4 voll.
    Bitte um Hilfe , Tips und Tricks zur Fehlerbehebung.Bitte genauer beschreiben. Danke
    Grüße aus Hamburg
    Jörg
     
  2. eBay

    Anzeige

  3. Julian

    Julian Erfahrener Benutzer

    Dabei seit:
    08.06.2001
    Beiträge:
    4.514
    Zustimmungen:
    0
    Hi!

    Soll die Standheizung etwas damit zu tun haben?

    Woher bekommt die Standheizung ihren Sprit? Ist nach dem Dieselfilter ein T-Stück eingebaut, welches eine dünne Leitugn zur Standheizung führt? Sitzen die Schellen an dieser Verbidnung dicht?
     
  4. Bibo

    Bibo Benutzer

    Dabei seit:
    28.04.2003
    Beiträge:
    11
    Zustimmungen:
    0
    Alhambra TDI

    Hallo Julian,
    Nach dem Dieselfilter ist kein T-Steuck eingebaut ich denke die Heizung bekommt den sprit irgendwo vorher auf keinen fall irgenwo aus dem Motorraum.Und unterm auto sind auch keine Leckspuren.
    Schon mal recht Herzlichen Dank für die schnelle Antwort.
    Gruß
    Jörg
     
  5. Julian

    Julian Erfahrener Benutzer

    Dabei seit:
    08.06.2001
    Beiträge:
    4.514
    Zustimmungen:
    0
    Wann treten denn die Startprobleme genau auf? Wenn Motor kalt/warm/egal, Witterung usw?
     
  6. Bibo

    Bibo Benutzer

    Dabei seit:
    28.04.2003
    Beiträge:
    11
    Zustimmungen:
    0
    Alhambra TDI

    Hallo Julian,
    egal ob kalt , warm nass oder Trocken.habe es Freitag das erste mal gehabt, sonnst nie Probleme war immer sofort da. Meine frau hatte es Morgens, sie hat ihn nach langen Orgeln anbekommen ist ca.80Km gefahren hat ihn abgestell wagerecht.Nach ca. 3Std. habe ich ihn gestartet er war dann nach 2 kurzen versuchen da, bin 2Km gefahren ausgestell,neuer startversuch -Nichts- über Nacht stehen lassen, nicht angesprungen.
    Baterie überbrückt zur sicherheit (meine ist nagelneu)sehr lange georgelt dann kam er langsam stotternd, dann dies vorgenannten Symtome festgestellt.
    Gruß
    Jörg
     
  7. Julian

    Julian Erfahrener Benutzer

    Dabei seit:
    08.06.2001
    Beiträge:
    4.514
    Zustimmungen:
    0
    Hm, wie groß ist denn in dem durchsichtigen Kraftstoffschlauch die Luftblase, wenn er etwas gestanden hat, also ca 1cm ist ok.
     
  8. Bibo

    Bibo Benutzer

    Dabei seit:
    28.04.2003
    Beiträge:
    11
    Zustimmungen:
    0
    Alhambra

    Also Julian,
    du wirst es nicht glauben, aber es sieht so aus , wenn einer startet und ich schaue,
    dann kommt der Sprit schwallweise als wenn ein schlauch leerläuft und er die letzten reste zu fassen bekommt(verstehst du?)auch wenn er läuft kommt der Sprit schwallweise und es sieht aus als wenn der schlauch nur halb voll ist die blasen sind ungefähr 7-8cm lang.
    Gruß
    Jörg
     
  9. Julian

    Julian Erfahrener Benutzer

    Dabei seit:
    08.06.2001
    Beiträge:
    4.514
    Zustimmungen:
    0
    Hm.....also etwas Luft darf da schon durchschiessen, wenn er im Leerlauf tuckert. Beim Stehen (Motor) darf die Blase aber ca .1cm nicht übersteigen.

    Also kann man von einer Undichtigkeit entweder am Filter oder Einspritzpumpe ausgehen. Kannst Du mit der Taschenlampe etwas entdecken?
     
  10. Bibo

    Bibo Benutzer

    Dabei seit:
    28.04.2003
    Beiträge:
    11
    Zustimmungen:
    0
    Alhambra

    Hallo noch einmal,
    Zusatz: der Dieselfilter ist ca. 12.000Km alt und wurde bei Seat gewechselt.
    Gruß
    Jörg
     
  11. Bibo

    Bibo Benutzer

    Dabei seit:
    28.04.2003
    Beiträge:
    11
    Zustimmungen:
    0
    Alhambra

    Hallo,
    also der Filter ist trocken und die Leitung vom Filter zur Pumpe ist auch Trocken.
    Verzweifel !
    Gruß
    Jörg
     
  12. Bibo

    Bibo Benutzer

    Dabei seit:
    28.04.2003
    Beiträge:
    11
    Zustimmungen:
    0
    Alhambra

    Hallo Leute,
    habe ebend am Dieselfilter gefummelt.
    Habe dann unten am Filter eine wieße Kappe in der Hand gehabt in der eine Weiße Gummidichtung war und der Nippel in der Mitte der Kappe war devenitiv abgebrochen.
    Als ich sie abnahm hörte ich ein kurzes zischendes Geräusch. Ich denke das ist der Fehler.
    Was meint Ihr?
    Was ist bei einen Neueinbau zu beachten?
    Und kann man die Filter von Auto Unger nehmen? oder lieber Original?
    Dank für eure Bemühungen.
    Gruß
    Jörg
     
  13. Julian

    Julian Erfahrener Benutzer

    Dabei seit:
    08.06.2001
    Beiträge:
    4.514
    Zustimmungen:
    0
    Hi!

    Das ist die Entwässerungsschraube. Nimm lieber Original, Deine Einspritzpumpe wird es mit langem Leben danken!
     
  14. Bibo

    Bibo Benutzer

    Dabei seit:
    28.04.2003
    Beiträge:
    11
    Zustimmungen:
    0
    Alhambra

    Hi Julian,
    kann es der Fehler sein?
    Was ist bei Einbau zu beachten?
    Gruß
    Jörg
     
  15. Julian

    Julian Erfahrener Benutzer

    Dabei seit:
    08.06.2001
    Beiträge:
    4.514
    Zustimmungen:
    0
    Naja wenn die Schraube nicht zu ist, zieht der dort schon Luft bzw. verliert Diesel. Mal festgezogen?

    Beim Austauhsc ist zu beachten, daß Du die Schläuche vorher abklemmst und darauf achtest, daß die Leitungen etwas unter Druck stehen können, nciht daß alles inclu. Dir voller Diesel ist.
     
  16. Bibo

    Bibo Benutzer

    Dabei seit:
    28.04.2003
    Beiträge:
    11
    Zustimmungen:
    0
    Alhambra

    Hi julian,
    die schraube ist abgerissen es steckt nur noch das Gewinde mit dem kleinen loch im Filter.
     
  17. Julian

    Julian Erfahrener Benutzer

    Dabei seit:
    08.06.2001
    Beiträge:
    4.514
    Zustimmungen:
    0
    Dann ist wohl Schraube samt Feder und Plättchen verloren gegangen...

    Entweder Du drehst da was pasendes rein, was abdichtet, oder neuer Filter. Wird wohl wirklich die Uresache sein!
     
  18. Bibo

    Bibo Benutzer

    Dabei seit:
    28.04.2003
    Beiträge:
    11
    Zustimmungen:
    0
    alhambra

    hi,
    die schraube ist kaput, habe nur noch den großen knopf ohne Gewinde .
    danke für deine Bemühungen, ich werde berichten ob es tatsächlich daran lag, auch für die Nachwelt.
    Gruß
    Jörg
     
  19. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Anworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  20. Bibo

    Bibo Benutzer

    Dabei seit:
    28.04.2003
    Beiträge:
    11
    Zustimmungen:
    0
    Alhambra

    Hallo Liebe Leute,
    und vielen Dank nochmal an Julian.
    Es war bei mir tatsächlich der Kraftstofffilter der undicht war.Die Entwässerungsschraube war abgerissen.

    Grüße aus Hamburg
    Jörg
     
  21. Julian

    Julian Erfahrener Benutzer

    Dabei seit:
    08.06.2001
    Beiträge:
    4.514
    Zustimmungen:
    0
    Hi!

    Na prima, frage mich bloß, we das bei Dir in der Werkstatt geschafft hat, die abzureißen.....[​IMG]
     
Thema: Startprobleme Alhambra TDI Bj.99
Besucher kamen mit folgenden Suchen
  1. seat alhambra startprobleme

    ,
  2. seat alhambra diesel springt nicht an

    ,
  3. alhambra startprobleme

    ,
  4. Seat alhambra startet nicht,
  5. seat alhambra springt schlecht an,
  6. kaltstartprobleme seat alhambra,
  7. alhambra springt nicht mehr an,
  8. alhambra startet schlecht,
  9. seat alhambra springt nicht an,
  10. startprobleme seat alhambra,
  11. seat alhambra 1.9 tdi startprobleme,
  12. alhambra springt schlecht an,
  13. allhambra tdi springt warmeschwer an,
  14. sharan startprobleme diesel,
  15. Alhambra Probleme,
  16. seat alhambra 1999 springt nicht an,
  17. seat alhambra 1.9 tdi springt nicht an,
  18. touran 1.9 tdi kaltstartprobleme ruckelt stottert,
  19. seat alhambra bei warme motor startet schlecht,
  20. seat alhambra probleme,
  21. seat alhambra startproblem,
  22. seat alhambra diesel startet nicht,
  23. seat alhambra tdi startprobleme,
  24. alhambra diesel springt nicht an,
  25. warmstart bei sharan tdi afn bj. 99
Die Seite wird geladen...

Startprobleme Alhambra TDI Bj.99 - Ähnliche Themen

  1. Startprobleme Webasto BW50

    Startprobleme Webasto BW50: Hallo an alle! Ich wende mich an euch, weil ich mit einer alten Webasto BW50 kämpfe. Ich habe die Heizung über Kleinanzeigen erstanden, zerlegt,...
  2. Q5 Startprobleme/Fehlermeldungen

    Q5 Startprobleme/Fehlermeldungen: Hallo! Ich fahre einen Q5 (V6 240PS,197000 Km). Seit drei Tagen gibt es leider Probleme beim Starten.Wenn ich mit dem "Schlüssel" anstarten...
  3. Startprobleme

    Startprobleme: Hallo an alle, ich habe seit 1 Woche einen Audi A6 4b 2,8 leider habe ich extreme Start-Probleme Er juckelt sich ein Wolf bis er anspringt,...
  4. polo 6n Bj. 2001 startprobleme

    polo 6n Bj. 2001 startprobleme: Hallo, Der Polo (6N,Bj.2001) meiner Freundin macht auf einem mal Probleme. Das Auto kann zwar gezündet werden, geht aber nach einigen Sekunden...
  5. 2.0 / 170Ps Diesel: Startprobleme bei winterlichen Temperaturen

    2.0 / 170Ps Diesel: Startprobleme bei winterlichen Temperaturen: Im Winterurlaub auf dem Hotelparkplatz 1900m Höhe, etwa minus 6-8°C mag mein CC nicht mehr anspringen. Nach 15 Startversuchen stellt er...