Servolenkung beim FOX Baujahr 2003

Diskutiere Servolenkung beim FOX Baujahr 2003 im VW Fox Forum im Bereich Volkswagen; Hallo, auch meine Servolenkung war komplett ausgefallen - das Lenken war extrem schwierig. Dann war er in derWerkstatt - mir wurde erklärtdas die...

  1. #1 HeikeF1959, 13.01.2019
    HeikeF1959

    HeikeF1959 Benutzer

    Dabei seit:
    13.01.2019
    Beiträge:
    7
    Zustimmungen:
    0
    Hallo, auch meine Servolenkung war komplett ausgefallen - das Lenken war extrem schwierig. Dann war er in derWerkstatt - mir wurde erklärtdas die Bremssättel vorne kompett vergammelt waren und diese gereinigt wurden und ich hätte quasi dauerhaft gebremst. Der Wagen fährt sich jetzt wieder ganz normal - nur leider leuchtet die Servolampe immer noch auf. Die Werkstatt kann keinen Fehler finden. Jetzt muß ich bald zum TÜV. Leider kann ich mir keine große Reparatur oder Neukauf leisten.

    LG Heike
     
  2. #2 fuchs_100, 15.01.2019
    fuchs_100

    fuchs_100 Erfahrener Benutzer
    Moderator

    Dabei seit:
    07.04.2008
    Beiträge:
    14.507
    Zustimmungen:
    5
    Modell:
    A4 Avant 8E
    KW/PS:
    132 KW | 180 PS
    Baujahr:
    2004
    Ernsthaft? Wie kann man da keinen Fehler finden? Das System ist nicht gerade kompliziert aufgebaut! Entweder ist ein Fehlereintrag vorhanden oder es ist gar kein Zugriff auf das Steuergerät möglich. Aber was erwartest du hier jetzt?

    Dass die Bremse vorne fest ist, kann sein, wenn du wenig und eher defensiv fährst.
     
  3. #3 HeikeF1959, 15.01.2019
    HeikeF1959

    HeikeF1959 Benutzer

    Dabei seit:
    13.01.2019
    Beiträge:
    7
    Zustimmungen:
    0
    Hallo Fuchs 100, es wurde alles geprüft in der Werkstatt - alle Einzelteile sind vollkommen in Ordnung - und trotzdem leuchtet nach wie vor die Servoleuchte auf. Man sagt das ich so nicht durch den TÜV komme. Kann man denn diese verflixte Lampe nicht einfach irgendwo ausstellen?. :-)))
     
  4. #4 fuchs_100, 15.01.2019
    fuchs_100

    fuchs_100 Erfahrener Benutzer
    Moderator

    Dabei seit:
    07.04.2008
    Beiträge:
    14.507
    Zustimmungen:
    5
    Modell:
    A4 Avant 8E
    KW/PS:
    132 KW | 180 PS
    Baujahr:
    2004
    Naja, die sind nicht doof, die merken ja, dass die Lenkunterstützung nicht geht. Ja richtig, die HU bestehst du so nicht.
    Dann hat man dir Käse erzählt. Die Lenkunterstützung funktioniert doch nicht, oder? Dann ist auch nicht alles in Ordnung. Der Fox hat die gleiche Anlage wie der Polo verbaut, eine elektrohydraulische Lenkunterstützung. Meist sind hier die Hydraulikaggregate defekt. Oftmals durch Korrosion. Die brauchen doch nur erst mal feststellen, ob ein Diagnosezugriff auf das Steuergerät möglich ist oder nicht. Und wenn nicht und die Pumpe dadurch auch nicht läuft, prüft man die Verkabelung zum Aggregat und wenn die Intakt ist, brauchst halt ein neues Hydraulikaggregat.
     
  5. #5 HeikeF1959, 15.01.2019
    HeikeF1959

    HeikeF1959 Benutzer

    Dabei seit:
    13.01.2019
    Beiträge:
    7
    Zustimmungen:
    0
    mich wundert aber das der Wagen ganz normal fährt nachdem man die bremssättel gereinigt hat. Vorher war Lenken kaum möglich
     
  6. #6 fuchs_100, 15.01.2019
    fuchs_100

    fuchs_100 Erfahrener Benutzer
    Moderator

    Dabei seit:
    07.04.2008
    Beiträge:
    14.507
    Zustimmungen:
    5
    Modell:
    A4 Avant 8E
    KW/PS:
    132 KW | 180 PS
    Baujahr:
    2004
    Da seh ich jetzt keinen direkten Zusammenhang. Ein Bremse, die etwas fest ist, merkst du nicht beim Lenken. Ansonsten müsste die schon so dermaßen fest sein, dass sie nach wenigen Kilometern extrem heiß wird und stinkt bzw. sogar raucht. Das bezweifle ich jetzt in diesem Fall. Das hättest du längst bemerkt.

    Von deiner Beschreibung ausgehend, bin ich mir nicht so sicher, ob du beim richtigen Betrieb gelandet bist.
    Nochmal: Funktioniert die Lenkunterstützung oder funktioniert sie nicht? Die Warnlampe ist dauerhaft an?
     
  7. #7 HeikeF1959, 15.01.2019
    HeikeF1959

    HeikeF1959 Benutzer

    Dabei seit:
    13.01.2019
    Beiträge:
    7
    Zustimmungen:
    0
    die Warnlampe ist dauern an. Und ich kann ganz normal mit dem Wagen fahren - Parklücken usw. kein Problem - läßt sich ganz normal lenken
     
  8. #8 fuchs_100, 15.01.2019
    fuchs_100

    fuchs_100 Erfahrener Benutzer
    Moderator

    Dabei seit:
    07.04.2008
    Beiträge:
    14.507
    Zustimmungen:
    5
    Modell:
    A4 Avant 8E
    KW/PS:
    132 KW | 180 PS
    Baujahr:
    2004
    Nun ja, lenken lässt er sich natürlich immer. Teste doch mal, ob er sich bei abgestelltem Motor im Stand genauso leicht/schwer lenken lässt wie mit laufendem Motor im Stand. Der Fox ist an sich kein schweres Auto und die Bereifung ist eher schmal, also merkt man bei dem den Unterschied ob mit oder ohne Lenkunterstützung nicht so enorm.
     
  9. #9 HeikeF1959, 15.01.2019
    HeikeF1959

    HeikeF1959 Benutzer

    Dabei seit:
    13.01.2019
    Beiträge:
    7
    Zustimmungen:
    0
    er läßt sich im Stand nicht sooo leicht lenken
     
  10. #10 fuchs_100, 15.01.2019
    fuchs_100

    fuchs_100 Erfahrener Benutzer
    Moderator

    Dabei seit:
    07.04.2008
    Beiträge:
    14.507
    Zustimmungen:
    5
    Modell:
    A4 Avant 8E
    KW/PS:
    132 KW | 180 PS
    Baujahr:
    2004
    Ja das tut er generell nicht, aber gibt's einen Unterschied ob mit oder ohne laufendem Motor beim Lenken im Stand?
     
  11. #11 HeikeF1959, 15.01.2019
    HeikeF1959

    HeikeF1959 Benutzer

    Dabei seit:
    13.01.2019
    Beiträge:
    7
    Zustimmungen:
    0
    das muß ich mal ausprobieren. Ich melde mich dann wieder. Auf jeden Fall erstmal DANKE
     
  12. #12 fuchs_100, 15.01.2019
    fuchs_100

    fuchs_100 Erfahrener Benutzer
    Moderator

    Dabei seit:
    07.04.2008
    Beiträge:
    14.507
    Zustimmungen:
    5
    Modell:
    A4 Avant 8E
    KW/PS:
    132 KW | 180 PS
    Baujahr:
    2004
    Ja teste das, dann kann man zumindest schon mal sagen, ob die Lenkunterstützung arbeitet oder nicht.
     
  13. #13 HeikeF1959, 15.01.2019
    HeikeF1959

    HeikeF1959 Benutzer

    Dabei seit:
    13.01.2019
    Beiträge:
    7
    Zustimmungen:
    0
    ja mach ich auf jeden Fall!!!!!
     
Thema:

Servolenkung beim FOX Baujahr 2003

Die Seite wird geladen...

Servolenkung beim FOX Baujahr 2003 - Ähnliche Themen

  1. Servolenkung

    Servolenkung: Hallo, Kann mir jemand ein Tipp geben ich habe n Polo Gti Bj. 2006 was ich machen kann meine Servolenkung fällt die ganze Zeit aus. Es wurde auch...
  2. Servolenkung spinnt bei meinem Fox

    Servolenkung spinnt bei meinem Fox: Hallo liebe Fox Gemeinde, ich habe seit einigen Monaten ein Problem mit der Servolenkung. Ich versuche es kurz zu halten: Wagen ist geparkt,...
  3. Ausfall der Servolenkung nach Kolben-Reparatur

    Ausfall der Servolenkung nach Kolben-Reparatur: Hallo! Wir fahren einen Audi A4 1.8 TFSI 118 kW Bj. 2010. In der letzten Woche wurde in einer Audi Werkstatt die "typische/bekannte"...
  4. Lenkung: Servolenkung fällt aus, nun Geräusche beim Lenken nach links

    Lenkung: Servolenkung fällt aus, nun Geräusche beim Lenken nach links: Hallo Zusammen, bei meinem AUDI A 4 Avant Bj. 2008 gab es bereits öfters Ausfälle bei der Servolenkung. Mal ging die Lenkung sehr schwer, dann...
  5. Welches ÖL Typ muß in die Servolenkung beim Golf IV?

    Welches ÖL Typ muß in die Servolenkung beim Golf IV?: Welches ÖL Typ muß in die Servolenkung beim Golf IV? ist das vom BJ.abhängig?? danke mfg