Schlechter Kaltstart TDI

Diskutiere Schlechter Kaltstart TDI im VW Golf 3 (1H) Forum im Bereich VW Golf; Hi, seit die Temperaturen so in den Keller gefallen sind, habe ich mit meinem GOLF III TDI 90PS, ein Problem beim Kaltstart; ist der Motor...

  1. #1 rssmiddy, 13.11.2001
    rssmiddy

    rssmiddy Benutzer

    Dabei seit:
    12.06.2001
    Beiträge:
    9
    Zustimmungen:
    0
    Hi,

    seit die Temperaturen so in den Keller gefallen sind, habe ich mit meinem GOLF III TDI 90PS, ein Problem beim Kaltstart; ist der Motor warm, gibt es überhaupt keine Probleme.

    Hat mein Golf z.B. die ganze Nacht gestanden und soll dann morgens "geweckt" werden, passiert außer das der Anlasser dreht und der unverbrannte Diesel aus dem Auspuff kommt, ersteinmal gar nichts.
    Nach einer langen Orgel-Orgie und mehrfachen provisorischen Vorglühen, springt er dann an.
    Normalerweise sollte, nachdem vorgeglüht wurde, der Anlasser den Motor nach ca. 2 Sekunden starten, leider funktioniert das nicht!!

    Zur Fehlereingrenzung:
    Glühkerzen neu, Streifensicherung i.O., Dieselfilter ca. 3 Monate alt (dürfte also auch nicht die Ursache sein), die WFS kann ja nicht die Ursache sein, da der Warmstart, wie beschrieben, ohne mucken von statten geht!
    Da er bei Vollast auf der Autobahn die volle Leistung hat, schliesse ich eigentlich die Tankbe-/ entlüftung auch aus, oder?

    Was könnte Defekt sein?
    Ich würde mich über schnelle Hilfe sehr freuen!

    MFG
    RSSmiddy
     
  2. eBay

    Anzeige

    Schau mal hier: Schlechter Kaltstart TDI. Dort wird jeder fündig.



    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Julian

    Julian Erfahrener Benutzer

    Dabei seit:
    08.06.2001
    Beiträge:
    4.514
    Zustimmungen:
    0
    Hi!

    Mal die Kompression überprüfen lassen?

    WEiterhin....der Einspritzzeitpunkt könnte nicht richtig sein und zu früh einspritzen. Wurde da was in letzter Zeit gemacht?

    Hast Du mal geprüft, ob beim Vorglühen alle 4 Stecker mit Betriebsspannung versorgt werden? Wenn da nur 2 glühen....dann gehts halt nicht.

    Batteriespannung ausreichend vorhanden?

    Nur mal so Gedanken...
     
  4. #3 rssmiddy, 14.11.2001
    rssmiddy

    rssmiddy Benutzer

    Dabei seit:
    12.06.2001
    Beiträge:
    9
    Zustimmungen:
    0
    Tips!

    Hi,

    Danke für Deine Ideen! Ich werde den Vorschlägen mal nachgehen und mich wieder melden, wenn ich näheres weiß.

    Sollte die Kompression nicht stimmen/vorhanden sein, dürfte doch auch nicht die volle Leistung zur Verfügung stehen? Am Einspritzzeitpunkt wurde nichts verstellt, eigentlich wird das doch alles elektronisch geregelt und solange keiner mit Meß- oder Auslesegeräten zu gange ist kann er sich doch nicht verstellen, oder?

    Es könnte natürlich sein das nicht alle vier Stecker, die die Glühkerzen normalerweise mit Strom versorgen, Betriebsspannung erhalten, ich werde es wie gesagt mal testen!

    Danke!!
    MFG
    RSSmiddy
     
  5. #4 rssmiddy, 21.11.2001
    rssmiddy

    rssmiddy Benutzer

    Dabei seit:
    12.06.2001
    Beiträge:
    9
    Zustimmungen:
    0
    Fehler behoben !!!!

    Hi,

    falls Euch das Ergebnis der Fehlersuche bzw. der Fehlerbehebung interessiert:

    Die Idee mit dem Einspitzzeitpunkt war gar nicht so schlecht, allerdings wurde nach ein paar Tagen aus dem schlechten Startverhalten, gar kein Starten !!!
    Daraufhin blieb als einzige Fehlerursache --> Zahnriemen !! Diese schrecklich Vermutung bewahrheitete sich leider auch!
    Als ich dann die OT Stellung im Getriebe mit der der Einspritzpumpe und der Nockenwelle verglich, stellte sich herraus, dass es hier gar keine Übereinstimmung mehr gab und das Zerlegen begann...

    Es war eine kleine Ecke an der waagerechten Stelle im Innenkranz des Kurbelwellenrades herausgebrochen, die dann eine Verstellung um ca. 1,5 Zähne des Zahnriemens verursachte.
    Neues Kurbelwellenrad, Zahnriemen und alles was dazugehört gewechselt ... er läuft wieder, als sei nichts gewesen.

    Dieses Rad ist übrigens eine VAG bekannte Schwachstelle im TDI -Motor, es sollte also schon beim ersten Zahnriemenwechsel mitgewechselt werden! Sicher ist sicher (ca.60DM)!

    MFG
    RSSmiddy
     
  6. tonis

    tonis Neuer Benutzer

    Dabei seit:
    23.11.2011
    Beiträge:
    1
    Zustimmungen:
    0
    Fehler behoben !!!!

    Hi,

    bei meinem Golf 3 1,9 diesel Bj. 1994 passiert es auch Ähnlich. Batterie, Anlasser neu, Lichtmaschine ausgetauscht, trotzdem Startprobleme. Kann mir Jemand helfen?
     
  7. #6 fuchs_100, 23.11.2011
    fuchs_100

    fuchs_100 Erfahrener Benutzer
    Moderator

    Dabei seit:
    07.04.2008
    Beiträge:
    14.956
    Zustimmungen:
    26
    Modell:
    A6 Avant
    KW/PS:
    235 KW
    Baujahr:
    2015
    Ja auch hier gilt: Vorglühanlage überprüfen, Luft im Kraftstoffsystem ausschließen und Steuerzeiten (ggf. auch dynamischen Förderbeginn) prüfen (lassen).
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Anworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema: Schlechter Kaltstart TDI
Besucher kamen mit folgenden Suchen
  1. http://www.pkw-forum.de/18102-schlechter-kaltstart-tdi.html

    ,
  2. tdi kaltstart

    ,
  3. tdi schlechter kaltstart

    ,
  4. 1.9 tdi schlechter kaltstart,
  5. schlechter kaltstart diesel,
  6. passat tdi kaltstart,
  7. kaltstartregler tdi,
  8. A3 TDI 8L kein strom kommt auf glühkerze,
  9. audi a3 1.9 tdi Kaltstart,
  10. audi a3 schlechter kaltstart,
  11. golf 4 1 9 tdi kaltstartprobleme,
  12. audi 1.9 tdi kaltstartprobleme,
  13. golf 4 1.9 tdi problem beim kaltstarten,
  14. kaltstartprobleme Passat 1 9 TDI,
  15. kaltstart golf 3 tdi,
  16. golf 4 tdi kaltstart,
  17. kaltstartprobleme 1 9 tdi,
  18. streifensicherung passat,
  19. 1.9 tdi springt nach zahnriemenwechsel schlecht an vw,
  20. schlechter kaltstart tdi ,
  21. A3 8L TDI schlechter kaltstart,
  22. A3 tdi 8L kommt kein strom auf die glühkerze,
  23. passat 1 9 tdi kaltstart schlecht,
  24. EN 60095-1,
  25. audi a4 tdi schlechter kaltstart
Die Seite wird geladen...

Schlechter Kaltstart TDI - Ähnliche Themen

  1. Schlechter Motorlauf wie im letzten Jahr

    Schlechter Motorlauf wie im letzten Jahr: A4 Avant quattro, Baujahr November 1998, 2,8L 30 Ventiler ACK, Tiptronik 5 Gang Automat Hallo liebe Audigemeinde, Im letzten Sommer hatte mein...
  2. Audi a4 b6 1.9 TDI Springt nach 12 stunden standzeit schlecht an

    Audi a4 b6 1.9 TDI Springt nach 12 stunden standzeit schlecht an: Hallo Leute ich bin neu hier :) und gleich habe ich ein Problem mit meinem Auto ich fahre einen Audi a4 b6 1.9 tdi bj 03 Wenn mein Auto...
  3. Schlechter Kaltstart ABK

    Schlechter Kaltstart ABK: Hallo an alle hier im Forum, nachdem ich meinen ABK im Januar mit einem Kaltlaufregler umgerüstet hatte, habe ich jetzt plötzlich Probleme mit...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden