Scheibenwischermotor defekt?

Diskutiere Scheibenwischermotor defekt? im Audi A8 D2 (4D) Forum im Bereich Audi A8, S8; Problem wie folgt: Die Scheibenwischer funktionieren in der Aufwärtsbewegung und bleiben dann in der Abwärtsbewegung auf halber Strecke auf der...

  1. #1 Bibsurfer, 26.08.2021
    Bibsurfer

    Bibsurfer Erfahrener Benutzer

    Dabei seit:
    08.03.2018
    Beiträge:
    84
    Zustimmungen:
    3
    Problem wie folgt:

    Die Scheibenwischer funktionieren in der Aufwärtsbewegung und bleiben dann in der Abwärtsbewegung auf halber Strecke auf der Scheibe hängen.

    Dann hört man nur noch ein brummendes Geräusch. Man kann sie dann manuell nach unten drücken. Es fühlt sich an, als müßten sie einen Widerstand überwinden. Beim nächsten Intervall dann wieder dasselbe Problem.

    Ist wohl der Scheibenwischermotor defekt? Wundert mich nur, daß die Aufwärtsbewegung dann noch reibungslos funktioniert.

    Oder ist das Gestänge vielleicht durch und daher die Blockade in der Abwärtsbewegung? Aber was kann am Gestänge schon "plötzlich" sein?

    Oder etwas anderes, auf das ich noch nicht gekommen bin?

    Muß das zügig in Ordnung bringen, wollte meine Mobilität jetzt nicht permanent vom Regenradar abhängig machen und als das Problem auf der Autobahn auftauchte konnte ich mich noch gerade auf den Pannenstreifen retten bevor ich nichts mehr sehen konnte:angst:.

    Vielen Dank für Eure Antworten. :hilfe:
     
  2. Amazon

    Anzeige

    Schau mal hier: Scheibenwischermotor defekt?. Dort wird jeder fündig!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 fuchs_100, 28.08.2021
    fuchs_100

    fuchs_100 Erfahrener Benutzer
    Moderator

    Dabei seit:
    07.04.2008
    Beiträge:
    15.268
    Zustimmungen:
    41
    Mit höchster Wahrscheinlichkeit ist der Motor hin. Erst meinte ich, die Schleiferbahn bzw. der Kontakt vom Rücklauf wäre schadhaft, da du aber schriebst, er brummt noch, denke ich ist die Verzahnung im Motor defekt. Eigentlich auch nicht direkt vom Motor, sondern vom Getriebe, das im Antriebsmotor sitzt. Das dürfte ein großes Plastikrad sein, das vermutlich ein paar Zähne verloren hat. Wenn du ihn ausbaust und öffnest, wirst du einen Schaden feststellen.
    Da du ihn per Hand nach unten drückst, überwindest du die Stelle, an der Zähne im Zahnrad fehlen und er dreht das Zahnrad wieder so weit, bis die Verzahnung beim Rücklauf schadhaft ist.
     
  4. #3 Bibsurfer, 28.08.2021
    Bibsurfer

    Bibsurfer Erfahrener Benutzer

    Dabei seit:
    08.03.2018
    Beiträge:
    84
    Zustimmungen:
    3
    Ah,ok, das hört sich plausibel an.
    Kann man den Motor inkl. Getriebe separat ausbauen, oder geht das nur komplett mit dem gesamten Gestänge?
    Den Ausbau samt Gestänge würde ich mir gern ersparen, aber so wie ich das sehe, kann man allenfalls den Motor alleine ausbauen, aber am Getriebe sind die Schrauben von oben nicht zu erreichen, so daß wohl doch das gesamte Gestänge raus muß:blink:
     

    Anhänge:

  5. #4 fuchs_100, 29.08.2021
    fuchs_100

    fuchs_100 Erfahrener Benutzer
    Moderator

    Dabei seit:
    07.04.2008
    Beiträge:
    15.268
    Zustimmungen:
    41
    Vermutlich eher nur komplett, da du an die Unterseite nicht richtig ran kommst.
     
  6. #5 Bibsurfer, 30.08.2021
    Bibsurfer

    Bibsurfer Erfahrener Benutzer

    Dabei seit:
    08.03.2018
    Beiträge:
    84
    Zustimmungen:
    3
    Ja, habe ich mir schon gedacht.
    Sollte aber kein Hexenwerk sein, wenn ich das richtig sehe. Wischerarme ab, dann die Plastikverkleidung, die mit 2 Schrauben befestigt ist, dann die Schrauben vom Wischergestänge.

    Dann den Motor inkl. Getriebe austauschen. Das Gestänge noch ein wenig fetten und dann wieder einbauen.

    Oder gibt es was zu beachten, das ich noch nicht gesehen habe?
     
  7. #6 fuchs_100, 02.09.2021
    fuchs_100

    fuchs_100 Erfahrener Benutzer
    Moderator

    Dabei seit:
    07.04.2008
    Beiträge:
    15.268
    Zustimmungen:
    41
    Die Plastikabdeckung kann brechen und steckt meist sehr fest im Scheibenrand. Beim Hantieren mit Werkzeug kann die Scheibe brechen. Daher nur bei Wärme ausführen.
     
  8. #7 Bibsurfer, 02.09.2021
    Bibsurfer

    Bibsurfer Erfahrener Benutzer

    Dabei seit:
    08.03.2018
    Beiträge:
    84
    Zustimmungen:
    3
    Danke für die Info.
    War Gott sei Dank kein Hexenwerk.

    Mußte nur rechts und links an der Plastikabdeckung eine Schraube lösen und noch eine in der Mitte der Abdeckung, dann kann man sie einfach nach vorne abziehen, siehe Bild, wird einfach eingeschoben.

    Dann habe ich das Getriebe vom Scheibenwischermotor geöffnet, sind nur ein paar Torxschrauben.
    Dann kann man den Deckel davon abnehmen. Innen ist ein Plastikrad, das durch die Welle des Motors angetrieben wird.

    Dieses Plastikrad war nun nach 26 Jahren verschlissen und greift nicht mehr.

    Habe das Gestänge samt Motor-Getriebeeinheit ausgebaut. War auch ziemlich einfach.
    Jetzt werde ich mir die Motor-Getriebeeinheit, oder das komplette Teil inkl. Gestänge besorgen und wieder einbauen.
     

    Anhänge:

  9. #8 fuchs_100, 02.09.2021
    fuchs_100

    fuchs_100 Erfahrener Benutzer
    Moderator

    Dabei seit:
    07.04.2008
    Beiträge:
    15.268
    Zustimmungen:
    41
    Wenn das Gestänge nicht absolut leichtgängig, also mit einem Finger bewegbar ist, oder schon irgendwelche Auffälligkeiten wie Rostspuren an den Lagern bzw. verschlissene Dichtungen hat, dann gleich komplett ersetzen. Die kosten im Zubehör nicht viel.
     
  10. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Anworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 Bibsurfer, 02.09.2021
    Bibsurfer

    Bibsurfer Erfahrener Benutzer

    Dabei seit:
    08.03.2018
    Beiträge:
    84
    Zustimmungen:
    3
    Ja, das macht Sinn, mein Gestänge habe ich gerade mit Bremsenreiniger sauber gemacht und werde es morgen neu fetten.
    Das Gestänge bekommt man meines Wissens nicht mehr im Zubehörhandel.

    Die Teilenummer lautet 4D1955023B, bekommt man allenfalls als Ersatzteil gebraucht.

    Aber wie gesagt, nach einer gründlichen Generalüberholung wird es mein Gestänge wieder gut tun (auf dem Bild ist es noch unbearbeitet, nach Ausbau).
     

    Anhänge:

  12. #10 Bibsurfer, 12.09.2021
    Bibsurfer

    Bibsurfer Erfahrener Benutzer

    Dabei seit:
    08.03.2018
    Beiträge:
    84
    Zustimmungen:
    3
    Habe das Gestänge generalüberholt und mit dem neuen (gebrauchten) Motor (Kosten 60 Euro) eingebaut.
    Jetzt läuft wieder alles top:lool: und das für insgesamt 60 Euro=).
    Habe mir vor lauter Freude dann noch neue Bosch Balkenwischblätter gegönnt.
    Die alten waren ca. 2 Jahre alt, haben ihren Dienst aber auch noch gut verrichtet.
     
    fuchs_100 gefällt das.
Thema:

Scheibenwischermotor defekt?

Die Seite wird geladen...

Scheibenwischermotor defekt? - Ähnliche Themen

  1. Blinker Fahrerseite vorne defekt

    Blinker Fahrerseite vorne defekt: Moin zusammen, bei meinem Touran blinkt der Blinker Fahrerseite vorne auf einmal nicht mehr, Anzeige für defekte Birne leuchtet. Bis jetzt habe...
  2. Licht Warner Defekt

    Licht Warner Defekt: Hallo bei meinen Passat 03.2003 3BG 1,9 D ist der licht Warner defekt und seit dem geht auch das licht unten bei der Fahrer Türe nicht mehr kann...
  3. A4 B7/8E Innenraumbeleuchtung defekt

    A4 B7/8E Innenraumbeleuchtung defekt: Hallo Zusammen, seit einiger Zeit ist die Innenraumbeleuchtung ohne Funktion. Kann mir vielleicht jemand sagen, wo ich nach dem Fehler suchen...