Schaltprobleme beim 6-Gang-TDI-PD-85KW

Diskutiere Schaltprobleme beim 6-Gang-TDI-PD-85KW im VW Passat Forum im Bereich Volkswagen Forum; Moin moin, weiß jemand, wie ich die Schalt-Probleme bei meinem Golf IV TDI-PD-6Gang beheben kann? Besonders hakelig ist es vom 1. in den 2. Gang!...

  1. #1 belldriver, 16.01.2003
    belldriver

    belldriver Erfahrener Benutzer

    Dabei seit:
    16.01.2003
    Beiträge:
    49
    Zustimmungen:
    0
    Modell:
    T5 Multivan
    KW/PS:
    128/174
    Baujahr:
    2005
    Moin moin,
    weiß jemand, wie ich die Schalt-Probleme bei meinem Golf IV TDI-PD-6Gang beheben kann? Besonders hakelig ist es vom 1. in den 2. Gang! Mit zunehmender Betriebstemperatur lassen die Schwierigkeiten nach.

    Gruß

    Belldriver:confused:
     
  2. eBay

    Anzeige

  3. skn 1

    skn 1 Erfahrener Benutzer

    Dabei seit:
    25.03.2002
    Beiträge:
    341
    Zustimmungen:
    0
    hatte das gleiche problem
    gleicher wagen

    habe kostenlos dünneres getriebeöl bekommen von vw

    danach schaltet er butterweich auch bei minus13 grad
    oliver
     
  4. #3 import_Frank, 17.01.2003
    import_Frank

    import_Frank Benutzer

    Dabei seit:
    26.06.2001
    Beiträge:
    11
    Zustimmungen:
    0
    Hallo Belldriver,

    habe mir auch das Getriebeöl tauschen lassen. Das G.-Öl, daß VW bei mir verfüllt hat, hat die nr.:G 052171A2 und fct bis ca.-16 ° C. Hakelig und ungenau bleibt das Getr.trotzdem aber die Schwergängigkeit verliert sich.

    MfG

    Frank [​IMG]
     
  5. skn 1

    skn 1 Erfahrener Benutzer

    Dabei seit:
    25.03.2002
    Beiträge:
    341
    Zustimmungen:
    0
    hallo


    wie gesagt meine schaltung geht danach buttereweich
    glaube aber sie wurde eingestellt
    oliver
     
  6. PD-TDI

    PD-TDI Erfahrener Benutzer

    Dabei seit:
    10.03.2002
    Beiträge:
    75
    Zustimmungen:
    0
    Hi,

    ich setze mal den Auszug an Kundenfreundlichkeit hier rein. Es ist nicht von mir erfunden!

    "3B: 2 Schaltschwierigkeiten bei Minustemperaturen^(negatives Schaltverhalten, vornehmlich 2. Gang)
    KD: Instandsetzung unbedingt vermeiden.Getriebetausch bringt keine Abhilfe und wird bei Abrechnung auch nicht vergütet."
     
  7. Septem

    Septem Erfahrener Benutzer

    Dabei seit:
    23.11.2002
    Beiträge:
    29
    Zustimmungen:
    0
    Hallo belldriver, skn 1 und Frank,

    habe auch einen 85kW TDI (Edition, Produktionszeitraum März/April 2001, aus Wolfsburg). Bin seit dieser Zeit knapp 55000 km gefahren, habe allerdings bis jetzt keine Probleme mit dem 6-Gang-Getriebe.

    Wann wurden den Eure 85kW-TDIs mit 6-Gang produziert?

    Entweder habe ich bis jetzt nur Glück gehabt, oder wurden vielleicht in den letzten Produktionsmonaten des Golf 85kW-TDI mit 6-Gang (ab Mai 2001 gabs ja nur noch den 96kW zu bestellen) bereits Änderungen am Getriebe durchgeführt (oder schon anderes Öl)?

    Grüße, Septem
     
  8. #7 belldriver, 18.01.2003
    belldriver

    belldriver Erfahrener Benutzer

    Dabei seit:
    16.01.2003
    Beiträge:
    49
    Zustimmungen:
    0
    Modell:
    T5 Multivan
    KW/PS:
    128/174
    Baujahr:
    2005
    Also laut Motorkennbuchstaben (AJM) wurde er von 05/99 bis 06/00 gefertigt. Ich habe das Problem auch gestern mal dem VW-Fritzen von nebenan geschildert-vielleicht weiß ich/er am Montag mehr.

    Danke schön!

    Olli
     
  9. skn 1

    skn 1 Erfahrener Benutzer

    Dabei seit:
    25.03.2002
    Beiträge:
    341
    Zustimmungen:
    0
    hallo

    meiner( AJM) ist produ. 8.12 00 und ausgeliefert am 21.12 oder so ind er richtung

    hatte auch direkt von anfang an probs mit der schaltung
    und nach dem wechsel vom öl nie mehrund ich habe jetzt 52000km drauf
    und ich spare schonmal für die 60000 inspektion mit riemen wechsel:D

    oliver
     
  10. PD-TDI

    PD-TDI Erfahrener Benutzer

    Dabei seit:
    10.03.2002
    Beiträge:
    75
    Zustimmungen:
    0
    Hi, der AJM wurde von 5/99 bis 4/01 gefertigt, dann wurde er durch den 96KW ersetzt. Wurde aber in 5/00 gabs Modifikationen (310NM auch für Schaltgetriebe).
     
  11. #10 belldriver, 19.01.2003
    belldriver

    belldriver Erfahrener Benutzer

    Dabei seit:
    16.01.2003
    Beiträge:
    49
    Zustimmungen:
    0
    Modell:
    T5 Multivan
    KW/PS:
    128/174
    Baujahr:
    2005
    Wie alt war er denn damals?

    Moin skn 1,

    hattest Du den Wagen damals neu oder gebraucht gekauft als die Schaltprobleme auftraten? Meiner hat nämlich über ein Jahr beim Händler gestanden, war zugelassen und hatte 8 km auf der Uhr. Bei der Probefahrt damals ist mir nichts aufgefallen; erst bei wirklich kalten Außentemperaturen. Ich werde hoffentlich morgen mehr erfahren, wenn ich mit einem VW-Meister spreche. Aber danke an Alle, die mir geantwortet haben.

    Gruß Olli
     
  12. #11 Milkorsugar, 19.01.2003
    Milkorsugar

    Milkorsugar Erfahrener Benutzer

    Dabei seit:
    19.04.2002
    Beiträge:
    74
    Zustimmungen:
    0
    Hallo Oli,

    ich hatte das gleiche Problem - meiner ist ez 05/00 - ich hatte das Getriebeöl gewechselt, danach wurde es etwas besser. Dennoch gehts, wenns halt wirklich saukalt ist, ziemlich schwer - wenn er jedoch warm ist, hauts einigermaßen hin.

    Mit der Hakeligkeit ists aber weiterhin bestellt. Da könnte sich VW von Audi was abschauen.

    Gruß an alle BELLUH1Ddriver
     
  13. skn 1

    skn 1 Erfahrener Benutzer

    Dabei seit:
    25.03.2002
    Beiträge:
    341
    Zustimmungen:
    0
    hallo

    mein auto habe ich neu gekauft
    und die probleme sind von anfang an da gewesen
    oliver
     
  14. #13 hoernchen8, 19.01.2003
    hoernchen8

    hoernchen8 Gast

    Hallo!

    Mein ehemaliger AJM (EZ:08/99 G4) hatte das gleiche Problem!
    Das andere Getriebeöl hat so gut wie keine bessere Wirkung erzielt!
    Habe 90% Kulanz auf den Getriebetausch bekommen, und da war der Golf schon über 2 Jahre (40000 km) alt!!! War auch nicht ganz einfach - schwer verhandelt eben.
    Die haben sogar jemand von Wolsburg geschickt um das Problem zu lösen.
    Seine Aussage:"Diesen Wagen würde ich auch nicht fahren"!
    Sagt doch alles, oder!?
    Das neue bzw. neuere Getriebe war eigentlich o.k. ABER gegen mein jetziges im Bora kein Vergleich!
    Außerdem hat mir die strenge und schwere Kupplung nicht gefallen.
    Mein jetziger Bora schaltet einwandfrei und lässt sich butterweich kuppeln.

    Man merkt eben nur eins: Niemals neue Autos mit Kinderkrankheiten kaufen!
     
  15. #14 belldriver, 20.01.2003
    belldriver

    belldriver Erfahrener Benutzer

    Dabei seit:
    16.01.2003
    Beiträge:
    49
    Zustimmungen:
    0
    Modell:
    T5 Multivan
    KW/PS:
    128/174
    Baujahr:
    2005
    Da hab ich wohl ein Montagsauto erwischt...

    Das Schalten in meinem Passat 3B Bj. 99 ging auch wie Butter. War aber ein 5-Gang-Getriebe. Jetzt hab ich halt den Golf, ist vom Motor her um Einiges besser.

    Danke, ich warte mal auf die Antwort vom VW-Händler.

    Gruß Olli
     
  16. mc_eck

    mc_eck Benutzer

    Dabei seit:
    01.01.2003
    Beiträge:
    13
    Zustimmungen:
    0
    Ich hatte auch die Schaltprobleme allerdings Werkstattwagen und war der 130 PS ... das was man da im ersten gut gemacht hat, hat man wieder beim ruhigen schalten in den Zweiten verloren :-( ... hektig mochte der da nicht wirklich.
     
  17. Bexs

    Bexs Erfahrener Benutzer

    Dabei seit:
    12.01.2003
    Beiträge:
    27
    Zustimmungen:
    0
    Also ich hab meinen damals neu gekauft (Bj.05/00) und mittlerweile sind fast 80.000Km
    drauf.
    Nach dieser langen Zeit muss ich sagen, dass ist das beste Getrieb das ich jemals gefahren habe!!! Null Probleme weder bei Wärme noch bei Kälte sehr! exakt Schaltführung absolut perfekt. Hat man aber schon öfters mal gehört das es bei den 85 kw zu Schaltproblemen gekommen ist. Die Qualitätsschwankungen bei VW sind schon sehr interessant!!
    Bei vielen hat aber der Wechsel des Getriebeöles abhilfe geschaffen.
     
  18. #17 Guido_1977, 27.01.2003
    Guido_1977

    Guido_1977 Neuer Benutzer

    Dabei seit:
    27.01.2003
    Beiträge:
    1
    Zustimmungen:
    0
    Schaltprobleme beim 1,6er 77kw

    Hallo ,

    erstmal ein freundliches "Hallo". Habe mich gerade hier im Forum angemeldet.
    Bezüglich des Schaltproblems beim Golf habe ich auch ne Frage.
    Meine Freundin fährt den 1,6 77kw. Baujahr 02/2002
    Als EU-Neuwagen hat sie ihn im November gekauft.
    Uns ist aufgefallen, daß sowohl der 1. als auch der Dritte Gang sehr schlecht reingehen. Man muß schon sehr reißen, damit es klappt. Hat auch nichts mit der Motortemperatur zu tun.
    Bei VW hat ein Techniker gesagt, daß das Getriebe nicht defekt ist, sondern es einen sogenannten zwischengang geben soll, den man zuerstganz behutsam einlegen muß um so dann den gewünschten Gang wählen zu können. Das wäre auch erst seit diesem Modell so.
    Also einen größeren Schwachsinn habe ich noch nie gehört.
    Die Krönung gabs dann noch als man wohl sagte, das Getriebe wurde innerhalb von 30 min. komplett auseinandergenommen und geprüft. Es sei alles in Ordnung.
    Was habt ihr noch für Ideen? Da der Wagen noch die Neuwagengarantie hat, würde ich nochmal beim Autohaus nerven bis das Problem behoben ist und nicht mit so einem Schwachsinn abfertigen lassen...:mad:

    Also bis denne

    Guido
     
  19. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Anworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  20. mc_eck

    mc_eck Benutzer

    Dabei seit:
    01.01.2003
    Beiträge:
    13
    Zustimmungen:
    0
    Ich würde jetzt mal tippen, dass die Schaltung mal eingestellt werden müsste, war jedenfalls bei den alten Modellen früher so, wenn erster und dritter nicht gingen ist es doch sehr unw*****einlich, dass beide Gänge defekt sind.
     
  21. Julian

    Julian Erfahrener Benutzer

    Dabei seit:
    08.06.2001
    Beiträge:
    4.514
    Zustimmungen:
    0
    Jupp, meine auch, daß es unwahrscheinlich ist, daß die Gänge defekt sind, Eine Justierung bringt vielleicht Abhilfe!
    Daß man einen Gang nicht überspringen sollte, stimmt schon, daß im 2.Gang die Zahnräder beim Schalten in den 3.besser synchronisiert "liegen", als vom 1. in den 3.! Aber das sollte keine große Rolle spielen, ich lasse oft auch den 4.Gang aus und gehe vom 3. in den 5. und da hackt nie etwas.
     
Thema: Schaltprobleme beim 6-Gang-TDI-PD-85KW
Besucher kamen mit folgenden Suchen
  1. 052171A2 D2

    ,
  2. getriebe golf 4 6gang probleme

    ,
  3. ajm 6gang schaltbetätigung

    ,
  4. mULTIVAN SCHALTPROBLEME,
  5. golf ajm getriebeöl,
  6. passat 3c hakelige schaltung bei nicht bewegen dem fahrzeug,
  7. hakelige 6 gang schaltung vw passat kalten 2.gang,
  8. 2 gang geht schlecht rein passat 3c,
  9. golf 4 tdi pd glühkerzen wechseln ajm,
  10. Forum Glühkerzen VW passat 3b 85 kw wechseln,
  11. Bora 1 9 tdi PD AJM 85 kw,
  12. passat 2b 85 kw TDi öl,
  13. Golf TDI welches Öl 85 KW,
  14. verbrauch golf 4 tdi 85kw,
  15. bora tdi ajm 6 gang welches getriebeöl,
  16. ajm 6 gang,
  17. schaltprobleme vw golf VI,
  18. passat 3c 2. gang,
  19. passat 6 gang 1 9 85 kw getriebe,
  20. passat 3c schaltgetriebeproblem 2 4 6 gang,
  21. getriebeöl schaltprobleme vw golf 1 9tdi,
  22. Welches ÖL für 1.9TDI PD 85KW,
  23. schaltprobleme passat 3c,
  24. passat 3c 2gang 4 und 6 gang ,
  25. ajm tdi andres getriebe
Die Seite wird geladen...

Schaltprobleme beim 6-Gang-TDI-PD-85KW - Ähnliche Themen

  1. Schaltprobleme beim Golf III

    Schaltprobleme beim Golf III: Hallo, unser Familiengolf, Bj. 1995, hat mal wieder ein Problem. Als ich vom Parkplatz auf die Hauptstraße fahren wollte, konnte ich nicht mehr...
  2. Schaltprobleme beim A4 Avant 8E

    Schaltprobleme beim A4 Avant 8E: Hallo, habe mich im Forum schon ein bischen umgeschaut aber nicht das Richtige gefunden. Habe Probleme beim meinem A 4 Avant 1.9 TDI...
  3. Schaltprobleme beim A4 Avant 8E

    Schaltprobleme beim A4 Avant 8E: Hallo, habe mich im Forum schon ein bischen umgeschaut aber nicht das Richtige gefunden. Habe Probleme beim meinem A 4 Avant 1.9 TDI Bj.12/02...