Probleme mit Webasto Standheizung TT-V

Diskutiere Probleme mit Webasto Standheizung TT-V im VW Golf 5 (1K) Forum im Bereich VW Golf; Hallo zusammen, bitte Steinigt mich nicht, ist mein erster Beitrag hier, falls ich dieses Thema im falschen Bereich abgelegt haben sollte. Nun zu...

  1. #1 Joker666, 28.12.2010
    Joker666

    Joker666 Benutzer

    Dabei seit:
    28.12.2010
    Beiträge:
    5
    Zustimmungen:
    0
    Hallo zusammen,
    bitte Steinigt mich nicht, ist mein erster Beitrag hier, falls ich dieses Thema im falschen Bereich abgelegt haben sollte.

    Nun zu meinen Problem. Ich habe einen Golf IV Gool, 1,6. Baujahr 2006. Das Auto hat vom Werk eine fest eingebaute Webasto Standheizung. Typ TT-V. Mit Fernbedienung.
    Seit ich das Auto habe spinnt die Standheizung (Natürlich immer wenn man sie brauch), und zwar fing es an das man sie aktivieren will, die LED in der Console leuchtet kurz und geht wieder aus. War damit schon zu VW, die hatten so wie ich das gemerkt habe, kein Plan von nix. Haben den Speicher ausgelesen, irgendwas zurückgesetzt und dann ging das wieder.
    Das hatte ich jetzt seit zwei Winter. Diesen Winter kamm es dazu das sie auf einmal nur kalt gepustet hat,obwohl im MFA auf Heizen stand. Habe über MFA dann auf Werkseinstellungen zurückgesetzt. Dann kam das Problem wie oben beschrieben. Seit vier Tagen geht sie wieder, ohne das ich was gemacht habe, bis auf heut morgen, kalt pusten und danach ging wieder nix.

    Was kann das sein, würde mich auf ein warmes Auto freuen, wenn man schon sowas hat:-)

    Gruß
    Euer Joker666
     
  2. eBay

    Anzeige

  3. #2 fuchs_100, 28.12.2010
    fuchs_100

    fuchs_100 Erfahrener Benutzer
    Moderator

    Dabei seit:
    07.04.2008
    Beiträge:
    14.862
    Zustimmungen:
    22
    Modell:
    A6 Avant
    KW/PS:
    235 KW
    Baujahr:
    2015
    Es muss sich eigentlich um einen Golf V handeln, oder? (Ich hab das Thema in den richtigen Bereich -Unterkategorie- verschoben)

    Interessant wäre, was im Fehlerspeicher für Fehler abgespeichert sind. Es scheint auf jeden Fall was sporadisches zu sein. Ohne die Fehler kann ich dir nicht viel weiterhelfen.
    Möglicherweise gibt es einen neuen Datenstand für das Heizgerät. VW kann es via Tester auf den neuesten Stand bringen und evtl. sind dann die Probleme sogar beseitigt. Ich werde nachher noch nachschauen, ob ich eine TPI zu dem Thema finde. Wenn ja, dann meld ich mich nochmals.
     
  4. #3 Joker666, 28.12.2010
    Joker666

    Joker666 Benutzer

    Dabei seit:
    28.12.2010
    Beiträge:
    5
    Zustimmungen:
    0
    super danke, ich steuer die Tage mal VW an, mal schauen wie viel die zu tun haben. Ich poste das dann nochmal. Ja, ist ein Golf V, sry vertippt:-)
     
  5. #4 fuchs_100, 28.12.2010
    fuchs_100

    fuchs_100 Erfahrener Benutzer
    Moderator

    Dabei seit:
    07.04.2008
    Beiträge:
    14.862
    Zustimmungen:
    22
    Modell:
    A6 Avant
    KW/PS:
    235 KW
    Baujahr:
    2015
    Also ich habe schon passende Infos gefunden, jedoch passen die nur teilweise auf deine Probleme.

    Das eine Problem, dass keine Wärme im Innenraum ankommt, wird dadurch erklärt. Jedoch müsste meines Erachtens dann der Fehler immer vorhanden sein. Hier wurden (vermutlich bereits ab Werk) zwei Schläuche vertauscht. Außerdem müsste sich dann die Heizung abschalten, weil sie überhitzt.

    Das beste wäre wirklich nochmals dort hinzufahren und dort sehr zielgerichtet vorgehen. Also mitteilen, wie du es hier jetzt auch getan hast und dir kein neues Heizgerät aufs Auge drücken lassen, sondern wenn dann den Fehlerspeicher auslesen lassen und dir einen Ausdruck davon geben lassen. Anschließend können sie ihn ja löschen und eine evtl. vorhandene Verriegelung des Heizgerätes ebenfalls beseitigen.
    Damit solltest du dich am besten an einen Kundendienstberater wenden. Auch mal nachfragen, ob es evtl. einen neuen Datenstand fürs Heizgerät gibt.
     
  6. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Anworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema: Probleme mit Webasto Standheizung TT-V
Besucher kamen mit folgenden Suchen
  1. Webasto Heizgerät Typ TT-V

    ,
  2. webasto tt-v fernbedienung

    ,
  3. webasto heizgerät tt-v

    ,
  4. probleme mit webasto standheizung,
  5. webasto thermo top v schaltplan,
  6. http://www.pkw-forum.de/30138-probleme-webasto-standheizung-tt-v.html,
  7. webasto standheizung probleme,
  8. webasto tt-v,
  9. webasto tt-v entriegeln,
  10. webasto standheizung typ tt v fernbedienung,
  11. webasto heizgerät typ tt v,
  12. golf V Standheizung entriegeln,
  13. webasto probleme standheizung,
  14. probleme webasto standheizung,
  15. webasto standheizung problem,
  16. webasto verriegelt,
  17. Heizgerät Typ TT-V,
  18. webasto tt-v einschalten,
  19. webasto standheizung,
  20. probleme mit standheizung webasto,
  21. golf 5 standheizung entriegeln,
  22. probleme standheizung golf 6,
  23. golf 5 standheizung tt v,
  24. webasto standheizung auf werkseinstellung zurücksetzen,
  25. webasto tt v fernbedienung
Die Seite wird geladen...

Probleme mit Webasto Standheizung TT-V - Ähnliche Themen

  1. Probleme mit der Leitung

    Probleme mit der Leitung: Unser Werkstattleiter (arbeite in einem Autohaus mit Werkstatt) ist im Moment total auf Stress aus. Es sind 35 Grad und in der Halle ist es ja...
  2. Elektrik Probleme TT 8j

    Elektrik Probleme TT 8j: Hallo zusammen, ich bin auf eure Hilfe angewiesen, mein tt macht grade bei hohen außen Temperaturen zicken. Und zwar geht die Zentralverriegelung...
  3. Probleme mit Hydronic III

    Probleme mit Hydronic III: Hallo zusammen, ich werde noch wahnsinnig mit meiner Eberspächer HS3 B5E. Hab mir das Teil mit easy Start Web im Dezember in meinen A5 einbauen...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden