Probleme bei AU

Diskutiere Probleme bei AU im Audi A2 Forum im Bereich Audi; Hallo wollte heute TÜV und AU bei meinem A2 in der Werkstatt machen lassen. Beim Versuch die AU durchzuführen leuchtete die gelbe Kontrollleuchte...

  1. #1 Märzwaldi, 12.11.2013
    Märzwaldi

    Märzwaldi Gast

    Hallo wollte heute TÜV und AU bei meinem A2 in der Werkstatt machen lassen. Beim Versuch die AU durchzuführen leuchtete die gelbe Kontrollleuchte nach kurzer Zeit für Motormanagement auf. Ein Zylinder schaltete sich ab und dann folgte der Gang ins Notprogramm. Der Fehlerspeicher gab keine verwertbaren Info beim Auslesen her und auch weitere Versuche eine AU erfolgreich durchführen zu können scheiterten kläglich. Zündkerzen, Einspritzdüsen und Kompression wurden geprüft und sind OK. Hat jemand eine Idee was das sein könnte? Zeiht der Motor vielleicht irgendwo falsche Luft? Bin für jede brauchbare Hilfe sehr dankbar.
     
  2. #2 fuchs_100, 13.11.2013
    fuchs_100

    fuchs_100 Erfahrener Benutzer
    Moderator

    Dabei seit:
    07.04.2008
    Beiträge:
    14.571
    Zustimmungen:
    6
    Modell:
    A4 Avant 8E
    KW/PS:
    132 KW | 180 PS
    Baujahr:
    2004
    Nur bei der AU und vorher war alles in Ordnung? Du hattest nie vorher Probleme? Das wäre ja ein verdammt blöder Zufall. Mit einem markenspezifischen Tester müsste man schon einen Fehlereintrag sehen, also wenn du sonst keine Anlaufstelle kennst, dann bei Audi vorbeischauen. So gibts natürlich keine AU.
     
Thema:

Probleme bei AU

Die Seite wird geladen...

Probleme bei AU - Ähnliche Themen

  1. Probleme mit Hydronic III

    Probleme mit Hydronic III: Hallo zusammen, ich werde noch wahnsinnig mit meiner Eberspächer HS3 B5E. Hab mir das Teil mit easy Start Web im Dezember in meinen A5 einbauen...
  2. Kaltstart Probleme

    Kaltstart Probleme: Moinsen zusammen, hab bei meinem VW Passat 2,2 5 Zylinder Kaltstart Probleme. Im Sommer nie Probleme gehabt, jetzt im Winter, stottert er beim...
  3. Probleme mit Austauschgetriebe

    Probleme mit Austauschgetriebe: Hallo Leute, Ich habe bei meinem GOLF V 1,6 das Getriebe und die Kupplung austauschen lassen. Wenn ich nun im 2. Gang fahre, scheint bei 2000...
  4. Golf 4 1.6 105PS probleme mit dem Kaltstart und der Drehzahl..!

    Golf 4 1.6 105PS probleme mit dem Kaltstart und der Drehzahl..!: Hallo alle zusammen und zwar geht es um mein Golf4 1.6 105PS, Das Auto stand von Dezember bis April in der Garage und wurde nicht benutzt. jetzt...