Probleme ABS ESP nach radlager wechsel !!!!!!!!!

Diskutiere Probleme ABS ESP nach radlager wechsel !!!!!!!!! im VW Touran (1T1) Forum im Bereich VW Touran; Hallo ich habe ein Problem, nach dem tausch von den 2 Hinterlagern,die ich bei Ebay gekauft habe(Artikel 310718113693) tritt im Steuergerät der...

  1. #1 parabello, 31.08.2013
    parabello

    parabello Benutzer

    Dabei seit:
    31.08.2013
    Beiträge:
    10
    Zustimmungen:
    0
    Modell:
    VW Touran
    KW/PS:
    103
    Baujahr:
    2004
    MKB/GKB:
    BKD
    Hallo ich habe ein Problem, nach dem tausch von den 2 Hinterlagern,die ich bei Ebay gekauft habe(Artikel 310718113693) tritt im Steuergerät der Sporadischer Fehler ABS Sensor Hinten(Mechanisch) Li. und Re. auf. Komisch ab 120 km/h Der Austausch der alten Lager war wegen des Defektes ABS Rings veranlasst worden. Zur Info: Die ABS Elektrik wurde, mit Hilfe des Diagnose Gerät vom Fachmann ausgeschlossen. Was kann das sein ?????? Wie soll ich weiter vorgehen... Danke im voraus..
     
  2. eBay

    Anzeige

  3. #2 fuchs_100, 01.09.2013
    fuchs_100

    fuchs_100 Erfahrener Benutzer
    Moderator

    Dabei seit:
    07.04.2008
    Beiträge:
    14.861
    Zustimmungen:
    22
    Modell:
    A6 Avant
    KW/PS:
    235 KW
    Baujahr:
    2015
    Beide Seiten werfen den Fehler aus?
    Hast du die Radlager vorher mittels Testkarte geprüft? Denn das gehört sich vor jedem Einbau gemacht! Ansonsten nachholen! Hast du ein Diagnoseprotokoll mit den Fehlereinträgen? Welche Fehlereinträge waren vorher vorhanden und wurde hier eindeutig ein Fehler am Radlager mittels Testkarte gefunden?
     
  4. #3 parabello, 01.09.2013
    parabello

    parabello Benutzer

    Dabei seit:
    31.08.2013
    Beiträge:
    10
    Zustimmungen:
    0
    Modell:
    VW Touran
    KW/PS:
    103
    Baujahr:
    2004
    MKB/GKB:
    BKD
    Also es fing so an, die vorderen Bremsen fingen an warm zu werden(aber richtig am qualmen), auseinander gebaut festgestellt das der Bremszyl. Fest saß, habe alles erneuert (Bremsscheiben+Belege+Zylinder). Nach 2 Woche kam ein komisches Lagergeräusch von Vorne. gleich zwei Lager bestellt noch mal auseinandergebaut die vorderen Lager waren total fällig(Axial +radial spiel +trocken) ABS ring verrostet. Ich vermute es war der Folgefehler der Überhitzung der Bremsen. Also nach der Rep. des Rechten Lagers, den hatte ich ein paar tage später gewechselt, als den Linken vorderen, losgefahren und da kam die ABS + ESP leuchten rein, gingen beim abstellen des Motor wieder aus und beim losfahren wieder an (ab 20 Km/h) ich dachte das ich bei der Reparatur was beschädigt habe, bin davon ausgegangen das es an der Vorderen Achse liegt. Diagnosegerät angeschlossen und siehe es war der Fehler gespeichert „ ABS Sensor Hinten Li. Mechanischer Fehler“ Also war für mich der ABS Ring kaputt, Bremsen + Lager Hinten komplett erneuert. ( der ABS Ring Hi. Li. war auch Mechanisch beschädigt) so nach der Ganzer Geschichte habe ich jetzt den Fehler (ABS Sensor Hinten Re. + Li. Mechanischer Fehler) der tritt jetzt ab 120 km/h auf, unter ist alles i.O. , ab 150-160 kommt noch die Handbremse leuchte rein mit einem Piepsen.
    Jetzt weis ich nicht was ich machen soll, irgendwas passt nicht zusammen.
    Bin ein Schlosser, kein Elektriker....

    Ja beide seiten.Ich habe da nichts mit Karte geprüft...
    Welche Karte meinst du wie geht das??????
     
  5. #4 fuchs_100, 01.09.2013
    fuchs_100

    fuchs_100 Erfahrener Benutzer
    Moderator

    Dabei seit:
    07.04.2008
    Beiträge:
    14.861
    Zustimmungen:
    22
    Modell:
    A6 Avant
    KW/PS:
    235 KW
    Baujahr:
    2015
    Das ist eine spezielle Testkarte für die magnetischen Sensorräder. Die musst du anlegen um zu überprüfen, ob der Sensorring in Ordnung ist. Theoretisch kann das Lager nämlich hin sein, wenn es mal runterfällt. Mich wundert gerade, was da bei dir mechanisch am Lager kaputt war. Weil Sensorring und Sensor haben ja keinen Kontakt - sofern alles in Ordnung ist.

    Mich würde es jetzt nicht wundern, wenn die beiden Lager bzw. die Sensorringe ganz einfach nur billiger Mist sind bei dem Preis. Eine solche Nabe kostet in Erstausrüsterqualität deutlich mehr. Ich würde mir es ja gerade noch eingehen lassen, wenn hier wieder die gleiche Seite bemängelt wird, sodass am Sensor was faul ist - und selbst das wäre komisch, da es bei geringerer Geschwindigkeit funktioniert. Aber jetzt werden nach dem Wechsel beide Seiten bemängelt. Das stinkt zum Himmel! Hier stimmt ganz einfach scheinbar die Raddrehzahl hinten nicht mit dem Rest überein und da würde ich jetzt mal auf nen unsauber gefertigten oder schadhaften Magnetring tippen.
     
  6. #5 parabello, 01.09.2013
    parabello

    parabello Benutzer

    Dabei seit:
    31.08.2013
    Beiträge:
    10
    Zustimmungen:
    0
    Modell:
    VW Touran
    KW/PS:
    103
    Baujahr:
    2004
    MKB/GKB:
    BKD
    Ja das ist auch mein verdacht,qualität......bei der alten narbe fehlte ein schtück vom sensorring.So ein wenig Ahnung habe ich schon was sensoren angeht.der Typ der die fehler ausgelesen hatt mir das so erklert,der sensor ist i.o. Aber der magnet ring gibt falsche impulse,also wird es als mechanisch hinterlegt. Es war ja auch so bei den alten.Bei der Rep. hatte ich schon alles sauber gemacht. wie würdest du den jetzt vorgehen.das komische vorne habe ich ja den gleichen Hersteller.... RAG. Also nochmal lager kaufen,aber nicht die billigen und hoffen das es gut wird
     
  7. #6 fuchs_100, 01.09.2013
    fuchs_100

    fuchs_100 Erfahrener Benutzer
    Moderator

    Dabei seit:
    07.04.2008
    Beiträge:
    14.861
    Zustimmungen:
    22
    Modell:
    A6 Avant
    KW/PS:
    235 KW
    Baujahr:
    2015
    Ja zumindest würde ich das mal bei einem machen. Bzw. ich würde erstmal mittels Testkarte ein Lager anschauen und letztendlich aber zumindest mit einem Lager beginnen und dann eine Testfahrt machen. RAG kenn ich so auch nicht als Hersteller, also das ist kein Erstausrüster. FAG oder SKF, das sind Erstausrüster. Selbst im Internet sollte beim billigsten Anbieter eine Nabe mindestens so viel kosten, was dich jetzt beide zusammen gekostet haben. Das ist ein realistischer Mindestpreis. Ich hätte ansonsten derzeit keinen anderen Anhaltspunkt.
     
  8. #7 parabello, 01.09.2013
    parabello

    parabello Benutzer

    Dabei seit:
    31.08.2013
    Beiträge:
    10
    Zustimmungen:
    0
    Modell:
    VW Touran
    KW/PS:
    103
    Baujahr:
    2004
    MKB/GKB:
    BKD
    Woh krige ich so eine testkarte her. Der fehler tritt ja bei 120 erst auf.bringt da die karte was??
     
  9. #8 fuchs_100, 01.09.2013
    fuchs_100

    fuchs_100 Erfahrener Benutzer
    Moderator

    Dabei seit:
    07.04.2008
    Beiträge:
    14.861
    Zustimmungen:
    22
    Modell:
    A6 Avant
    KW/PS:
    235 KW
    Baujahr:
    2015
    ATE hat sie bsp. im Werkzeugkatalog drin, also auf jeden Fall über den Fachhandel. Ob es dir hier was bringt, kann ich dir nicht sagen. Vor allem wenn du keinen Vergleich zum alten Lager hast, also wie es sein sollte.
     
  10. #9 parabello, 02.09.2013
    parabello

    parabello Benutzer

    Dabei seit:
    31.08.2013
    Beiträge:
    10
    Zustimmungen:
    0
    Modell:
    VW Touran
    KW/PS:
    103
    Baujahr:
    2004
    MKB/GKB:
    BKD
    Habe gestern den Hersteller gefunden . Also wie es aussiet kommt das Zeug alles aus China.......... Geschäftsführer, Herrn Yujie ZHENGRapid Autoteile GmbH
    Max-Planck-Str. 35
    50858 Köln

    Also wird da auch auf Qulanz nicht fiel bringen........... Pech
     
  11. #10 fuchs_100, 03.09.2013
    fuchs_100

    fuchs_100 Erfahrener Benutzer
    Moderator

    Dabei seit:
    07.04.2008
    Beiträge:
    14.861
    Zustimmungen:
    22
    Modell:
    A6 Avant
    KW/PS:
    235 KW
    Baujahr:
    2015
    Ne, vergiss es, das ist den Aufwand nicht wert.
     
  12. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Anworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  13. #11 parabello, 03.09.2013
    parabello

    parabello Benutzer

    Dabei seit:
    31.08.2013
    Beiträge:
    10
    Zustimmungen:
    0
    Modell:
    VW Touran
    KW/PS:
    103
    Baujahr:
    2004
    MKB/GKB:
    BKD
    Habe zwei von skf bestellt...melde mich dan...
     
  14. #12 parabello, 14.09.2013
    parabello

    parabello Benutzer

    Dabei seit:
    31.08.2013
    Beiträge:
    10
    Zustimmungen:
    0
    Modell:
    VW Touran
    KW/PS:
    103
    Baujahr:
    2004
    MKB/GKB:
    BKD
    Hallo fuchs_100,
    habe jetzt gestern, die Lager von SKF eingebaut die natürlich einiges teuerer waren. Auf Autobahn ausprobiert, bei 200 km/h war alles ok. Also haben wir was gelernt, Sparen aber nicht übertreiben.


    Danke für die Tipps….
     
Thema: Probleme ABS ESP nach radlager wechsel !!!!!!!!!
Besucher kamen mit folgenden Suchen
  1. nach radlagerwechsel leuchtet abs und esp

    ,
  2. radlager magnetring

    ,
  3. audi a6 4f radlager abs

    ,
  4. vw touran radlager hinten wechseln,
  5. vw touran radlager hinten wechseln anleitung,
  6. audi a3 drehzahlsensor mechanischer fehler,
  7. golf 5 abs sensorring hinten wechseln,
  8. passat 3bg abs sensor einstellen,
  9. radlager touran hinten wechseln,
  10. golf 5 abs sensor mechanischer fehler,
  11. vw touran radlager vorne wechseln anleitung,
  12. abs audi a4 b5 leuchtet nach lagertausch vorne,
  13. abs sensor audi a4 b5 vorne ersetzen,
  14. abs esp nach radlager tausch,
  15. Golf 5 Nach Radlagerwechsel leuchtet Abs,
  16. drehmoment radlager golf 6,
  17. radlager abs ring,
  18. fehler nach radlagerwechsel,
  19. nach radlagerwechsel leuchtet esp,
  20. welche seite abs bei radlager,
  21. touran radlager wechseln vorne abs,
  22. touran abs sensor mechanischer fehler,
  23. radlager vorne wechseln VW touran ,
  24. Radlager Wechsel Störung ,
  25. vw touran radlager hinten anzugsdrehmoment
Die Seite wird geladen...

Probleme ABS ESP nach radlager wechsel !!!!!!!!! - Ähnliche Themen

  1. Probleme mit der Leitung

    Probleme mit der Leitung: Unser Werkstattleiter (arbeite in einem Autohaus mit Werkstatt) ist im Moment total auf Stress aus. Es sind 35 Grad und in der Halle ist es ja...
  2. Elektrik Probleme TT 8j

    Elektrik Probleme TT 8j: Hallo zusammen, ich bin auf eure Hilfe angewiesen, mein tt macht grade bei hohen außen Temperaturen zicken. Und zwar geht die Zentralverriegelung...
  3. Probleme mit Hydronic III

    Probleme mit Hydronic III: Hallo zusammen, ich werde noch wahnsinnig mit meiner Eberspächer HS3 B5E. Hab mir das Teil mit easy Start Web im Dezember in meinen A5 einbauen...
  4. Kaltstart Probleme

    Kaltstart Probleme: Moinsen zusammen, hab bei meinem VW Passat 2,2 5 Zylinder Kaltstart Probleme. Im Sommer nie Probleme gehabt, jetzt im Winter, stottert er beim...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden