Problem mit S3

Diskutiere Problem mit S3 im Audi A3 8L Forum im Bereich Audi A3, S3, RS3; Hallo zusammen! Ich habe seit gut einem Jahr mein Audi S3, welcher mitterlweile 17'000 km auf dem Tacho hat. Nun habe ich seit kurzem folgendes...

  1. #1 P. Schneider, 16.01.2003
    P. Schneider

    P. Schneider Gast

    Hallo zusammen!

    Ich habe seit gut einem Jahr mein Audi S3, welcher mitterlweile 17'000 km auf dem Tacho hat. Nun habe ich seit kurzem folgendes Problem: Wenn ich im dritten Gang voll Gas gebe, habe ich bei ca. 4'500-5'500 U/min Probleme mit dem Durchzug. D.h. es ist ein "Stottern", welches sich ähnlich anfühlt wie Zündaussetzer vorhanden. Dies ist jedoch nur im erwähnten Bereich der Fall, anschliessend ist bis zur Drehzahlbegrenzung wieder alles normal. Des weiteren habe ich es bis jetzt nur im 3. Gang gemerkt, im 2. zum Beispiel scheint alles zu funktionieren. Ich kann mir dieses Phänomen nicht erklären, da von der Kilometeranzahl her die Zündkerzen eigentlich noch gut sein sollten und auch sonst bei diesem Fahrzeug noch nie Porbleme aufgetreten sind. Kann mir jemand sagen an was das sonst noch liegen könnte oder hat mir jemand einen Tipp wie ich es heruasfinden könnte?

    Besten Dank für eure Mithilfe!

    Grüsse aus der Schweiz
     
  2. eBay

    Anzeige

    Schau mal hier: Problem mit S3. Dort wird jeder fündig.



    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Frank 69, 17.01.2003
    Frank 69

    Frank 69 Gast

    Hi, der S3 hat wie alle 1.8 Turbo`s Probleme mit dem Luftmassenmesser.
    Es kann auch sein, daß ein Undichtigkeit im Unterdrucksystem oder Ansaugbereich vorhanden ist.

    MfG Frank 69
    Service-Berater in Bonn
     
  4. #3 Gast_Markus, 21.01.2003
    Gast_Markus

    Gast_Markus Gast

    Lass mal deine Zündspulen überprüfen.
    kenne das Problem vom 1,8T

    Gruß
     
  5. Leon

    Leon Gast

    Hallo,

    Ich hatte das gleiche problem mit meinem S3-05/ 2000, ABT-chip 250PS, Green Cotton open air. ECU gab fehler wie "Frank 69" sagte: Undichtigkeit im Unterdrucksystem oder Ansaugbereich. Das problem war mit dem Luftmassenmesser, nach ersatz keine Probleme mehr gehabt. Nach einbau von Oettinger Turboansaugrohr fang es nach ein par tagen wieder an zu stottern in jeder gang beim Voll gas geben, wenn das motor warm war. Im Audi-Werkstatt alles kontroliert aber die haben trotsdem noch kein problem gefunden. Meiner meinung ist das es doch der Luftmassenmesser ist. In diesen fall ist es schon das zweitem mal kaput, konnte es sein das es nicht berechnett ist auf dem air-flow erhohung welche das chip-, filter- und ansugrohr-tuning zur folge hat. Gibt es vielleicht ein Luftmassenmesser fur hohere luftkapazitaten fur die S3.

    Bereits dank fur eure hilfe.

    Leon

    LeondeHaas@hetnet.nl
    Groningen, Holland
     
  6. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Anworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema: Problem mit S3
Besucher kamen mit folgenden Suchen
  1. turboansaugrohr oettinger

    ,
  2. s3welcher motor 2000

    ,
  3. audi s3 airflow fehler

Die Seite wird geladen...

Problem mit S3 - Ähnliche Themen

  1. audi a8 4.2 quattro benz motor problem

    audi a8 4.2 quattro benz motor problem: hab bei mein audi a8 4.2 quattro benz.ein problem motor startet normal nach 1 min tut sich selber abschaltet bitte kann mir wer was sagen !!!
  2. 2.4l V6 Automat Motor zu Schalter umbauen. Grosses Problem

    2.4l V6 Automat Motor zu Schalter umbauen. Grosses Problem: Hallo A6 Fahrer , ich fahre ein A6 4B 2.4L V6 Motork. ARJ ,Riss in der Oelwanne beim Motorhalter Vorne.Motor hat 333000 KM Einfach einen neuen...
  3. EPB Fehler - Feststellbremse MFA Problem Passat

    EPB Fehler - Feststellbremse MFA Problem Passat: Hallo Freunde, meine elektronische Parkbremse macht Schwierigkeiten. Vorab, der Taster wurde 3x getauscht (Neuware). Passat CC aus dem Jahre...
  4. Golf 4 Elektrisches problem

    Golf 4 Elektrisches problem: Ich habe einen golf 4 1,9 Tdi Bj 2003, un mir sind won heute auf morgen die Blinker ausgeffalen, das Gebläse, Hupe, Heckscheibenheizunh,ablendlict...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden