Problem mit Original-Boxen,Lautstärkeabfall während dem fahren!

Diskutiere Problem mit Original-Boxen,Lautstärkeabfall während dem fahren! im Audi A3 8L Forum im Bereich Audi A3, S3, RS3; Hallo Leute, habe folgendes Problem, im stand laufen meine Boxen super, sowie ich den motor starte und losfahre, dauert es ca. 1 minute,dann...

  1. #1 Kwitschka, 25.04.2011
    Kwitschka

    Kwitschka Gast

    Hallo Leute,

    habe folgendes Problem, im stand laufen meine Boxen super, sowie ich den motor starte und losfahre, dauert es ca. 1 minute,dann fangen die Boxen an zu rauschen und werden immer leiser. Das Problem löst sich nur wenn ich den motor abschalte und neu starte,allerdings habe ich dann nach 1 minute das gleiche problem wieder.
    Sind im Audi A3 8L(Bj.99) Frequenzweichen verbaut Serienmäßig, oder wird hier mit Wiedeständen gearbeitet??
    Oder ist es was ganz anderes???

    Thx
    MFG Kwitschka
     
  2. eBay

    Anzeige

  3. #2 fuchs_100, 25.04.2011
    fuchs_100

    fuchs_100 Erfahrener Benutzer
    Moderator

    Dabei seit:
    07.04.2008
    Beiträge:
    14.909
    Zustimmungen:
    24
    Modell:
    A6 Avant
    KW/PS:
    235 KW
    Baujahr:
    2015
    Beschränkt sich das auf vorne oder hinten oder allgemein? Ist da ein Concert I verbaut?

    Aktiv-Soundsystem oder Bose oder überhaupt keins?
     
  4. #3 Unregistriert, 25.04.2011
    Unregistriert

    Unregistriert Gast

    Hi, ich habe ein JVC Radio eingebaut ,das lief bisher super, das radio habe ich 2 jahre drin,seid einem halben jahr hab ich das Problem jetzt schon,jetzt hab ich mir neue Boxen gekauft, und das problem ist das selbe. Ich hab nur vorne original Hochtöner, und die Türboxen sind getauscht gegen Magnat coaxial lautsprecher.
     
  5. #4 fuchs_100, 25.04.2011
    fuchs_100

    fuchs_100 Erfahrener Benutzer
    Moderator

    Dabei seit:
    07.04.2008
    Beiträge:
    14.909
    Zustimmungen:
    24
    Modell:
    A6 Avant
    KW/PS:
    235 KW
    Baujahr:
    2015
    Achso. Und welches Soundsystem hat er? Ich würde wohl im Bereich des Verstärkers oder so suchen. Aber ohne Teiletausch würde ich da wohl nicht weiterkommen. Evtl. ein Fachmann für Radioanlagen oder so.

    Möglicherweise liegt der Fehler garnicht im Bereich der Radioanlage, sodass es eine Störung von einem anderen Bauteil ist.
     
  6. #5 Kwitschka, 25.04.2011
    Kwitschka

    Kwitschka Gast

    Also original waren 2 Votex Boxen verbaut,also die original audi boxen,aber die sind ja jetzt raus. Ja ich habe auch drauf getippt, das irgendwo im Bordnetz schon was nicht stimmt, weils hald nur ist wenn der motor läuft. Kann es sein das ein Massefehler irgendwo ist?
     
  7. #6 fuchs_100, 25.04.2011
    fuchs_100

    fuchs_100 Erfahrener Benutzer
    Moderator

    Dabei seit:
    07.04.2008
    Beiträge:
    14.909
    Zustimmungen:
    24
    Modell:
    A6 Avant
    KW/PS:
    235 KW
    Baujahr:
    2015
    Hast du etwa hinten garnix, also nur vorne Lautsprecher? Demnach ist das rein stur verkabelt ohne irgendwelche Verstärker oder sonstiges zwischen Radio und Lautsprecher. Nur bei Teilaktivsystem ist das "Heck" aktiv also über Verstärker und bei BOSE läuft alles über Verstärker.
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Anworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema: Problem mit Original-Boxen,Lautstärkeabfall während dem fahren!
Besucher kamen mit folgenden Suchen
  1. audi a1 lautsprecher

    ,
  2. lautsprecher audi a1

    ,
  3. frequenzweiche audi a3

    ,
  4. bassreflexbox audi a3 wo ist es verbaut,
  5. audi a3 8l lautsprecher vorne links problem,
  6. original audi boxen brummen,
  7. audi a1 boxen rauschen,
  8. audi a1 neue boxen rauschen,
  9. audi a4 b8 lautsprecher zu leise,
  10. hintere boxen leise a3,
  11. audi a4 avant lautsprecher dröhnen,
  12. neue boxen rauschen auto a3,
  13. rauschen vorne links a6 4f,
  14. audi a3 8l radio rauscht,
  15. a6 4f lautsprecher knistern vorne links,
  16. a3 8l boxen rauschen,
  17. audi a3 8l radio rauscheb,
  18. lautsprecher aussetzer a4 b6,
  19. votex boxen für audi a3 8l,
  20. audi s3 8l votex lautsprecher,
  21. audi votex lautsprecher,
  22. a3 hintere lautsprecher aussetzer,
  23. a3 votex lautsprecher,
  24. audi a3 8l keine frequenzweiche werkslautsprecher verbaut,
  25. Audi A3 8L Lautsprecher rauschen
Die Seite wird geladen...

Problem mit Original-Boxen,Lautstärkeabfall während dem fahren! - Ähnliche Themen

  1. audi a8 4.2 quattro benz motor problem

    audi a8 4.2 quattro benz motor problem: hab bei mein audi a8 4.2 quattro benz.ein problem motor startet normal nach 1 min tut sich selber abschaltet bitte kann mir wer was sagen !!!
  2. 2.4l V6 Automat Motor zu Schalter umbauen. Grosses Problem

    2.4l V6 Automat Motor zu Schalter umbauen. Grosses Problem: Hallo A6 Fahrer , ich fahre ein A6 4B 2.4L V6 Motork. ARJ ,Riss in der Oelwanne beim Motorhalter Vorne.Motor hat 333000 KM Einfach einen neuen...
  3. EPB Fehler - Feststellbremse MFA Problem Passat

    EPB Fehler - Feststellbremse MFA Problem Passat: Hallo Freunde, meine elektronische Parkbremse macht Schwierigkeiten. Vorab, der Taster wurde 3x getauscht (Neuware). Passat CC aus dem Jahre...
  4. Golf 4 Elektrisches problem

    Golf 4 Elektrisches problem: Ich habe einen golf 4 1,9 Tdi Bj 2003, un mir sind won heute auf morgen die Blinker ausgeffalen, das Gebläse, Hupe, Heckscheibenheizunh,ablendlict...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden