Prob mit dem Ausgehen meines Golf II

Diskutiere Prob mit dem Ausgehen meines Golf II im VW Golf Forum im Bereich Volkswagen Forum; Hallo, ich hab ein Prob mit meinem Golf II. Jedesmal wenn ich ihn ausschalte, macht er entweder nochmal so ein saftiges gnarr brumm und geht...

  1. Muell

    Muell Neuer Benutzer

    Dabei seit:
    24.11.2003
    Beiträge:
    3
    Zustimmungen:
    0
    Hallo,

    ich hab ein Prob mit meinem Golf II. Jedesmal wenn ich ihn ausschalte,
    macht er entweder nochmal so ein saftiges gnarr brumm und geht aus, oder
    wenn es heftig kommt geht er gar nicht aus und vibriert und brummt noch
    so lange vor sich hin, bis ich die Kupplung los lasse.
    Was könnte dies sein und wie könnte ich es beheben?
    Vielen Dank für die Antwort

    Muell
     
  2. eBay

    Anzeige

  3. Rico

    Rico Erfahrener Benutzer

    Dabei seit:
    12.11.2003
    Beiträge:
    66
    Zustimmungen:
    0
    vielleicht solltest du deinen motortyp dazuschreiben.

    ist es ein 1.6 l mit 72/75 ps...vergaser ?
     
  4. Iven

    Iven Erfahrener Benutzer

    Dabei seit:
    22.10.2003
    Beiträge:
    159
    Zustimmungen:
    0
    bei mir lag es am drosselklappenansteller und dem steuergerät beim PN hatte es auch mal
     
  5. kloppi

    kloppi Erfahrener Benutzer

    Dabei seit:
    22.04.2003
    Beiträge:
    804
    Zustimmungen:
    0
    Modell:
    Golf 1
    KW/PS:
    210PS
    Motorkennbuchstabe wäre schon sehr Hilfreich...
     
  6. Muell

    Muell Neuer Benutzer

    Dabei seit:
    24.11.2003
    Beiträge:
    3
    Zustimmungen:
    0
    Golf II von 1988 mit 1,6l, 72 PS, Vergaser
     
  7. Rico

    Rico Erfahrener Benutzer

    Dabei seit:
    12.11.2003
    Beiträge:
    66
    Zustimmungen:
    0
    bei mir war es damals das Dehnstoffelement im Vergaser welches das nachdieseln verursacht hat....auch 1,6 l...E2E Vergaser glaub ich.
     
  8. Iven

    Iven Erfahrener Benutzer

    Dabei seit:
    22.10.2003
    Beiträge:
    159
    Zustimmungen:
    0
    nicht eher 2EE?
     
  9. Rico

    Rico Erfahrener Benutzer

    Dabei seit:
    12.11.2003
    Beiträge:
    66
    Zustimmungen:
    0
    kann auch sein.....hatte doch geschrieben das ich es nichtmehr so genau weiss....ist schon etwas her (1995)

    auf jeden fall habe ich das dehnstoffelement erneuert..dann war es wieder okay.
     
  10. #9 golf 3 gti edition, 25.11.2003
    golf 3 gti edition

    golf 3 gti edition Erfahrener Benutzer

    Dabei seit:
    03.09.2003
    Beiträge:
    328
    Zustimmungen:
    0
    Modell:
    Golf III GTI Edition
    KW/PS:
    85/115
    Baujahr:
    09/95
    MKB/GKB:
    ADY - CHE
    Das dürfte dann wohl eine RF-Maschine sein, mit Pierburg 2E2-Vergaser (hab mein schlaues Buch rausgekramt [​IMG] )

    Mögliche Ursachen für den Nachlauf:
    1. Anstellung der Drosselklappe zu groß => Einstellen
    2. Ventil für Leerlauf und Schubabschaltung defekt => Erneuern

    [​IMG]
     
  11. kloppi

    kloppi Erfahrener Benutzer

    Dabei seit:
    22.04.2003
    Beiträge:
    804
    Zustimmungen:
    0
    Modell:
    Golf 1
    KW/PS:
    210PS
    Ist der Leerlauf zu hoch? Wenn ja... dann würde ich auf das Dehnstoffelent tippen...
     
  12. Muell

    Muell Neuer Benutzer

    Dabei seit:
    24.11.2003
    Beiträge:
    3
    Zustimmungen:
    0
    Der Leerlauf ist bei kaltem Motor so hoch, dass wenn ich an der Ampel stehe,
    die Leute auf die Seite springen, da sie denken das ich gleich über sie fahre.
    Das ist nämlich auch noch so ein Problem, das ich habe.
    Aber nur bei kaltem Motor. Also hängt das eine mit dem anderen in Verbindung.
    Ausgezeichnet.
    Vielen Dank ich werde mich sofort darum kümmern.
     
  13. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Anworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  14. #12 GolfIIfire, 27.11.2003
    GolfIIfire

    GolfIIfire Erfahrener Benutzer

    Dabei seit:
    31.10.2003
    Beiträge:
    256
    Zustimmungen:
    0
    Modell:
    Golf II Rallye G60
    KW/PS:
    118/160
    Baujahr:
    1991
    MKB/GKB:
    1H & ASU
    En kumpel von mir hatte das gleiche problem mit seinem 86 Golf 2 glaub der hat 55PS. Da war irgendwas mit ner Spannfeder die irgenwie gehangen hatt danach lief er wieder. ich weiß nur nicht wo das teil ist da ich keine chance hatte mir das anzuschauen.
     
  15. BAO

    BAO Erfahrener Benutzer

    Dabei seit:
    09.06.2003
    Beiträge:
    412
    Zustimmungen:
    0
    Modell:
    Golf II
    KW/PS:
    131/180
    Baujahr:
    1986
    MKB/GKB:
    KR & 2Y
    Hi

    ich denke auch das das Dehnstoffelement defekt ist,sind die Wasserschläuche am Dehnstoffelement warm?

    MFG

    BAO
     
Thema: Prob mit dem Ausgehen meines Golf II
Besucher kamen mit folgenden Suchen
  1. golf 2 schubabschaltung

    ,
  2. Dehnstoffelement Vergaser VW Golf

    ,
  3. pierburg golf ii leerlaufsteller

    ,
  4. leerlaufeinstell golf,
  5. golf 3 will ausgehen,
  6. 2ee Schubabschaltung defekt,
  7. vw golf 2 schubabschaltung,
  8. vw golf 2 bj.1988 72 ps automatik leerlauf am pierburg 2e vergaser einstellen,
  9. leerlaufregler am pierburg 2e vergaser einstellen,
  10. vw golf 2 bj. 1988 pierburg 2 e vergaser einstellen,
  11. vw vergaser e2e leerlauf einstellen,
  12. vw golf automatik 1 6 75 ps bj. 1988 leerlauf enstellung,
  13. standgas beim vergaser e2e vw golf2 automatic,
  14. vergaser e2e golf 2 rf,
  15. Dehnstoffelement golf 2,
  16. golf 2 pierburg e2e geht aus,
  17. dehnstoffelement golf 2 pierburg e2e,
  18. vergaser e2e golf2,
  19. dehnstoffelement 2e2 vergaser einbauen,
  20. hat der golf 2 eine schubabschaltung,
  21. golf 2 2e vergaser schubabschaltung,
  22. vw golf 2 pn vergaser probleme leerlauf,
  23. golf 1 72 ps geht im stand aus,
  24. vw 2e2 vergaser geht nach schubbetrieb aus,
  25. golf2 schubabschaltung
Die Seite wird geladen...

Prob mit dem Ausgehen meines Golf II - Ähnliche Themen

  1. ZV-Pumpe Prob!

    ZV-Pumpe Prob!: Schalom Community! Habe momentan folgendes Prob mit meinem Audi 100 2.3 E (C4): Seit Totalzusammenbruch meiner vorhergehenden Batterie läuft die...
  2. Getriebe Prob. ?

    Getriebe Prob. ?: Hallo, habe Probleme mit meinem Polo 6n, hoffe mir kann jemand helfen! Habe seit 1 Woche schleifende Geräusche im Leerlauf und im 1+2 ten Gang....
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden