polo springt oefters nicht an

Diskutiere polo springt oefters nicht an im VW Polo Forum im Bereich Volkswagen Forum; Hallo Leute, hoffentlich hat einer ein Idee... ..und zwar springt mein polo meistens nicht an. (ab und zu schafft er es.. ich habe keine Ahnung...

  1. #1 heizzer, 01.12.2003
    heizzer

    heizzer Neuer Benutzer

    Dabei seit:
    01.12.2003
    Beiträge:
    2
    Zustimmungen:
    0
    Hallo Leute,

    hoffentlich hat einer ein Idee...

    ..und zwar springt mein polo meistens nicht an.
    (ab und zu schafft er es.. ich habe keine Ahnung warum)

    da hatte ich mal den ADAC geholt. Der sagte es waer ein defekt am Hallgeber.
    Falls das Auto nicht ansprang habe ich ein paarmal am stecker gewackelt, dann klappte es auch..

    aber nur bis vor einiger Zeit, jetzt bringt auch das nichts mehr?!
    Das auto springt aber sofort an, wenn ich es anrollen/anschiebe (lasse;-)
    Dann kann es aber doch kein Problem mit der Zuendung sein.. oder?!


    waere super, falls mir das mal einer Erklaeren koennte.
    Oder es ist doch ein anderer Fehler..

    einen hallgeber bekommt man wohl nicht einzeln? (nur als ganzen verteiler?)
    ..leider habe ich aufm schrott auch noch kein Glueck gehabt.

    -danke und gruss!


    ps: ach so, uebrigends ist er mir noch nie ausgegangen, also wenn er einmal laeuft, dann laeuft er durch.
    habe einen verteiler bei e-bay gefunden, aber da steht golf2, golf2 und polo2.
    stimmt es, dass der verteiler immer der gleiche ist ??!
     
  2. eBay

    Anzeige

    Schau mal hier: polo springt oefters nicht an. Dort wird jeder fündig.



    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. BAO

    BAO Erfahrener Benutzer

    Dabei seit:
    09.06.2003
    Beiträge:
    412
    Zustimmungen:
    0
    Modell:
    Golf II
    KW/PS:
    131/180
    Baujahr:
    1986
    MKB/GKB:
    KR & 2Y
    Hi

    1.Hall-Geber gibt es einzeln

    2.Zündverteiler sind nicht alle gleich

    MFG

    BAO
     
  4. vwirus

    vwirus Erfahrener Benutzer

    Dabei seit:
    07.11.2002
    Beiträge:
    2.503
    Zustimmungen:
    0
    Modell:
    Derby:Passat variant
    KW/PS:
    113ps:90ps
    Baujahr:
    1990:1994
    MKB/GKB:
    PY:ABS
    hatte auch gerade das problem eines defkten Hallgebers...
    welches Baujahr idst dein Polo? Hast du die Möglichkeit ein Vag.com anzuschließen? Bei zeigte dieses sofort den defkten Hallgeber an (fehler: G40)...
     
  5. kloppi

    kloppi Erfahrener Benutzer

    Dabei seit:
    22.04.2003
    Beiträge:
    804
    Zustimmungen:
    0
    Modell:
    Golf 1
    KW/PS:
    210PS
    Wenn dein Auto anspringt... wenn du ihn anschiebst... dann kann es definitv nicht am Hallgeber liegen... Dreht dein Anlasser?? ... hast du Spannung an der Zündspule beim starten?? Wenn nicht... dann ist der Zündanlasschalter kaputt...
     
  6. #5 heizzer, 04.12.2003
    heizzer

    heizzer Neuer Benutzer

    Dabei seit:
    01.12.2003
    Beiträge:
    2
    Zustimmungen:
    0
    danke euch allen fuer eure antworten.

    mittlerweile bin ich auch nicht mehr ueberzeugt, dass es der hallgeber ist. (was ist ein vag.com?.. v.a.g. computer meinste..?)

    anlasser dreht, zuendfunke hab ich noch nicht ueberprueft, da muss ich mal ne 2te person hinzunehmen.

    ein Bekannter meinte noch, es koennte ein haarriss in der zeundspule sein, bzw. ein klemme1 klemme15 problem (zuendfunke spring aussen an den klemmen ueber)

    denn morgends, wenn es kalt und feucht war, dann springt die karre sofort an!?
    nachmittags (tiefgarage auf arbeit) nicht.

    d.h. wenn die zuendspule kalt ist zieht die sich ja zusammen, also springt er an..

    ob das so ist muss ich jetzt schnellstens am WE klaeren..
    wenn ihr wollt teile ich euch das ergebniss mit.

    ..so long
     
  7. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Anworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. Stone

    Stone Benutzer

    Dabei seit:
    09.12.2003
    Beiträge:
    18
    Zustimmungen:
    0
    also ich habe das selbe problem vor 3 tagen gehabt. der ADAC sagte auch das es der hallgeber sei. der hat dann mit einem hammer auf der zündspule geklopft, dann sprang er an.... dann ging er aber wieder aus. ausserdem sagte er das der ganze spass ca 50€ kosten würde. ich glaube aber das es teurer werden wird.

    oder gibt es wirklich so billige teile bei VW ?
     
  9. Stone

    Stone Benutzer

    Dabei seit:
    09.12.2003
    Beiträge:
    18
    Zustimmungen:
    0
    also ich hab mir einen vom golf 3 geholt der passt!
     
Thema: polo springt oefters nicht an
Besucher kamen mit folgenden Suchen
  1. hallgeber polo 6n

    ,
  2. polo g40 springt nicht an

    ,
  3. polo 6n hallgeber g40

    ,
  4. auto springt nicht an polo 6n,
  5. Hallgeber VW Polo 6N,
  6. Polo Diesel springt nicht an,
  7. polo 6n 1.3 startet nicht,
  8. auto springt schlecht an polo 6n,
  9. hallgeber g40 polo 6n,
  10. hallgeber polo g40,
  11. polo 6n springt an und geht wieder aus,
  12. polo 6n springt ab und zu nicht an,
  13. polo 6n hallgeber,
  14. vw polo hallgeber g40,
  15. polo 86c diesel springt schlecht an,
  16. polo g40 springt schlecht,
  17. polo springt an und geht wieder aus,
  18. vw-polo baujahr 1990 hallgeber,
  19. polo 6n springt kalt nicht an,
  20. f,
  21. polo 6n startet schlecht,
  22. vw polo startet schlecht,
  23. HALLGEBER VW POLO 6KV DIESEL,
  24. polo 6n sprang morgens nicht an nachmittags ja,
  25. polo g40 startet schlecht
Die Seite wird geladen...

polo springt oefters nicht an - Ähnliche Themen

  1. Polo 6N geht beim fahren immer aus und springt nicht mehr an!

    Polo 6N geht beim fahren immer aus und springt nicht mehr an!: Hallo ich habe einen Polo 6N1. Leider kenne ich mich mit Autos überhaupt nicht wirklich aus. Seit neuestem geht er nach einer Weile fahren aus...
  2. Polo 6 n springt nicht an

    Polo 6 n springt nicht an: Hallo mein Namen ist ahmet,Ich habe folgendes Problem mein polo 6 n springt nicht.Ich drehe an der Zündung der Wagen geht ohne Probleme an aber...
  3. vw polo 9n 1.4 tdi springt nicht mehr an

    vw polo 9n 1.4 tdi springt nicht mehr an: ich habe denn zylinderkopf gewechselt zündzeitpunkt stimmt wenn bremsenreiniger in ansaugstutzen sprühe springt er an was kann das sein
  4. Polo 6N 1.4 springt plötzlich nicht mehr an!

    Polo 6N 1.4 springt plötzlich nicht mehr an!: Hallo Forum! Ich habe ein Problem mit dem Polo meiner Frau. Und zwar springt der Wagen seit heute Morgen nicht mehr an. Die Batterie ist in...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden