Polo SDI

Diskutiere Polo SDI im VW Polo Forum im Bereich Volkswagen Forum; hallo Leute, beim Polo SDI (1996) meiner Stieftochter tritt folgendes Phänomen auf: 140 auf der Autobahn, dann muss sie schlagartig vom Gas, weil...

  1. #1 fellimandi, 14.12.2006
    fellimandi

    fellimandi Neuer Benutzer

    Dabei seit:
    14.12.2006
    Beiträge:
    1
    Zustimmungen:
    0
    Modell:
    Golf III TDI
    KW/PS:
    66 90
    Baujahr:
    1994
    MKB/GKB:
    1Z
    hallo Leute, beim Polo SDI (1996) meiner Stieftochter tritt folgendes Phänomen auf: 140 auf der Autobahn, dann muss sie schlagartig vom Gas, weil ein Anderer ausschert, Tempo wird reduziert auf etwa 120, dann steigt sie aufs Gas und es tut sich nix. Erst nach etwa zehn bis zwölf Sekunden beginnt der Bolide wieder zu beschleunigen. Es ist egal, ob es bergab, eben oder bergauf geht. Es wird trotz Vollgas für diese angesprochenen Sekunden nur das Tempo gehalten. Wenn man langsam vom Gas geht und dann wieder draufsteigt, funktioniert es ganz normal. Was kann da kaputt sein? Grüsse aus Österreich
     
  2. eBay

    Anzeige

    Schau mal hier: Polo SDI. Dort wird jeder fündig.



    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 StevenW, 24.12.2006
    StevenW

    StevenW Erfahrener Benutzer

    Dabei seit:
    05.08.2002
    Beiträge:
    25
    Zustimmungen:
    0
    Lass mal Felhler auslesen, klingt fast wie eine defekt Lambdasonde.
     
Thema: Polo SDI
Besucher kamen mit folgenden Suchen
  1. vw polo 1.7 sdi geht aus

    ,
  2. polo sdi geht auf der autobahn aus

    ,
  3. sdi polo

    ,
  4. 1.7 sdi Vollgas langsamer,
  5. VW polo sdi forum,
  6. sdi geht langsam vom gas,
  7. polo 6n sdi 1.7,
  8. vw polo font,
  9. polo sdi geht aus,
  10. polo sdi
Die Seite wird geladen...

Polo SDI - Ähnliche Themen

  1. ABS Polo 6n2

    ABS Polo 6n2: Moin. Ich hab das Problem das meine ABS Lampe des öfteren leuchtet... Fehlerspeicher sagt bei aktiver Leuchte aber nichts... ABS regelt auch...
  2. Polo 6N geht beim fahren immer aus und springt nicht mehr an!

    Polo 6N geht beim fahren immer aus und springt nicht mehr an!: Hallo ich habe einen Polo 6N1. Leider kenne ich mich mit Autos überhaupt nicht wirklich aus. Seit neuestem geht er nach einer Weile fahren aus...
  3. Polo 9n3 will einfach nicht sauber anspringen

    Polo 9n3 will einfach nicht sauber anspringen: Hallo zusammen, unser Polo 1.2 von 2008 macht ständig ärger wenn er eine kurze Zeit stillgestanden war. Die Zündung kommt sehr rucklig. Wenn er...
  4. VW Polo Besitzerinnen für Autostudie in/um Hamburg gesucht

    VW Polo Besitzerinnen für Autostudie in/um Hamburg gesucht: Liebe PKW Forum Community, für eine Autostudie suchen wir Teilnehmerinnen! Ab sofort bis Mitte Februar (Termine werden individuell vereinbart)...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden