Polo 6n1, 98er; Lima-Ladestrom nicht konstant

Diskutiere Polo 6n1, 98er; Lima-Ladestrom nicht konstant im VW Polo 3 (6N, 6NF, 6N2, 6KV2) Forum im Bereich VW Polo; Mein Polo 6n1, Bj.98 hat neuerdings Stromverlust. Habe neue Batterie 45AH-400A - und ich kriege sie trotz langer Fahrt ohne irgendwelche...

  1. #1 Paczstreicher, 05.03.2017
    Paczstreicher

    Paczstreicher Neuer Benutzer

    Dabei seit:
    09.11.2016
    Beiträge:
    3
    Zustimmungen:
    0
    Modell:
    Polo 1,4 - 6n1 autom.
    KW/PS:
    44 / 60
    Baujahr:
    1998
    Mein Polo 6n1, Bj.98 hat neuerdings Stromverlust. Habe neue Batterie 45AH-400A - und ich kriege sie trotz langer Fahrt ohne irgendwelche Verbraucher, nicht vollgeladen. Morgens muss ich mehrmals "nuddeln", bis er anspringt.
    Hab einen Batterie-Lima-Tester, der mir morgens 12,1V anzeigt, beim starten bis 9,6V abfällt. Wenn er läuft, gibt die Lima 14,1 - 14,3 V ab. Während der Fahrt schwankt dieser Wert langsam aber stetig bis 13,2V ab, geht auch wieder rauf auf 14V, - immer ein langsames auf und ab. Ist das so richtig? Wenn ich z.B. das Radio dazu schalte und Heizung auf Stufe 1, pendelt sich die Lima auf 13.1 - 13.4V ein. Weiß nicht, ob das so in Ordnung ist, oder ob die Lima eine Schuss weg hat? Nach 150 Km sollte die Batterie eigentlich voll sein, - ist sie aber nicht. Wenn ich nach dem Abstellen die ZV kurz betätige, fällt die Batterie sofort auf 11,8 zurück. Kann das richtig sein?
    Werkstatt hat gemessen, Ergebnis: Lima i.O. - Batterie erneuern. Start-Power 75%! Obwohl Batterie nagelneu.
    Wäre super, wenn hier jemand Ahnung hat und dazu was sagen könnte.
    Vielen Dank erstmal im voraus.
     
  2. eBay

    Anzeige

Thema: Polo 6n1, 98er; Lima-Ladestrom nicht konstant
Besucher kamen mit folgenden Suchen
  1. polo 6n abs leuchte

Die Seite wird geladen...

Polo 6n1, 98er; Lima-Ladestrom nicht konstant - Ähnliche Themen

  1. Suche ArtVelours- Ausstattung Polo GTI VI

    Suche ArtVelours- Ausstattung Polo GTI VI: Suche oben genannte Ausstattung (Sitze) zum Kauf oder tauschen gegen die Standart Sitze Clark. Mit Zuzahlung meiner Seite natürlich.
  2. Kaltstartprobleme Polo 6R BiFuel EZ 2012

    Kaltstartprobleme Polo 6R BiFuel EZ 2012: Vielleicht hat einer von Euch noch eine Idee.... mein 60 kW BiFuelmotor ( MKB : CNKA ) macht mir Ärger wenn er kalt ist. Beim starten muss ich...
  3. ABS Polo 6n2

    ABS Polo 6n2: Moin. Ich hab das Problem das meine ABS Lampe des öfteren leuchtet... Fehlerspeicher sagt bei aktiver Leuchte aber nichts... ABS regelt auch...
  4. Polo 6N geht beim fahren immer aus und springt nicht mehr an!

    Polo 6N geht beim fahren immer aus und springt nicht mehr an!: Hallo ich habe einen Polo 6N1. Leider kenne ich mich mit Autos überhaupt nicht wirklich aus. Seit neuestem geht er nach einer Weile fahren aus...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden