Phänomen Öllampe

Diskutiere Phänomen Öllampe im VW Golf 3 (1H) Forum im Bereich VW Golf; Hallo liebe Leute, ich wende mich hier an dieses Forum, weil mir sont keiner sagen kann, was mit meinem Golf los ist. Ich hoffe, hier kann mir...

  1. #1 Wishmaster, 11.09.2003
    Wishmaster

    Wishmaster Benutzer

    Dabei seit:
    11.09.2003
    Beiträge:
    6
    Zustimmungen:
    0
    Hallo liebe Leute,

    ich wende mich hier an dieses Forum, weil mir sont keiner sagen kann, was mit meinem Golf los ist.
    Ich hoffe, hier kann mir jemand helfen.

    Das Phänomen ist folgendes:

    Immer, wenn ich mit meinem Wagen auf einer bestimmten autobahn in eine bestimmte Richtung fahre, geht genau an der selben Stelle (zwischen 2 bestimmten Ausfahrten) meine Öllampe an. Die blinkt und beept dann so 10 sec. vor sich hin, dann ml nur 2 beeps und dann wieder was länger, ganz variabel. Das Spektakel ist dann nach 5 Minuten wieder weg. Öl ist genug drin, ist auch frisch gewechselt. In der Werkstatt haben die gesagt, das läge am öldruckschalter. der wurde dann getauscht. Aber das wars dann nicht.

    Mein Wagen ist ein Golf 3, Bj 93, 64PS, 117tkm gelaufen, 1,4 l

    Falls irgedwer das schon mal gehört hat, der melde sich bitte bei mir.

    MfG
    Wishmaster
     
  2. eBay

    Anzeige

    Schau mal hier: Phänomen Öllampe. Dort wird jeder fündig.



    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Jimmy82, 11.09.2003
    Jimmy82

    Jimmy82 Erfahrener Benutzer

    Dabei seit:
    16.07.2001
    Beiträge:
    1.309
    Zustimmungen:
    0
    Modell:
    Golf III CL
    KW/PS:
    55/75
    Baujahr:
    1992
    MKB/GKB:
    AAM
    Woher kommen die 4 zusätzlichen PS [​IMG]

    Ich glaube nicht, dass sich die Öllampe vom Ort Deines Befindens beeinflussen lässt. Vielmehr hängt es wohl davon ab, dass - immer gleiche Fahrweise vorrausgesetzt - immer nach der gleichen Wegstrecke was mit dem Öl nicht stimmt. Hast Du mal den Fehlerspeicher auslesen lassen ?
     
  4. #3 Wishmaster, 12.09.2003
    Wishmaster

    Wishmaster Benutzer

    Dabei seit:
    11.09.2003
    Beiträge:
    6
    Zustimmungen:
    0
    @ jimmy: es können auch 60 PS sein, keine Ahnung.
    nein, den Fehlerspeicher habe ich noch nicht auslesen lassen. das kann ich dann sicherlich nur bei VW und die machen das auch nicht umsonst.
    das mit der gleichen wegstrecke kann nicht hinkommen, da es ja immer von der rückfahrt von der arbeit ist, nicht auf der hinfahrt. Das ist ja das, was mich so stutzig macht.

    LG
    Wishmaster
     
  5. #4 Jimmy82, 12.09.2003
    Jimmy82

    Jimmy82 Erfahrener Benutzer

    Dabei seit:
    16.07.2001
    Beiträge:
    1.309
    Zustimmungen:
    0
    Modell:
    Golf III CL
    KW/PS:
    55/75
    Baujahr:
    1992
    MKB/GKB:
    AAM
    Ich meine ja auch die exakt gleiche Wegstrecke in Verbindung mit gleiche Fahrweise - auf dem Hinweg fährst du vielleicht bergauf, auf dem Rückweg bergab. Ist zwar die gleiche Strecke, aber nicht die gleiche Belastung.
     
  6. #5 Wishmaster, 15.09.2003
    Wishmaster

    Wishmaster Benutzer

    Dabei seit:
    11.09.2003
    Beiträge:
    6
    Zustimmungen:
    0
    ja, da hast du recht, allerdings genau andersrum: auf dem Rückweg geht es bergauf. Aber mal ganz davon ab: bei uns isses allgemein sehr bergig und ich fahre demnnach viel bergrauf. wie lässt sich das denn mit der lampe dann erklären??

    [​IMG]

    LG
    Wish
     
  7. #6 Wishmaster, 17.09.2003
    Wishmaster

    Wishmaster Benutzer

    Dabei seit:
    11.09.2003
    Beiträge:
    6
    Zustimmungen:
    0
    ich glaube, hier kann mir wohl doch keiner helfen :-(


    :sheep1: << very cool
     
  8. Mr. X

    Mr. X Erfahrener Benutzer

    Dabei seit:
    12.07.2002
    Beiträge:
    717
    Zustimmungen:
    0

    Was verlangst Du denn??

    Dass Du hier eine einwandfreie Diagnose bekommst mit einer Aussage: "Bitte wechsel das XXX-Teil, kostest auch nur 1,50 Euro..."

    Nee, im Ernst, die Beschreibung war anfangs schon etwas sehr ungenau...
    Vielleicht solltest Du mal einige mehrere Aussagen über den Betriebszustand treffen, in dem Dein Öllampenphänomen auftritt.

    Ist das Auto kalt oder warm, wieviel Km vom Kaltstart bis zum Blinken, Bergauf, bergag, welches Öl, schonmal Öl gewechselt? usw....

    Dann kann Dir vielleicht geholfen werden!
     
  9. #8 orkfresh, 18.09.2003
    orkfresh

    orkfresh Erfahrener Benutzer

    Dabei seit:
    07.06.2001
    Beiträge:
    1.824
    Zustimmungen:
    0
    @ wishmaster:


    Was spräche gegen die von mir beschriebene Lösung?

    BTW.

    Wie fährst du an diesem Punkt, mal versucht unterschiedliche Fahrbahnen, mit unterschiedlichem Tempo zu versuchen, evtl. mal nur 100 oder 80 fahren.

    Steht evtl. genau an dieser Stelle ein GSM Sendemast?
    Hast du evtl. ein Handy eingeschaltet, das genau an dieser Stelle einen sog. Handover macht....
    alles schon vorgekommen..
    meine Tante hatte auch einen G III, der bei bestimmten Stellen durch ihr Handy Fehler in der Motorelektronik anzeigte....



    Und...wenns eine tägliche Strecke ist kann man ja bis Montag Abend mehr wissen
     
  10. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Anworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 Wishmaster, 18.09.2003
    Wishmaster

    Wishmaster Benutzer

    Dabei seit:
    11.09.2003
    Beiträge:
    6
    Zustimmungen:
    0
    also den fehlerspeicher werde ich wohl mal auslesen lassen.
    ein handover könnte sein, ist aber unw*****einlich. ein sendemast steht da nicht.
    ich weiß auch nicht, ob ich mein handy immer eingeschaltet hatte.

    naja, ich fahre nicht jeden tag mit dem wagen zur arbeit, eher ganz selten.

    das mit dem tempo und den spuren ist absolut unw*****einlich.

    ich verzweifel da langsam dran. aber solange die karre noch fährt, werde ich es wohl überleben.

    grüße aus dem tal wo die busse fliegen

    Wish

    :sheep1:
     
  12. #10 Wishmaster, 22.09.2003
    Wishmaster

    Wishmaster Benutzer

    Dabei seit:
    11.09.2003
    Beiträge:
    6
    Zustimmungen:
    0
    hm........

    also leute, ich glaube ihr hattet recht. ich stand da neulich an der stelle im stau. und da hab ich nen gsm sendemast gesehen. ziemlich nah, aber hinter bäumen. deswegen ist der mir wohl sonst nie aufgefallen. ich schieb das jetzt einfach auf den sender. aber was dagegen tun kann ich sicherlich eh nicht. :-(

    Trotzdem vielen dank für eure mühen.

    LG
    Wish
    :sheep1:
     
Thema: Phänomen Öllampe
Besucher kamen mit folgenden Suchen
  1. Polo 6N Öllampe blinkt

    ,
  2. http://www.pkw-forum.de/23164-phaenomen-oellampe.html

    ,
  3. öllampe audi a3

    ,
  4. polo 6n öllampe leuchtet,
  5. audi a3 öllampe leuchtet,
  6. Audi A2 Öllampe,
  7. Audi a3 Öllampe blinkt ,
  8. audi a3 öllampe geht nicht aus,
  9. audi a3 öllampe,
  10. audi 80 ölkontrolle leuchtet,
  11. audi a4 b5 öllampe,
  12. VW passat 3b öllampe bei 1500,
  13. golf 4 öllampe,
  14. polo 6n öllampe,
  15. f,
  16. öllampe leuchtet audi a4,
  17. audi a2 öllampe blinkt,
  18. ölkontrollleuchte audi a2,
  19. audi 100 öllampe blinken bis jetzt einmal,
  20. polo 6n öllampe tacho testen,
  21. audi 80 öllampe,
  22. vw polo 6N Öllampe blinkt,
  23. audi a3 ölkontrollleuchte,
  24. vw polo öllampe leuchtet gelb,
  25. audi a4 öllampe leuchtet
Die Seite wird geladen...

Phänomen Öllampe - Ähnliche Themen

  1. Öllampe leuchtete

    Öllampe leuchtete: Hallo, vllt kann mir ja hier wer helfen. Meine Öllampe hat geleuchtet, war dann auch in der Werkstatt, die meinten nur das ich Öl genug drauf ist...
  2. Phänomen: Tachoausfall beim Gas geben

    Phänomen: Tachoausfall beim Gas geben: Komisches Elektronikproblem: Wenn ich bei meinem Golf 3 1.6 Bj. 95 Gas gebe, fällt ab ca. 1500 Umdrehungen der Tacho, DZM, Tankanzeige,...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden