PD-Motor - Anspringen bei Minus-Temperaturen

Diskutiere PD-Motor - Anspringen bei Minus-Temperaturen im Seat Forum im Bereich Weitere Automarken; Unser Alhambra mit dem 85 kw-PD-Motor hat - wie mir jetzt wieder im Winterurlaub aufgefallen ist - ziemliche Probleme bei Minus-Temperaturen von...

  1. PeterS

    PeterS Neuer Benutzer

    Dabei seit:
    06.08.2001
    Beiträge:
    4
    Zustimmungen:
    0
    Unser Alhambra mit dem 85 kw-PD-Motor hat - wie mir jetzt wieder im Winterurlaub aufgefallen ist - ziemliche Probleme bei Minus-Temperaturen von 10 Grad und mehr überhaupt anzuspringen.
    Nach längerem Vorglühen springt er unrund wie ein Trecker an und schüttelt sich fürchterlich. Außerdem nimmt er den ersten Kilometer kaum Gas an und droht beim Anfahren schon an leichten Steigungen ohne energischen Druck aufs Gaspedal auszugehen.
    Ich habe das schon im vergangenen Jahr bemerkt, aber weils hier in unseren Breiten und zuhause in der Garage ja kaum mehr so richtig kalt ist, irgendwie wieder verdrängt.
    Unser Vorgänger, der alte 90 PS-TDI, war im winterlichen Kaltstart zwar auch rustikal, aber bei weitem nicht so extrem.

    Kann jemand die Erfahrungen bestätigen, ist das normal oder liegt hier eine Fehlfunktion vor ?
    Die Fehlerspeicher-Abfrage bei Inspektionen weisen jedenfalls keine Einträge auf.

    Danke erstmal.
     
  2. eBay

    Anzeige

  3. #2 RedDisaster, 09.02.2003
    RedDisaster

    RedDisaster Erfahrener Benutzer

    Dabei seit:
    15.04.2002
    Beiträge:
    126
    Zustimmungen:
    0
    Also wenn ich meine Standheizung aus hatte während den wirklich abgrundtiefen Temperaturen, dann kommt meinem Fahrvermögen, dem deinem schon recht nah. Mit dem Absterben des Motors ist so ne subjektive Sache. Man hat zwar das Gefühl, aber ich denke es ist normal bei dir! Versuch doch mal nicht ins Gas rein zu treten sondern feinfühlig mit der Beschleunigung Gas hinzu zu nehmen. Dann kommt das Gefühl nicht so deutlich.
     
  4. Lindi

    Lindi Erfahrener Benutzer

    Dabei seit:
    17.06.2001
    Beiträge:
    683
    Zustimmungen:
    0
    Modell:
    A4 1.9 TDI
    KW/PS:
    85/115
    Baujahr:
    2006
    MKB/GKB:
    BRB
    Also mein 85kW AJM springt zwar ab -1° ziemlich schwer an (man hat den Eindruck jetzt bleibt der Starter gleich stecken) und rüttelt ganz ordentlich. Die Lesitungen sind die ersten 500m klarerweise nicht berauschend, aber den Eindruck das er abstirbt hatte ich selbst bei -13° im Skiurlaub nicht.
    Gruß
    Helmut
     
  5. #4 Christian, 10.02.2003
    Christian

    Christian Erfahrener Benutzer

    Dabei seit:
    07.06.2001
    Beiträge:
    2.106
    Zustimmungen:
    0
    Modell:
    Bora Variant TDI
    KW/PS:
    96/130
    MKB/GKB:
    ASZ
    Moin,
    meiner springt ab -10°Celsius nicht mehr so toll an, bei kleineren Minusgraden ist es aber Okay!
    Nach dem Anlassen stinkt der dann noch mehr, als die Diesel ohnehin stinken.... [​IMG]
    Er läuft nach dem Anlassen aber denncoh normal und rund [​IMG]
     

    Anhänge:

  6. Julian

    Julian Erfahrener Benutzer

    Dabei seit:
    08.06.2001
    Beiträge:
    4.514
    Zustimmungen:
    0
    Naja, etwas wackeln und unrund laufen ist den TDIs genehmigt, da sich erst eine stablie Verbrennung ergeben muß und da kondensiert viel Diesel an den Zylinderwänden. Nach ca. 10sek. Leerlauf sollte der Motor aber ruhig vor sich hintackern und ruhig laufen.

    Daß die PDs so schlecht anspringen, ist mir ncoh nie aufgefallen, beim letzten Winterulaub ist der PD_115 von einem Bekannten (Passat) auch bei -34°C gut angeprungen. Genau wie meiner. [​IMG]

    Ich würde Euch (außern Christian = Auto neu) allen mal einen Batterietest empfehlen, damit der Kaltstartstrom gemessen werden kann. Wenn die Batterie nicht mehr ganz ok ist, fehlt dem TDI Energie zum Starten und für den LL.
     
  7. Lindi

    Lindi Erfahrener Benutzer

    Dabei seit:
    17.06.2001
    Beiträge:
    683
    Zustimmungen:
    0
    Modell:
    A4 1.9 TDI
    KW/PS:
    85/115
    Baujahr:
    2006
    MKB/GKB:
    BRB
    Also das hat er immer schon so gemacht, auch wie er neu war. Über 0° reichts wenn man den Zündschlüssel kurz auf anlassen dreht und er läuft. Ab -1° kanns schon 2-3sek dauern bis er sich zum laufen entschließt.
     
  8. Bexs

    Bexs Erfahrener Benutzer

    Dabei seit:
    12.01.2003
    Beiträge:
    27
    Zustimmungen:
    0
    Also im Winter ist da natürlich ´ne Standheizung das non-plus-ultra.
    Hab mir letztes Jahr im Dez nen Motorvorwärmer geholt. Ist zwar bei weitem nicht so gut wie ne Standheizung und setzt ne Steckdose in der nähe vorraus für mich reicht das aber. 2 std. vorwärmen und der Wagen springt erstmal wesentlich besser an und der Motor wird VIEL schneller Warm als ohne!
     
  9. Roger

    Roger Gast

    Mein 96 kW PD hat jetzt knapp 10.000 km drauf und springt bei tiefen Temperaturen recht willig an. Rekord war bisher -11 Grad auf der MFA, da hat er sich nach dem Anspringen zwar 1-2 s etwas geschüttelt, lief aber dann sofort rund. Maximale Vorglühzeit war 5 s. Gas nimmt er bei diesen Temperaturen aber auf den ersten 500 m noch nicht so recht an.

    Vielleicht liegt das gute Anspringen am hohen AB-Anteil oder am ausschließlich gefahrenen Marken-Dino-Diesel, aber bisher kann ich darüber nicht klagen. Einzig das aufdringliche Hydrostößel-Nageln (oder PD-Elemente-Nageln ?) beim Kaltstart stört mich.
     
  10. #9 Michael748, 10.02.2003
    Michael748

    Michael748 Erfahrener Benutzer

    Dabei seit:
    29.12.2001
    Beiträge:
    353
    Zustimmungen:
    0
    Mein Trecker sprang auch bei -17,5° völlig problemlos an. Längeres "Orgeln" habe ich nicht bemerkt, kann also höchstens + 0,5 s gewesen sein.

    Ich vermute, dass bei euch ein Problem vorliegt.
     
  11. Karl

    Karl Erfahrener Benutzer

    Dabei seit:
    21.05.2002
    Beiträge:
    1.247
    Zustimmungen:
    0
    Moin!

    Also bei meinem 74 kw TDI gabs bisher auch noch keine Probleme...allerdings war das kälteste (heisst das wohl so? [​IMG]) bsiher so um die -11°.
    Der TDI im Passat von meinem Vater hatte allerdings auch bei deutlich tieferen Temperaturen keine Probleme.

    Bei meinem Wagen ist das so, wie schon mehrere Leute berichtet hatten:
    Nach dem Starten schüttelt es einen zwar kurz, aber dann gehts und wenn man ein bisschen gefahren ist (ca. 400-500 m) ist auch mit der Leistung wieder alles klar (also er nimmt Gas an wie immer eigentlich). Bei dem Passat wars wohl genauso, aber das weiss ich nicht so genau.

    mfg
    Karl
     
  12. #11 Milkorsugar, 16.02.2003
    Milkorsugar

    Milkorsugar Erfahrener Benutzer

    Dabei seit:
    19.04.2002
    Beiträge:
    74
    Zustimmungen:
    0
    Tipp: zweimal vorglühen - bringt ein bischen was
     
  13. Philly

    Philly Erfahrener Benutzer

    Dabei seit:
    28.08.2002
    Beiträge:
    284
    Zustimmungen:
    0
    Muss man bei den heutigen Dieseln noch wer weiß wie vorglühen? Ich persönlich kenne nur noch die alten Diesel, die 15 sec. glühen mussten. Ist das etwa heute auch noch so? Habe nämlich bisher noch keinen aktuellen Diesel kalt gestartet.
     
  14. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Anworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  15. Septem

    Septem Erfahrener Benutzer

    Dabei seit:
    23.11.2002
    Beiträge:
    29
    Zustimmungen:
    0
    Hallo PeterS, hallo Philly,

    mein 85kW-TDI Golf springt bei tiefen Temperaturen (<10°C) recht gut an.
    Die Vorglühzeit ist bei diesen Temperaturen zwar deutlich länger (ca 3-5 s, normal sind ja eher 1-2 s), aber er springt dennoch sofort an. Allerdings ist er natürlich die ersten hundert Meter deutlich knurriger und besonders freudig nimmt er das Gas auch nicht an (fällt natürlich besonders stark beim Bergauffahren auf). Da gibt sich erst nach 1 bis 2 Minuten.


    Gruß, Septem.
     
  16. #14 ragtime, 19.02.2003
    ragtime

    ragtime Benutzer

    Dabei seit:
    26.10.2002
    Beiträge:
    14
    Zustimmungen:
    0
    Hallo,

    ich besitze selbst einen Alhambra mit dem 85 kw-PD-Motor (BJ 2002 - jetzt 21.000 Km) und kann die Startprobleme bei Minus-Temperaturen nicht bestätigen.
    Mein Fahrzeug steht zwar in der Garage, aber in der letzten Woche wurden hier bei uns in Nordbayern auch -17°C erreicht. In der Garage immerhin noch -13°C!
    Nach dem Vorglühen (also wenn die Vorglühlampe erlischt) Zündschlüssel drehen und fertig. Der Motor läuft relativ rund und auch das Gas wird einwandfrei angenommen.
    Ich würde - wenn die Batterie OK ist - einmal die SEAT-Werkstätte darauf ansprechen.

    Grüße von Gerd
     
Thema: PD-Motor - Anspringen bei Minus-Temperaturen
Besucher kamen mit folgenden Suchen
  1. http://www.pkw-forum.de/21329-pd-motor-anspringen-minus-temperaturen.html

    ,
  2. passat 3b ajm kaltstart

    ,
  3. audi a3 8l tdi pd startet schlecht

    ,
  4. passat 3c pd springt morgens schlecht an,
  5. 1.9tdi Pumpe Düse vorglühanlage Unrunder Kaltstart,
  6. 3bg 1.9tdi springt bei minusgraden schlecht an,
  7. zu starkbeim anfahren aufs gas treten Auto stinkt,
  8. vw ajm winter läuft nicht rund nach start,
  9. audi a4 b6 springt schlecht an bei minus grad,
  10. vw beetle springt unter 0 grad nicht an,
  11. motor anspringen nur mit standheizung,
  12. auto winter temperatur anspringen forum,
  13. audi a6 4f 2.0 tdi startet schlecht bei minus,
  14. vw ursache be minus temperatur starten vorglüht,
  15. Aufi A2 Springt bei minus 10 Grad nicht an,
  16. pumpedüse bei minus grade,
  17. standheizung vw springt nicht an bei zu tiefe temperaturen,
  18. motor atd springt nicht an,
  19. audi tdi 2.0 probleme anspringen niedrige temperaturen,
  20. vw passat TDI tiefe Temperaturen ,
  21. golf 4 tdi springt nicht an bei minus grad,
  22. vorglühzeut atd,
  23. passat 3b diesel springt nicht an bei minus 10 Grad Celsius ,
  24. vw springt bei minus Temperaturen nicht an,
  25. a3 tdi winterbetrieb bis minus
Die Seite wird geladen...

PD-Motor - Anspringen bei Minus-Temperaturen - Ähnliche Themen

  1. Motor steuergerät audi a8 4e

    Motor steuergerät audi a8 4e: Hallo Freunde wo genau sitzt motor steuergerät von audi a8 4e 2004. Kann jemand Sagen wo ich befinde danke