Nüscht geht mehr.

Diskutiere Nüscht geht mehr. im VW Passat 3B, 3BG Forum im Bereich VW Passat; Hallo Zusammen, ich hätte da mal das ein oder andere problemchen. Und zwar habe ich einen Passat 3bg,Bj.2002,2,3 V5 4Motion mit etwa 82tkm auf...

  1. haus

    haus Benutzer

    Dabei seit:
    27.06.2006
    Beiträge:
    20
    Zustimmungen:
    0
    Modell:
    Passat
    KW/PS:
    .../170
    Baujahr:
    2002
    Hallo Zusammen,

    ich hätte da mal das ein oder andere problemchen.
    Und zwar habe ich einen Passat 3bg,Bj.2002,2,3 V5 4Motion mit etwa 82tkm auf der Uhr.
    Seit gestern hab ich das problem das ich keine Climatronic (bleibt aus),keine Hube,Keine Sitzheizung,Kein Tempomat(ist angeschaltet)
    habe und ab und zu kommt im FIS die Anzeige "Ölsensor Werkstatt!!!".
    Sicherungen hab ich überprüft aber die waren alle in Ordnung.
    Habt ihr eventuell ne Ahnung was los sein könnte?

    Recht vielen Dank im Voraus.....
     
  2. eBay

    Anzeige

    Schau mal hier: Nüscht geht mehr.. Dort wird jeder fündig.



    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 fuchs_100, 17.03.2012
    fuchs_100

    fuchs_100 Erfahrener Benutzer
    Moderator

    Dabei seit:
    07.04.2008
    Beiträge:
    14.743
    Zustimmungen:
    17
    Modell:
    A6 Avant
    KW/PS:
    235 KW
    Baujahr:
    2015
    Wie stehts mit Scheibenwischer, Blinker, Abblendlicht?

    Funktioniert bei lediglich eingeschalteter Zündung (ohne Startversuch) alles?
     
  4. haus

    haus Benutzer

    Dabei seit:
    27.06.2006
    Beiträge:
    20
    Zustimmungen:
    0
    Modell:
    Passat
    KW/PS:
    .../170
    Baujahr:
    2002
    Hi Fuchs_100,
    ja das geht alles bei eingeschalteter Zündung.
    Muss dazusagen,das ich letztens meine Antenne in de Tonne kloppen konnte,weil diese wie zerfressen war.
    Außerdem hab ich "niedliche" kleine Fußabtrücke auf meinem Auto die echt zu klein für ne Katze sind.
    Bei der Climatronic war es so,das sie bei der letzten Fahrt noch ging und als ich etwa 15min. später wieder losfahren wollte ging sie dann eben nicht mehr.
     
  5. #4 fuchs_100, 18.03.2012
    fuchs_100

    fuchs_100 Erfahrener Benutzer
    Moderator

    Dabei seit:
    07.04.2008
    Beiträge:
    14.743
    Zustimmungen:
    17
    Modell:
    A6 Avant
    KW/PS:
    235 KW
    Baujahr:
    2015
    Ja, das war jetzt anders gemeint. Also die sonstigen Verbraucher, die ich aufgezählt habe, die gehen ja? Aber ich meinte, ob die Klimaautomatik und die von dir aufgezählten Verbraucher speziell bei nur eingeschalteter Zündung arbeiten und dann nach dem Startvorgang ihren Dienst versagen oder ob sie gleich von Anfang an nichts macht.
     
  6. haus

    haus Benutzer

    Dabei seit:
    27.06.2006
    Beiträge:
    20
    Zustimmungen:
    0
    Modell:
    Passat
    KW/PS:
    .../170
    Baujahr:
    2002
    Nee,Nichts,Alles tot.
     
  7. #6 fuchs_100, 18.03.2012
    fuchs_100

    fuchs_100 Erfahrener Benutzer
    Moderator

    Dabei seit:
    07.04.2008
    Beiträge:
    14.743
    Zustimmungen:
    17
    Modell:
    A6 Avant
    KW/PS:
    235 KW
    Baujahr:
    2015
    Schau dir mal die Sicherung 5 an, ob die in Ordnung ist. Dort sollte bei eingeschalteter Zündung und natürlich auch bei laufendem Motor Spannung anliegen.
     
  8. haus

    haus Benutzer

    Dabei seit:
    27.06.2006
    Beiträge:
    20
    Zustimmungen:
    0
    Modell:
    Passat
    KW/PS:
    .../170
    Baujahr:
    2002
    Ok.Ich schau da morgen mal nach und geb dir bescheid.
    Hab erstmal vielen Dank.
     
  9. haus

    haus Benutzer

    Dabei seit:
    27.06.2006
    Beiträge:
    20
    Zustimmungen:
    0
    Modell:
    Passat
    KW/PS:
    .../170
    Baujahr:
    2002
    Also bei der Sicherung 5 liegt Spannung an.
     
  10. #9 fuchs_100, 19.03.2012
    fuchs_100

    fuchs_100 Erfahrener Benutzer
    Moderator

    Dabei seit:
    07.04.2008
    Beiträge:
    14.743
    Zustimmungen:
    17
    Modell:
    A6 Avant
    KW/PS:
    235 KW
    Baujahr:
    2015
    Und ist die Sicherung auch in Ordnung?
     
  11. haus

    haus Benutzer

    Dabei seit:
    27.06.2006
    Beiträge:
    20
    Zustimmungen:
    0
    Modell:
    Passat
    KW/PS:
    .../170
    Baujahr:
    2002
    Ja die ist in Ordnung.
     
  12. #11 fuchs_100, 19.03.2012
    fuchs_100

    fuchs_100 Erfahrener Benutzer
    Moderator

    Dabei seit:
    07.04.2008
    Beiträge:
    14.743
    Zustimmungen:
    17
    Modell:
    A6 Avant
    KW/PS:
    235 KW
    Baujahr:
    2015
    Komisch alles, mir fehlt momentan noch irgendwie der gemeinsame Stromkreis. Das sind hier wie es scheint ganz unterschiedliche Klemmen, die betroffen sind. Hörst du beim Betätigen der Hupe (nur Zündung eingeschaltet) ein Relais klicken?
     
  13. #12 fuchs_100, 19.03.2012
    fuchs_100

    fuchs_100 Erfahrener Benutzer
    Moderator

    Dabei seit:
    07.04.2008
    Beiträge:
    14.743
    Zustimmungen:
    17
    Modell:
    A6 Avant
    KW/PS:
    235 KW
    Baujahr:
    2015
    Prüfe dann bitte auch nochmal Sicherung 15. Dort müsste Dauerplus vorhanden sein.
     
  14. haus

    haus Benutzer

    Dabei seit:
    27.06.2006
    Beiträge:
    20
    Zustimmungen:
    0
    Modell:
    Passat
    KW/PS:
    .../170
    Baujahr:
    2002
    Das ist ja das was mich so stuzig macht.Alle Verbraucher die da ne gehn haben doch eigentlich nichts miteinander zu tun.
    Obwohl bei der heutigen Technik........
    Die Sicherung kann ich morgen erst nachmessen und beim Hupen Arbeitet devinitiv kein Relais.
     
  15. #14 fuchs_100, 19.03.2012
    fuchs_100

    fuchs_100 Erfahrener Benutzer
    Moderator

    Dabei seit:
    07.04.2008
    Beiträge:
    14.743
    Zustimmungen:
    17
    Modell:
    A6 Avant
    KW/PS:
    235 KW
    Baujahr:
    2015
    Ich warte dann auf das Ergebnis.
     
  16. haus

    haus Benutzer

    Dabei seit:
    27.06.2006
    Beiträge:
    20
    Zustimmungen:
    0
    Modell:
    Passat
    KW/PS:
    .../170
    Baujahr:
    2002
    Also es hat dann doch was mit der Sicherung 5 zu tun.
    Obwohl sie beim letzten durchsehen ganz war,ist sie jetzt durchgebrannt gewesen und nach dem Wechseln ging wieder alles.
    Kann es eventuell sein,das ein Marder das Kabel des Ölsensors angefressen hat und es bei der Fahrt nen Kurzschluss gibt?
     
  17. #16 fuchs_100, 20.03.2012
    fuchs_100

    fuchs_100 Erfahrener Benutzer
    Moderator

    Dabei seit:
    07.04.2008
    Beiträge:
    14.743
    Zustimmungen:
    17
    Modell:
    A6 Avant
    KW/PS:
    235 KW
    Baujahr:
    2015
    Du meinst den Ölstandsgeber in der Ölwanne? Ich hab jetzt nicht explizit geschaut, aber das dürfte garnichts mit dem Stromkreis zu tun haben. Behalte das mit der Sicherung im Auge, denn es wird einen Grund dafür geben. Leider ist darüber recht viel abgesichert, sodass eine Fehlersuche schwer werden könnte.
     
  18. haus

    haus Benutzer

    Dabei seit:
    27.06.2006
    Beiträge:
    20
    Zustimmungen:
    0
    Modell:
    Passat
    KW/PS:
    .../170
    Baujahr:
    2002
    Das komische ist ja,das nun auch diese Ölsensor Warnung nicht mehr kommt.
    Werde das auf jeden fall im Auge behalten.
    Bei uns auf dem Stellplatz hat jedes zweite Auto(irgendwie nur Skodas und VW´s) ne angefressene Antenne.
    Ich Dank dir auf jeden Fall für deine Mühe......
     
  19. haus

    haus Benutzer

    Dabei seit:
    27.06.2006
    Beiträge:
    20
    Zustimmungen:
    0
    Modell:
    Passat
    KW/PS:
    .../170
    Baujahr:
    2002
    Also es ist wirklich so,das in unregelmäßigen abständen die Sicherung Nr.5 durchbrennt.
    Außerdem ist mir aufgefallen,das wenn ich ne neue Sicherung reinmache das Auto voll schlecht fährt.
    Es ruckelt als ob ein Änfänger damit unterwegs wäre.
    Es ist aber nichts ablesbar am Drehzahlmesser.
    Ist die Sicherung raus,fährt und zieht das Auto wie neu.
     
  20. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Anworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 fuchs_100, 25.03.2012
    fuchs_100

    fuchs_100 Erfahrener Benutzer
    Moderator

    Dabei seit:
    07.04.2008
    Beiträge:
    14.743
    Zustimmungen:
    17
    Modell:
    A6 Avant
    KW/PS:
    235 KW
    Baujahr:
    2015
    Dann gehört sich jetzt erstmal der Verbraucher herausgesucht, der dafür verantwortlich ist.
    Eine grobe Übersicht der Verbraucher, die hier drauf sind:
    • Schalttafeleinsatz
    • Sitzheizung
    • Steuergerät für Multifunktion
    • Klimaanlage
    Natürlich gibts da oft auch andere Verbraucher, die jetzt hier nicht aufgezählt sind, wie die GRA beispielsweise.
     
  22. haus

    haus Benutzer

    Dabei seit:
    27.06.2006
    Beiträge:
    20
    Zustimmungen:
    0
    Modell:
    Passat
    KW/PS:
    .../170
    Baujahr:
    2002
    Hallo fuchs_100,

    wie geh ich´n das am besten an?
     
Thema: Nüscht geht mehr.
Besucher kamen mit folgenden Suchen
  1. ölsensor werkstatt passat

    ,
  2. golf 5 ölsensor werkstatt

    ,
  3. ölsensor Werkstatt golf 5

    ,
  4. passat ölsensor werkstatt,
  5. innenbeleuchtung passat 3b defekt,
  6. passat 3b innenraumbeleuchtung geht nicht,
  7. vw passat ölsensor werkstatt,
  8. passat 3bg ölsensor werkstatt,
  9. vw passat 3b innenbeleuchtung geht nicht,
  10. ölsensor golf 5,
  11. passat 3b innenbeleuchtung geht nicht,
  12. ölsensor werkstatt,
  13. ölsensor werkstatt golf vi,
  14. passat 3b sicherung 5,
  15. passat 3b innenraumbeleuchtung sicherung,
  16. passat 3b binker geht bei zümdung aus,
  17. golf 6 ölsensor werkstatt,
  18. passat 3bg sitzheizung defekt,
  19. wie prüft man einer ölsensor vw,
  20. audi a3 8p sicherung ölstandsensor defekt,
  21. passat 3b innenraumbeleuchtung defekt,
  22. ölsensor werkstatt passat 3bg,
  23. audi a4 forum ölsensor,
  24. audi a4 reparatur Ölsensor,
  25. innenraumbeleuchtung passat 3b defekt
Die Seite wird geladen...

Nüscht geht mehr. - Ähnliche Themen

  1. Kann ich das IPCU messen? Lüftung geht nicht an...

    Kann ich das IPCU messen? Lüftung geht nicht an...: Moin, ich bin auf der Suche nach einer Lösung für mein Problem auf dieses Fornun gestoßen. Ich muss euch gleich gestehen, dass ich weder Audi...
  2. RADIO GEHT AN OBWOHL AUsGESCHALTET

    RADIO GEHT AN OBWOHL AUsGESCHALTET: Hallo, nachdem ich das Müffeln der Klima so langsam in den Griff bekommen habe, nun ein andere Frage bezüglich des Radios Modell Concert. Mein...
  3. A4 geht wärend der Fahrt aus nicht wieder an

    A4 geht wärend der Fahrt aus nicht wieder an: A4 geht wärend der Fahrt aus nicht wieder an