Navi defekt ?

Diskutiere Navi defekt ? im Audi A3 8L Forum im Bereich Audi A3, S3, RS3; A3, BJ 2003, kleines Navi mit Anzeige im FIS Problem ist, dass die Navitante bei Ihren Ansagen den Anfang weglässt. Statt: "An der nächsten...

  1. Stefan

    Stefan Benutzer

    Dabei seit:
    24.07.2006
    Beiträge:
    5
    Zustimmungen:
    0
    Modell:
    A3
    KW/PS:
    115 PS
    Baujahr:
    2003
    MKB/GKB:
    1600
    A3, BJ 2003, kleines Navi mit Anzeige im FIS
    Problem ist, dass die Navitante bei Ihren Ansagen den Anfang weglässt.
    Statt: "An der nächsten Kreuzung rechts abbiegen" kommt nur noch "rechts abbiegen".
    Wo liegt das Problem, Fehler in der Elektronik oder macht die Hitze der Dame zu schaffen?
    Wer kann helfen?

    Danke
    SK
     
  2. eBay

    Anzeige

    Schau mal hier: Navi defekt ?. Dort wird jeder fündig.



    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Schraubi-Schlumpf, 24.07.2006
    Schraubi-Schlumpf

    Schraubi-Schlumpf Gast

    wie lange hast du denn schon dein auto ?

    die ansage "an nächster kreuzung" z.b. kommt nicht immer... wenns knapp ist (bzw wenn schon vorher erwähnt wurde, das demnächst rechts abzubiegen sei) , kommt auch nur "JETZT rechts abbiegen"
     
  4. Stefan

    Stefan Benutzer

    Dabei seit:
    24.07.2006
    Beiträge:
    5
    Zustimmungen:
    0
    Modell:
    A3
    KW/PS:
    115 PS
    Baujahr:
    2003
    MKB/GKB:
    1600
    EZ 11/2003, ich habe das Auto seit 3/2005.
    Bis vor ein paar Wochen ging es noch so wie beschrieben. Ist also definitiv eine Fehlfunktion.
    Ist das ein bekanntes problem?
     
  5. #4 Schraubi-Schlumpf, 25.07.2006
    Schraubi-Schlumpf

    Schraubi-Schlumpf Gast

    nein, ich denke nicht.
    von so einer problematik habe ich bisher nicht gehört.

    ich hör mich aber noch mal um... evtl habe ich do/fr neue infos...
     
  6. #5 aGolffahrer, 25.07.2006
    aGolffahrer

    aGolffahrer Erfahrener Benutzer

    Dabei seit:
    10.02.2003
    Beiträge:
    3.098
    Zustimmungen:
    0
    Modell:
    A4 Avant quattro TDI
    KW/PS:
    160kw
    Baujahr:
    2003
    MKB/GKB:
    AKE
    ich würd das Navi mal neu "starten"....dem Ding also mal komplett den Strom nehmen damit es sich neu resettet.
     
  7. Stefan

    Stefan Benutzer

    Dabei seit:
    24.07.2006
    Beiträge:
    5
    Zustimmungen:
    0
    Modell:
    A3
    KW/PS:
    115 PS
    Baujahr:
    2003
    MKB/GKB:
    1600
    OK, hab die Sicherung gezogen und danach nochmal probiert. Die erste Ansage hört sich schonmal gut an. Werd es gleich nochmal probieren und geb hier nochmal Bescheid.
    Danke zunächst.
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Anworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. Stefan

    Stefan Benutzer

    Dabei seit:
    24.07.2006
    Beiträge:
    5
    Zustimmungen:
    0
    Modell:
    A3
    KW/PS:
    115 PS
    Baujahr:
    2003
    MKB/GKB:
    1600
    So funzt es wieder einwandfrei. Mal sehen wie lange.

    Danke für die Hilfe.
     
  10. #8 vagtuning, 26.08.2006
    vagtuning

    vagtuning Erfahrener Benutzer

    Dabei seit:
    26.08.2006
    Beiträge:
    95
    Zustimmungen:
    0
    Modell:
    A3
    KW/PS:
    75/102
    Baujahr:
    2003
    MKB/GKB:
    AVU
    Lass in der Werkstatt mal die Firmwareversion des Navis prüfen, die aktuelle ist die 060 - mit der sollte das dann endgültig beseitigt sein. hatte ich bei meinem auch schon mit ner alten version.
     
Thema: Navi defekt ?
Besucher kamen mit folgenden Suchen
  1. audi a3 navigationssystem funktioniert nicht mehr

    ,
  2. audi a3 8p navi geht nicht mehr

    ,
  3. audi a3 navi defekt

    ,
  4. audi a3 navi ohne funktion,
  5. audi a3 8p fis navi funktioniert nicht,
  6. audi a3 navigation defekt,
  7. audi a3 navi geht nicht,
  8. audi a3 8p navi defekt,
  9. audi a3 navi startet nicht,
  10. audi a3 navi geht nicht an,
  11. audi a3 navi funktioniert nicht mehr,
  12. audi kleines navi defekt,
  13. audi a3 navigationssystem 8p geht nicht an,
  14. navi geht nicht mehr an audi a3,
  15. audi a6 navi defekt,
  16. audi navigationssystem plus startet nicht,
  17. audi ai navi fehler,
  18. audi a3 bj 2005 navigation system probleme,
  19. audi a3 navi geht nicht mehr,
  20. audi a3 navigation startet nicht mehr,
  21. audi a4 kleines navi defekt,
  22. audi a6 baujahr 2005 fehlerbeschreibung navi schaltet sich ab,
  23. audi a3 8p navi geht nicht an,
  24. Audi a3 Bj 2005 navi plus probleme,
  25. audi a3 2005 navigation ausfall
Die Seite wird geladen...

Navi defekt ? - Ähnliche Themen

  1. Navi DVD A8 4e

    Navi DVD A8 4e: Moin Männer! Hat vielleicht jemand eine Kopie einer Navigations DVD! Bei meinem a8 4e war keine dabei und ich weiß nicht mal ob das Laufwerk...
  2. Navi findet keine Satelliten mehr

    Navi findet keine Satelliten mehr: Hallo zusammen, ich bin neu hier und habe ein Problem :-) Hoffe ich bin im richtigen Bereich gelandet...habe einen Audi A4, Erstzulassung...
  3. Navi 510 startet nicht mehr

    Navi 510 startet nicht mehr: Hallo zusammen, wie schon kurz im Forum behandelt ist auch bei meinem Passat VII Variant 2,0 TDI 125KW Bj. 07/2008 über Nacht das Navi nicht mehr...
  4. ich bin Fondman aus Berlin (der Name täuscht).

    ich bin Fondman aus Berlin (der Name täuscht).: ich bin Fondman aus Berlin (der Name täuscht).
  5. NAVI defekt ?

    NAVI defekt ?: Hallo Leute, mitlerweile poste ich hier fast jede Woche einen neuen Defekt an meinem A6 2,5 TDI Bj.99. Nu sagt mein Navigerät "0 von 29 Sateliten...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden