Motorruckeln 2.0l 2E

Diskutiere Motorruckeln 2.0l 2E im Seat Forum im Bereich Weitere Automarken; Hallo! Ich weiß, dass das ein altes Problem ist, aber auch ich habe einen 2E Motor 115PS in meinen Ibiza. Seit ca. 1 Jahr habe ich das...

  1. roy

    roy Erfahrener Benutzer

    Dabei seit:
    07.02.2003
    Beiträge:
    71
    Zustimmungen:
    0
    Hallo!

    Ich weiß, dass das ein altes Problem ist, aber auch ich habe einen 2E Motor 115PS in meinen Ibiza.
    Seit ca. 1 Jahr habe ich das Problem, dass er bei längerem Leerlauf (z.B.: bei der Kreuzung) anfängt verrückt zu spielen. Will ich wegfahren, nimmt er das Gas nicht richtig an, beim Hochschalten verschluckt er sich und bremst kurzzeitig ein, dann läuft er normal weiter. Wenn ich Vollgas gebe geht er nicht so richtig, wie wenn er zu wenig Luft oder Benzin erwischen würde (Luftfilter wurde schon getauscht). Fahre ich dann allerdings etwas auf der Autobahn ohne wieder vom gas zu gehen, läuft er wieder ganz normal, er zieht wieder gut,...

    Wie gesagt, das tritt immer nur dann auf, wenn ich einige Zeit bei der Kreuzung stehe, oder der Motor einfach so m Leerlauf läuft.
    Ich habe schon die Zündkabel, Zündverteiler, Zündfinger, Zündkerzen, Luftfilter gewechselt, alle Kontakte eingesprüht (mit Kontaktspray) und jetzt weiß ich nicht mehr weiter.

    Voriges Jahr wurde die Lamdasonde + Poti für Drosselklappe + Kühlwassertemperatursensor erneuert.

    Was kann ich noch machen??
    Ich habe auch alle Leitungen auf Undichtheit überprüft, aber nichts gefunden.

    Übrigens habe ich einen Chip eingebaut, aber an dem liegt es nicht, weil beim Originalchip ist es fast nocht schlimmer.

    Bitte helft mir!!!

    Vielen Dank im voraus

    mfg
    Roy
     
  2. eBay

    Anzeige

    Schau mal hier: Motorruckeln 2.0l 2E. Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 pitcock, 09.02.2003
    pitcock

    pitcock Erfahrener Benutzer

    Dabei seit:
    30.09.2002
    Beiträge:
    339
    Zustimmungen:
    0
    Hi,

    könnte deine Ansaugluftvorwärmung sein. Überprüfe die mal. Im Luftfilterkasten die Stellklappe, Unterdruckleitung und Membrandose. Wenn Motor kalt - Klappe offen.
    Wenn Motor warm - Klappe zu.
     
  4. roy

    roy Erfahrener Benutzer

    Dabei seit:
    07.02.2003
    Beiträge:
    71
    Zustimmungen:
    0
    Habe die Warmluftzufuhr abgehängt. Unterdruckschlauch habe ich einfach zugestopft, müsste ja auch gehen. Seit dem ich das gemacht habe, geht es auch etwas besser.

    Hättest du noch einen Tip?

    Vielen Dank

    mfg
    Roy
     
  5. #4 pitcock, 11.02.2003
    pitcock

    pitcock Erfahrener Benutzer

    Dabei seit:
    30.09.2002
    Beiträge:
    339
    Zustimmungen:
    0
    Hi,

    also ich würde auch noch stark auf die Lambdasonde tippen, obwohl du geschrieben hast, dass sie voriges Jahr ersetzt wurde. Hast du auch schon die Kabel zur Lambdasonde überprüft? Vielleicht war ja der Marder drin. Steckverbindung I. O.?
     
  6. roy

    roy Erfahrener Benutzer

    Dabei seit:
    07.02.2003
    Beiträge:
    71
    Zustimmungen:
    0
    Hi!
    ja, die habe ich schon mal grob kontrolliert. aber ich dachte mir, dass es was anderes sein muss, da der Fehler ja nicht immer auftritt. Und nach längerer Fahrt geht es ja wieder normal.
    ich dachte vielleicht noch, dass es wegen dem Benzinfilter oder -Pumpe sein könnte. Muss ich mal tauschen.

    trotzdem, danke mal!!

    mfg
     
  7. #6 teacher4711, 14.02.2003
    teacher4711

    teacher4711 Erfahrener Benutzer

    Dabei seit:
    29.01.2003
    Beiträge:
    30
    Zustimmungen:
    0
    Wenn der Benzinfilter verdreckt ist läuft er bei Volllast nicht mehr richtig und ruckelt. Ich würde mal die Kabel und die Stecker der Lambdasonde überprüfen und evtl reinigen und mit Kontaktspray (nicht zu viel) bearbeiten. Wärme macht bei korridieren Kontakten schon mal nen Wackler aus.

    teacher4711
     
  8. roy

    roy Erfahrener Benutzer

    Dabei seit:
    07.02.2003
    Beiträge:
    71
    Zustimmungen:
    0
    Hallo!
    ich habe vor kurzem ein kleines Loch in der Auspuffanlage gefunden. Ist aber kurz vor dem Endtopf. Kann es durch das sein, oder ist das eher unwahrscheinlich? Dass er dda vielleicht Falschluft rein zieht... (aber das glaube ich e fast nicht).

    Werde mir mal die Lamdasonde genau anschauen.
    Übringens habe ich ein Tool gefunden, mit dem man Motordaten auswerten kann. Kann man direkt am Servicestecker anschließen, und dann mittels Programm am Laptop ansehen.
    Die Schaltung muss ich aber erst zusammenbauen, ist aber nicht viel.
    Vielleicht kann mir das dann Aufschluss geben!

    mfg
    Andi
     
  9. #8 FRank-GTI, 20.02.2003
    FRank-GTI

    FRank-GTI Erfahrener Benutzer

    Dabei seit:
    26.02.2003
    Beiträge:
    177
    Zustimmungen:
    0
    Modell:
    Golf II
    KW/PS:
    90
    Baujahr:
    1990
    MKB/GKB:
    RP
    das tool was du da gefunden hast, gibt es seit vielen jahren schon:D

    nennt sich vag-com und ist richtig gut:D
     

    Anhänge:

  10. roy

    roy Erfahrener Benutzer

    Dabei seit:
    07.02.2003
    Beiträge:
    71
    Zustimmungen:
    0
    Muss ich das Tool irgendwie freischalten lassen, oder funktioniert auch so alles?
    Ist es möglich, dass ich mir damit die Werte der Lambdasonde anzeigen lasse?
    Werde mir die Schaltung heute oder morgen bauen, dann mal sehen, was sich damit alles machen lässt!

    mfg
     
  11. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Anworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  12. #10 FRank-GTI, 20.02.2003
    FRank-GTI

    FRank-GTI Erfahrener Benutzer

    Dabei seit:
    26.02.2003
    Beiträge:
    177
    Zustimmungen:
    0
    Modell:
    Golf II
    KW/PS:
    90
    Baujahr:
    1990
    MKB/GKB:
    RP
    sie mir nicht böse, aber das was du da fragst, ist schon so ein kalter kaffee, daß nichmal uwe ross (seineszeichens der papa von alldem) dir antworten würde....versuchs mal hier in der suche bzw bei google...
     
  13. roy

    roy Erfahrener Benutzer

    Dabei seit:
    07.02.2003
    Beiträge:
    71
    Zustimmungen:
    0
    Hab jetzt die Ansaugluftvorwärmung wieder angeschlossen. Die Ansauglufttemperatur geht beim Stillstand aber um ca. 10°C hinauf. ist das normal? Wahrscheinlich von der Motorwärme. Den Originalchip baue ich heute auch wieder ein.
    Der Lambdawert hat sich bis jetzt nicht verändert. Immer noch konstant auf 0,87.
    Ich habe gesehen, dass die Öffnung beim Luftfilterkasten vergrößert worden ist. Ist jetzt ein sehr großes Loch. Kann es sein, dass dadurch auch das Problem kommen kann? Wenn er zu viel (kalte) Luft erwischt????!?

    Bitte um Antwort
    Versuche alles wieder so original wie möglich zu machen.

    Vielen Dank wieder mal
    mfg
     
Thema: Motorruckeln 2.0l 2E
Besucher kamen mit folgenden Suchen
  1. 2e motor ruckelt

    ,
  2. http://www.pkw-forum.de/21321-motorruckeln-2-0l-2e.html

    ,
  3. passat 35i 2e motor ruckelt

    ,
  4. passat 2e motor ruckelt,
  5. VW 2E Motor,
  6. golf 3 gti 2e motor ruckelt,
  7. ruckeln 2e motor,
  8. passat 35i 2E ruckelt,
  9. golf 3 2e ruckelt,
  10. unterdruckschläuche 2e,
  11. vw 2e zieht nicht durch und ruckelt,
  12. audi a4 b7 mittelkonsole kabelbelegung,
  13. motor 2e ruckelt,
  14. GTI mit 2E-Motor Problem Lambda-Sonde ,
  15. 2e motor ruckt und geht aus,
  16. Stromlaufplan 2 0L GTI 8V Golf 3,
  17. Lambdasonde bei 2E überprüfen,
  18. digifant 2e 115ps,
  19. passat 35i 2 0 motor ruckelt,
  20. lambdasonde prüfen 2e,
  21. Stromlaufpläne Passat 2 0 115PS,
  22. 2e motor ruckelt warm,
  23. Golf 3 2E motorprobleme,
  24. wi haltbar ist der motor von audi 2.0l benziner 2e,
  25. golf 2 auspuff mitteltunnel ruckeln
Die Seite wird geladen...

Motorruckeln 2.0l 2E - Ähnliche Themen

  1. Motorruckeln, Kofferraumbeleuchtung

    Motorruckeln, Kofferraumbeleuchtung: Hallo Ihr.. Mein passat, 1,6l 75kw bj. 2003 180 tkm, hat einen schlechten Motorlauf, ruckelt und verschluckt sich beim anfahren und geht dabei...
  2. Motorruckeln durch defekte Lambdasonden?

    Motorruckeln durch defekte Lambdasonden?: Hallo ihr lieben, Ich hätte einige Fragen. Und zwar ist es mir bei meinem A6 C4, Motor ABC schon lange ein Dorn im Auge, dass das komplette...
  3. AvantGarde ruckelt im Teil/Vollastbereich und läuft im stand unrund!!!

    AvantGarde ruckelt im Teil/Vollastbereich und läuft im stand unrund!!!: Hallo Leute, Ich bin nun eigentlich stolzer Besitzer eines A4 B5 Quattro von A AvantGarde. Mein Problem ist, dass das auto im Teillastbereich...
  4. Motorruckeln

    Motorruckeln: Hallo Leute Ich hoffe das mir jemand helfen kann. Mein Passat 35i Bj.90 ruckelt im Kaltzustand wie Sau sobald er Betriebstemperatur erreicht hat...
  5. Motorruckeln im Leerlauf

    Motorruckeln im Leerlauf: Hi leute ich hoffe ihr könnt mir helfen. Als erstes zur Info ich habe : VW Passat 3BG TDi 136 PS (mit Rußpartikelfilter) 1968 ccm³ 6 Gang...