Mein Polo läuft unruhig!

Diskutiere Mein Polo läuft unruhig! im VW Polo Forum im Bereich Volkswagen Forum; Fahre einen Polo II Coupe Bj.87 1035ccm/45PS ohne Kat! Zu den Problem,die Drehzahl schwankt immer mal läuft er hochturig, mal unterturig und geht...

  1. #1 steffmaster1, 19.01.2005
    steffmaster1

    steffmaster1 Neuer Benutzer

    Dabei seit:
    19.01.2005
    Beiträge:
    2
    Zustimmungen:
    0
    Modell:
    Polo II 86c
    KW/PS:
    33/45
    Baujahr:
    1987
    MKB/GKB:
    1035ccm
    Fahre einen Polo II Coupe Bj.87 1035ccm/45PS ohne Kat! Zu den Problem,die Drehzahl schwankt immer mal läuft er hochturig, mal unterturig und geht manchmal sogar aus. Manchmal ruckt er auch beim fahren (2. u. 3.Gang) auch ist der Verbrauch recht hoch! [​IMG]
     
  2. eBay

    Anzeige

    Schau mal hier: Mein Polo läuft unruhig!. Dort wird jeder fündig.



    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 VW Schrauber, 20.01.2005
    VW Schrauber

    VW Schrauber Erfahrener Benutzer

    Dabei seit:
    03.06.2004
    Beiträge:
    869
    Zustimmungen:
    0
    Willkommen

    Kontrollier mal die Unterdruckschläuche und Unterdruckdosen der Zündung. Unter dem Luftfiltergehäuse sind zwei Unterdruckschläuche. Guck ob die richtig sitzen. Wie man die U-Dosen testet weiß ich grad nicht. Aber wie gesagt guck mal ob die Schläuche alle drauf sind.
     
  4. #3 steffmaster1, 29.01.2005
    steffmaster1

    steffmaster1 Neuer Benutzer

    Dabei seit:
    19.01.2005
    Beiträge:
    2
    Zustimmungen:
    0
    Modell:
    Polo II 86c
    KW/PS:
    33/45
    Baujahr:
    1987
    MKB/GKB:
    1035ccm
    Danke für die Antwort

    Habe alle Unterdruckschläuche kontrolliert und alle Gummischläuche gewechselt, ebenso hab ich den Luftfilter und die Verteilerkappe ausgetauscht. Er läuft jetzt etwas besser,aber wie gesagt,nur etwas! Kann es vieleicht möglich sein, das meine Drosselklappe nicht mehr richtig funktioniert? Wie kann ich die Unterdruckdose kontrollieren?

    Für jeden Rat, Danke im vorraus!
     
  5. #4 VW Schrauber, 29.01.2005
    VW Schrauber

    VW Schrauber Erfahrener Benutzer

    Dabei seit:
    03.06.2004
    Beiträge:
    869
    Zustimmungen:
    0
    Hi

    Sorry wie man das macht kann ich dir leider nicht sagen [​IMG] . Aber probier es mal bei google [​IMG]
     
  6. #5 kranasepp, 30.01.2005
    kranasepp

    kranasepp Neuer Benutzer

    Dabei seit:
    30.01.2005
    Beiträge:
    3
    Zustimmungen:
    0
    Modell:
    Golf IV 1,9 TDI PD
    KW/PS:
    100 PS
    Baujahr:
    2.02
    MKB/GKB:
    ATD
    Hallo, entweder Du hast eine art Unterdruckpistole die dir die Luft ansaugt, wenn der Unterdruck hält(sprich nicht irgendwo entweichen kann) dann ist die Unterdruckdose in ordnung und falls der Unterdruck nicht gehalten werden kann, ist die Unterdruckdose defekt!Unterdruckleitungen auch noch auf Undichtigkeiten kontrollieren!! Aber Du kannst es auch mit ansaugen mit dem Mund versuchen ob der Unterdruck hält fallst Du keine Unterdruckpistole besorgen kannst.
    Lg Krani
     
  7. #6 DERBY-FREAK, 31.01.2005
    DERBY-FREAK

    DERBY-FREAK Erfahrener Benutzer

    Dabei seit:
    08.02.2004
    Beiträge:
    239
    Zustimmungen:
    0
    Modell:
    Polo
    KW/PS:
    330/450
    Baujahr:
    1994
    MKB/GKB:
    AAV
    tempraturgeber ersetzen
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Anworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. Lischi

    Lischi Benutzer

    Dabei seit:
    02.10.2003
    Beiträge:
    7
    Zustimmungen:
    0
    Modell:
    Polo 2F Styleheck
    KW/PS:
    45
    Baujahr:
    08/1992
    MKB/GKB:
    AAU
    guck dir auch mal die Benzinpumpe an, hatte das selbe Problem.

    bei mir waren kaputt:

    - Impulsgeber
    - Temperatursensor
    - Verteilerkappe
    - Verteilerläufer
    - Kraftstofffilter
    - Kraftstoffpumpe
    - Einspritzventil
    - Kraftstoffpumpe im Tank
     
  10. #8 VR6-Träumer, 16.02.2005
    VR6-Träumer

    VR6-Träumer Erfahrener Benutzer

    Dabei seit:
    29.11.2004
    Beiträge:
    87
    Zustimmungen:
    0
    Modell:
    Golf 3
    KW/PS:
    90PS
    Baujahr:
    Mai ´97
    MKB/GKB:
    ADZ & DFN
    Vergaser ausbauen und auf funktion prüfen.

    mfG
     
Thema: Mein Polo läuft unruhig!
Besucher kamen mit folgenden Suchen
  1. vw polo läuft unruhig

    ,
  2. polo 9n läuft unrund

    ,
  3. polo läuft unrund

    ,
  4. polo 9n motor läuft unruhig,
  5. vw polo 9n läuft unruhig,
  6. unterdruckschlauch polo 9n,
  7. Polo läuft unruhig,
  8. polo 9n läuft im stand unrund,
  9. vw polo 9n läuft unrund,
  10. unterdruckschlauch vw polo 9n,
  11. polo 9n läuft unruhig,
  12. fahrzeug läuft untertourig,
  13. vw polo motor läuft unruhig,
  14. polo 86c motor läuft unruhig,
  15. polo 9n läuft kalt unruhig,
  16. polo 86c vergaser läuft unruhig,
  17. VW Fox 1.4 motor läuft unruhig,
  18. golf4 unterdruckventiel Funktion prüfen,
  19. polo gti 1.8 läuft unruhig,
  20. polo 1 4 unterdruck defekt motor läuft unrund,
  21. polo 9n defkter luftschlauch,
  22. polo 9n motor läuft unrund,
  23. unterdruckventil vw polo,
  24. vw polo 2005 motor läuft unrund ölverbrauch,
  25. vw polo 9n 1 2 läuft nicht richtig
Die Seite wird geladen...

Mein Polo läuft unruhig! - Ähnliche Themen

  1. ABS Polo 6n2

    ABS Polo 6n2: Moin. Ich hab das Problem das meine ABS Lampe des öfteren leuchtet... Fehlerspeicher sagt bei aktiver Leuchte aber nichts... ABS regelt auch...
  2. Polo 6N geht beim fahren immer aus und springt nicht mehr an!

    Polo 6N geht beim fahren immer aus und springt nicht mehr an!: Hallo ich habe einen Polo 6N1. Leider kenne ich mich mit Autos überhaupt nicht wirklich aus. Seit neuestem geht er nach einer Weile fahren aus...
  3. Polo 9n3 will einfach nicht sauber anspringen

    Polo 9n3 will einfach nicht sauber anspringen: Hallo zusammen, unser Polo 1.2 von 2008 macht ständig ärger wenn er eine kurze Zeit stillgestanden war. Die Zündung kommt sehr rucklig. Wenn er...
  4. Beta radio läuft nicht in meinem polo, Hilfe bitte...

    Beta radio läuft nicht in meinem polo, Hilfe bitte...: Beta radio läuft nicht in meinem polo, Hilfe bitte... Hallo, habe mir bei ebay günstig ein VW radio beta 5 ersteigert für meinen winterwagen polo...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden