Kurze häftige Motoraussetzter 1.4 L A2 mit kurzem Ausfall des Kombiinstr.

Diskutiere Kurze häftige Motoraussetzter 1.4 L A2 mit kurzem Ausfall des Kombiinstr. im Audi A2 Forum im Bereich Audi Forum; Hallo, meine Frau Fährt einen A2 Bj. 2002, 1.4 Liter Benziner. Seit längerem stellt sich dort folgendes Porblem ein. Beim Fahrbetrieb Landstr....

  1. #1 Unregistriert, 16.05.2011
    Unregistriert

    Unregistriert Gast

    Hallo,
    meine Frau Fährt einen A2 Bj. 2002, 1.4 Liter Benziner. Seit längerem stellt sich dort folgendes Porblem ein.
    Beim Fahrbetrieb Landstr. Autobahn ganz egal, setzt plötzlich und ohne Vorwarnung der Motor komplett aus.
    Alle Anzeigen des Kombiinstrumentes fallen für 1-2 Sek.auf Null. In der Folge, (Spannungsabfall Kombie) kommen dann alle möglichen Fehlermeldungen. Zündung dann ein Paar mal an und aus, Meldungen sind weg. Motor startet dann wieder, weil das Fahrzeug ihn anschiebt. Fahrzeug fährt dann weiter als wäre nichts gewessen. Da sich das Komplette Kombi verabschiedet, geh ich davon aus das sich der Zündungsstromkreis (15) ausfällt. Nun sind die Fehlerursachen natürlich extrem vielfälltig. Im Fehlerspeicher ist nichts abgelegt. Und noch was, der Fehler tritt nur im Sommer auf. Bei Minusgraden keine Probleme. (Thermisches Problem) Habe schon einige Stunden mit der Fehlersuche verbracht. Massepunkte Motor und Karo, Spannungsversorgung von Relaisplatte usw. Vielleicht hatte jemand ebenfalls ein solches Problem am A2. Würde mir helfen. Vielen Dank schon mal.
     
  2. Amazon

    Anzeige

  3. #2 fuchs_100, 16.05.2011
    fuchs_100

    fuchs_100 Erfahrener Benutzer
    Moderator

    Dabei seit:
    07.04.2008
    Beiträge:
    15.115
    Zustimmungen:
    32
    Das muss nicht zwangsläufig Klemme 15 sein, das kann auch Klemme 30 sein, was fehlt. Wie siehts denn mit anderen Steuergeräten oder Bedienelementen im Fahrzeug aus? Was passiert in dem Moment mit der Klimaautomatik (sofern vorhanden) und Radio? Oder was ist mit der Beleuchtung (Abblendlicht)?
     
  4. #3 Unregistriert, 16.05.2011
    Unregistriert

    Unregistriert Gast

    Radio bleibt an. Aber nur weil es über die Klemme S (Zündanlassschalter) geschaltet ist. Zum Licht kann ich leider nichts sagen da der blöde Fehler bisher nur am Tag aufgetretten ist. Da der 15 ner Stromkreis von 30 abgegriffen ist, kann es auch der 30 sein. Hab mir schon gewünscht dass die Kiste mal ganz liegen bleibt um den Fehler zu finden. Aber immer nur Sporadisch. Zum verrückt werden. Es ist aber nicht so das alle Verbraucher die an 15 hängen ausfallen. Einige von denen Hängen ja auch am X kreis. Habe das Relais für die Spannungsversorgung des Steuergerätes schon gewechselt weil es dort früher Kalte Lötstellen gab. NIX, kein erfolg. Alle Masseleitungen am Fahrzeug gereiningt und Nachgezogen NIX. Ladespannung Generator ist OK. Der Freundliche, von denen ich 20 Jahre einer war :-), sagte ich soll den Geber an der Schwungscheibe wechseln. Glau ich aber nicht da dieser zwar aussetzter bringt wenn Def. aber den Tacho und Drehzahlmesser nicht beeinfl. kann. Und die beiden hauen voll auf Null und sofort wieder hoch.
     
  5. #4 fuchs_100, 16.05.2011
    fuchs_100

    fuchs_100 Erfahrener Benutzer
    Moderator

    Dabei seit:
    07.04.2008
    Beiträge:
    15.115
    Zustimmungen:
    32
    Ja der G28 würde lediglich Aussetzer, jedoch nicht den Totalausfall des Kombiinstrumentes mit sich bringen. Klemme 30 schließe ich jetzt auch mehr oder weniger aus, da dein Radio dann auch weg wäre, zumindest wenn der Stromkreis mit betroffen wäre. Licht wäre noch ein interessanter Anhaltspunkt (ist natürlich über Klemme 75x geschalten). Reine Klemme 15-Verbraucher gibts im Fahrzeug garnicht so viele. Du könntest aber noch was anderes machen. Hol dir vom Kombiinstrument hinten Klemme 15, also wirklich reine klemme 15 und nicht 75x und häng dir provisorisch eine Glühlampe oder LED damit rein. Am besten wäre es natürlich wenn du das mit Klemme 15, 30 und 75x machen würdest, damit du beim nächsten Ausfall sofort siehst, welche erlischt, sofern überhaupt eine erlischt.

    Ja wenn er es dauerhaft hätte, wär es einfacher.
     
  6. #5 Unregistriert, 16.05.2011
    Unregistriert

    Unregistriert Gast

    Ich selbst habe die Aussetzer 2 mal erlebt. Ist ein bescheidenes Gefühl wenn du auf der Autobahn am Überholen bist und plötzlich WOW. der Hintermann wird immer größer im Rückspiegel.:-) Das mit den LED ist keine schlechte Idee. Befürchte aber das die Reaktionzeit nicht reicht. Das ist echt ne Sekundensache. Und wenn er es macht, biste erst mal total erschrocken.
    Mir ist schon klar das der blöde Fehler vom Kabelstrang bis zur Relaisplatte, vom einer Kaltenlötstelle im Steuergerät bis zur losen Masseverbindung alles sein Kann. Aber bevor ich die Kiste jetzt komplett zerlege hatte ich die Hoffnung dass ein A2 Fahrer die gleichen Probleme gehabt hat. Interessant wäre auch ein Kontakt zu den Jungs der Produktbetreuung im Werk. Dort wo alle BM einlaufen und gleichgelagerte Fehler sondiert werden.
     
  7. #6 fuchs_100, 17.05.2011
    fuchs_100

    fuchs_100 Erfahrener Benutzer
    Moderator

    Dabei seit:
    07.04.2008
    Beiträge:
    15.115
    Zustimmungen:
    32
    Musst halt im Blickfeld platzieren.
     
  8. jurime

    jurime Neuer Benutzer

    Dabei seit:
    24.08.2011
    Beiträge:
    2
    Zustimmungen:
    0
    Motoraussetzer... Elektronikhorror
    Ich hatte in den letzten zwei Jahren drei mal einen Totalausfall des Motors ... natürlich beim Überholen auf de Autobahn!
    Alle Lampen im Kompinstrument brannten. Beim ersten mal hatte ich weiche Knie, fuhr auf den Standstreifen. Sicherungen waren in Ordnung, Motor war auch noch da ;-)).
    Bevor ich den ADAC rufen wollte versuchte ich einen Neustart.
    Das Auto lief als wäre nichts gewesen, Kompiinstrumenten Meldung O.K.
    Bei den nächsten Aussetzern schaltete ich kurz die Zündung aus und ein und es ging weiter.
    Die Werkstatt las die Fehlermeldung aus (in Neckarsulm !!).
    Kostenvoranschlag... Fehlersuche an den Platinen ca. 600 Euro, Platinenaustausch 1400 Euro....
    Mein A2 ist elektronich ein Horror und die Audiwerkstätten unverbindlich in den Angaben und Aussagen.
    Vor kurzem zeigte sich das Lenkungssymbol, beim Auslesen des Fehlerspeichers lag kein Eintrag dafür vor.
    Angezeigt wurde allerdings ABS, Klimaanlage 2 Fehler (wurde erst repariert), Diebstahl - Innenüberwachung und Audio/Video.
    Was soll man davon halten?
    Der Unterschied von A2 und Kamikaze ... bei letzteren weis man wann und wie es ausgeht ;-)))
     
  9. #8 fuchs_100, 24.08.2011
    fuchs_100

    fuchs_100 Erfahrener Benutzer
    Moderator

    Dabei seit:
    07.04.2008
    Beiträge:
    15.115
    Zustimmungen:
    32
    Nichts, weil nicht mal ein Diagnoseprotokoll mit den Fehlereinträgen vorliegt. Außerdem sprichst du von einem Elektronikproblem und kennst noch nicht mal die Ursache. Ich persönlich vermute nämlich eher einen Fehler im Bereich der Elektrik! Steuergeräte werden in der Regel nicht zerlegt und weiter geprüft von Werkstätten, sondern die werden ersetzt.

    Welche Aussagen erwartest du dir? Nach dem Motto: Bauteil XY hat das und das und das kostet x€, fertig.
    So einfach, auch wenn das viele Laien meinen, ist es aber nicht.

    Man kann sich ja ganz klar auf eine Komponente stürzen und das ist das Motorsteuergerät und dessen Spannungsversorgung. Analog darauf kann man das anwenden, was ich oben schon erläutert hatte. Damit sollte der Fehler sehr gut einkreisbar sein.
     
  10. jurime

    jurime Neuer Benutzer

    Dabei seit:
    24.08.2011
    Beiträge:
    2
    Zustimmungen:
    0

    Danke für deine Antwort..
    Was ich mit der Aussage .."Was soll man davon halten" meinte, die Audi Werkstatt macht Reparatur-Angaben die mir zu unsicher, zu schwammig sind. Bei einem Kostenvoranschlag über ca. 2000 Euro erscheint "Fehler sehr gut einkreisbar" untertrieben.
    In Verbindung mit der Baugruppenliste unten (Lenksymbolfehler) wird das eine Totaloperation.. Bei Baujahr 10-2000 braucht man eben gute Nerven.

    Ob nun ein elektrische oder elektronische Problem vorliegt ist mir egal. Daß Steuergeräte und Platinen ausgetauscht werden ist auch klar. Nach Aussage der Werkstatt können mehrere Komponenten betroffen sein in dem Fall der Motoraussetzer.

    Am Beispiel Lenkungssymbol-Fehleranzeige mit dem Ergebnis des Fehlerspeichers:
    ABS, Klimaanlage 2 Fehler , Diebstahl/Innenüberwachung und Audio/Video ...
    Hier werden unter einer Fehlermeldung vier Baugruppen von acht Möglichen (bei meiner Pkw-Ausstattung) angezeigt, das ist die "Hälfte" aller elektrischen / elektronischen Baugruppen / Platinen ...
    Das ist für die Werkstätten wie eine Gelddruck-Berechtigung, wenn ich nicht eine vertrauenswürdige finde. das ist bei wechselnden Arbeitsplätzen schwierig.

    Die Produktbetreuung verweist auf die Fachwerkstatt...
    ... aufgrund meiner Erfahrungen mit verschiedene Werkstatt Aussagen betreffend Elektrikproblemen gibt es keine Antwort, nur die Frage alles austauschen oder verschrotten.
     
  11. #10 fuchs_100, 25.08.2011
    fuchs_100

    fuchs_100 Erfahrener Benutzer
    Moderator

    Dabei seit:
    07.04.2008
    Beiträge:
    15.115
    Zustimmungen:
    32
    Ja, aber welche Fehlereinträge waren es?
    Das Problem ist, dass der Fehler sehr sporadisch auftritt und man daher entweder stark auf deine Mithilfe setzen muss und du eine entsprechende Reparaturdauer (bis der Fehler endgültig gefunden ist) akzeptierst oder du ganz einfach den Geldbeutel aufmachst.
    Aber wenn schon ein Anhaltspunkt durch Fehlereinträge vorhanden ist, dann muss der auch genutzt werden, ansonsten kann ich dir nicht helfen.

    Spannungsversorgung wie oben beschrieben mittels Kontrolllampe über eine Dauer bis zum nächsten Ausfall prüfen, dann ggf. auch noch eine andere Klemme überprüfen, da es sowohl auf 30, als auch auf 15 beispielsweise sein kann. Oder auch Masse.
     
  12. #11 Unregistriert, 25.10.2011
    Unregistriert

    Unregistriert Gast

    Wir haben an unserem A2 das gleiche bzw. ein ähnliches Problem. Sporadisch während der Fahrt zuerst ein Ruckeln, dann alle Kontrollleuchten und Piepser an. Fahrzeug geht nicht aus und fährt ohne Ruckeln mit allen leuchtenden Kontrollleuchten weiter. Nach Anhalten und Neustart des Motors gehen bis auf die Motorkontrollleuchte alle Leuchten aus.

    Nach Neustart am nächsten Morgen geht auch die Motorkontrollleuchte aus.

    Nach dem Ruckeln fährt Fahrzeug ohne Leistungsverlust wie gehabt weiter.

    Zweimal ist bei Audi der Fehlerspeicher ausgelesen worden und es wurde hierbei ein unplausiebler Wert vom Saugrohrdrucksensor festgestellt. Den habe ich nicht austauschen lassen und mir selbst bestellt. Heute ist er gekommen und am Freitag werde ich ihn einbauen.
     
  13. #12 fuchs_100, 25.10.2011
    fuchs_100

    fuchs_100 Erfahrener Benutzer
    Moderator

    Dabei seit:
    07.04.2008
    Beiträge:
    15.115
    Zustimmungen:
    32
    Welche Kontrolllampen haben denn aufgeleuchtet? Im Prinzip dürfte das lediglich die Motorstörlampe und ggf. noch die EPC und ESP-Kontrollleuchte gewesen sein.
     
  14. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Anworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  15. #13 Unregistriert, 27.10.2011
    Unregistriert

    Unregistriert Gast

    Wie geschrieben: "Alle"!
     
  16. #14 fuchs_100, 27.10.2011
    fuchs_100

    fuchs_100 Erfahrener Benutzer
    Moderator

    Dabei seit:
    07.04.2008
    Beiträge:
    15.115
    Zustimmungen:
    32
    Wenn wirklich alle, wie bei einem Neustart, aufleuchten: Ladekontrolle, Handbremskontrolle, ABS, ESP, Lenkung etc. dann muss es ein Problem mit der Spannungsversorgung sein. Das kann sowohl Plus- als auch Masseseitig sein. Was mich dann jedoch wundert ist, dass keine Fehlereinträge bezüglich der Spannungsversorgung in den einzelnen Steuergeräten vorhanden sind. Es kann natürlich auch nur eine Kabelunterbrechung im Innenraum wie beispielsweise im Bereich des Zündanlassschalters sein. Auch kann dieser defekt sein oder ein Relais. Dass hier nur der Geber bemängelt wird, das ist seltsam und untypisch.
     
Thema: Kurze häftige Motoraussetzter 1.4 L A2 mit kurzem Ausfall des Kombiinstr.
Besucher kamen mit folgenden Suchen
  1. audi a2 zündaussetzer

    ,
  2. audi a2 probleme

    ,
  3. audi a2 aussetzer

    ,
  4. Audi A2 geht während der Fahrt aus,
  5. saugrohrdrucksensor Audi a2,
  6. Audi a2 Verbrennungsaussetzer,
  7. audi a2 saugrohrdrucksensor,
  8. audi a2 Motor geht aus,
  9. audi a2 motorkontrollleuchte,
  10. audi a2 1.4 zündaussetzer,
  11. audi a2 1.4 probleme,
  12. zündaussetzer a2,
  13. massepunkt audi a2,
  14. massepunkte audi a2,
  15. audi a2 1.4 motor geht aus ,
  16. audi a2 kontrollleuchten,
  17. probleme audi a2 1.4,
  18. audi a2 geht einfach aus,
  19. audi a2 motoraussetzer,
  20. verbrennungsaussetzer audi a2,
  21. motorstörung epc golf4 bei frost,
  22. golf 4 aussetzer während der fahrt,
  23. Massepunkte beim Audi A2,
  24. verbrennungsaussetzer a2,
  25. audi a2 1 4 probleme
Die Seite wird geladen...

Kurze häftige Motoraussetzter 1.4 L A2 mit kurzem Ausfall des Kombiinstr. - Ähnliche Themen

  1. Tourna 1,6fsi springt nur kurz an - Fehlercodes ausgelesen - HILFE

    Tourna 1,6fsi springt nur kurz an - Fehlercodes ausgelesen - HILFE: Hallo Zusammen! Mein Touran Bj. 2003 will neuerdings nicht anspringen. Bei betätigung der Zündung geht er immer für 2sec an und danach geht er...
  2. BW50 zündet nur wenn ich kurz den Auspuff zuhalte

    BW50 zündet nur wenn ich kurz den Auspuff zuhalte: Hallo und erstmal nen schönen Gruß in die Runde geworfen. Mein Problem stellt sich wie oben beschrieben dar. Die brauchen doch kein Staudruck ? Es...
  3. Nach kurzer Fahrt springt der Motor für ca. 15 Minuten nicht mehr an.

    Nach kurzer Fahrt springt der Motor für ca. 15 Minuten nicht mehr an.: Hallo in die Gemeinde, ich habe folgendes Problem und bekomme es nicht in den Griff. Wenn ich mit meinem A6 4b (4,2Liter) Avant losfahre springt...
  4. Audi B5 Zittern kurz nach dem Starten

    Audi B5 Zittern kurz nach dem Starten: Hallo, hab einen audi B5 1.9 tdi mit 85kw facelift..Im stand hatt er komisch geruckelt und er hat sich immer zwischen 800-1000 umdrehungen...
  5. Kurze Vorstellung

    Kurze Vorstellung: Hallo, neuer Passat Fahrer aus der Nähe von Wolfsburg. Mal schauen ob man gute Tipps bekommt. Aber ich wünsche allen allzeit gute Fahrt. Gruß usedvw